<style>
.textlink a,
.textlink a:hover,
.textlink a:visited {
    color: #b82228;
    font-family: Georgia,sans-serif;
}
.textlink {
    font-weight: bold;
    /* border-top: 2px solid #b82228; */
    /* border-bottom: 2px solid #b82228; */
    padding: 10px 0;
    max-width: 550px;
    margin: 0 auto;
    text-align: left;
    font-style: italic;
}
</style>

<!doctype html>
<html lang="el" xmlns="http://www.w3.org/1999/xhtml" xml:lang="el">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta id="metaViewport" name=viewport content="width=device-width, initial-scale=1.0, user-scalable=no">
    <script>
    if (screen.width > 767) {
    var mvp = document.getElementById('metaViewport');
    mvp.setAttribute('content','width=1220');
    }
    </script>
    <link rel="shortcut icon" href="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/favicon.png?v=2020">

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>

    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
    <link href="https://fonts.googleapis.com/css?family=Limelight&display=swap" rel="stylesheet">

    <title>Τομ Κρουζ Mission Impossible: Τι εξόργισε τον σταρ | Alphafreepress.gr</title>
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->

<meta name="description" content="Τομ Κρουζ Mission Impossible: Ο Τομ Κρουζ ετοιμάζει τη νέα ταινία Mission Impossible. Ωστόσο τα γυρίσματα για τη νέα ταινία έχουν πέσει πάνω στην πανδ"/>
<link rel="canonical" href="https://www.alphafreepress.gr/2020/12/16/psixagogia/tom-krouz-mission-impossible-ti-eksorgise-ton-star/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Τομ Κρουζ Mission Impossible: Τι εξόργισε τον σταρ | Alphafreepress.gr" />
<meta property="og:description" content="Τομ Κρουζ Mission Impossible: Ο Τομ Κρουζ ετοιμάζει τη νέα ταινία Mission Impossible. Ωστόσο τα γυρίσματα για τη νέα ταινία έχουν πέσει πάνω στην πανδ" />
<meta property="og:url" content="https://www.alphafreepress.gr/2020/12/16/psixagogia/tom-krouz-mission-impossible-ti-eksorgise-ton-star/" />
<meta property="og:site_name" content="Alphafreepress.gr" />
<meta property="article:publisher" content="https://www.facebook.com/alphafreepress" />
<meta property="article:tag" content="ΚΟΡΟΝΑΙΟΣ" />
<meta property="article:tag" content="ΤΟΜ ΚΡΟΥΖ" />
<meta property="article:tag" content="ΤΟΜ ΚΡΟΥΖ MISSION IMPOSSIBLE" />
<meta property="article:tag" content="ΤΟΜ ΚΡΟΥΖ ΚΟΡΟΝΟΙΟΣ" />
<meta property="article:tag" content="ΤΟΜ ΚΡΟΥΖ ΝΕΑ" />
<meta property="article:section" content="ΨΥΧΑΓΩΓΙΑ" />
<meta property="article:published_time" content="2020-12-16T11:09:16+00:00" />
<meta property="og:image" content="https://www.alphafreepress.gr/wp-content/uploads/2020/12/RTG-1.jpg" />
<meta property="og:image:secure_url" content="https://www.alphafreepress.gr/wp-content/uploads/2020/12/RTG-1.jpg" />
<meta property="og:image:width" content="582" />
<meta property="og:image:height" content="352" />
<meta property="og:image:alt" content="Ο Τομο Κρουζ χαμογελάει" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Τομ Κρουζ Mission Impossible: Ο Τομ Κρουζ ετοιμάζει τη νέα ταινία Mission Impossible. Ωστόσο τα γυρίσματα για τη νέα ταινία έχουν πέσει πάνω στην πανδ" />
<meta name="twitter:title" content="Τομ Κρουζ Mission Impossible: Τι εξόργισε τον σταρ | Alphafreepress.gr" />
<meta name="twitter:site" content="@alphafreepress" />
<meta name="twitter:image" content="https://www.alphafreepress.gr/wp-content/uploads/2020/12/RTG-1.jpg" />
<meta name="twitter:creator" content="@alphafreepress" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.alphafreepress.gr/","sameAs":["https://www.facebook.com/alphafreepress","https://twitter.com/alphafreepress"],"@id":"https://www.alphafreepress.gr/#organization","name":"Alphafreepress.gr","logo":"https://www.alphafreepress.gr/wp-content/uploads/2019/05/logo-min.png"}</script>


<link rel='stylesheet' id='default-style-css'  href='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='format-css'  href='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/css/format.css?ver=2.35' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CRoboto%3A400%2C500%2C700%2C900&#038;display=swap&#038;ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-1.11.3.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/js/script.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/js/blazy.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/js/uppercase.js?ver=4.9.9'></script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["psixagogia"],"pageAttributes":["koronaios","tom-krouz","tom-krouz-mission-impossible","tom-krouz-koronoios","tom-krouz-nea"],"pagePostAuthor":"Παντελής Ζηβόντσης"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9JHPH4');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="amphtml" href="https://www.alphafreepress.gr/2020/12/16/psixagogia/tom-krouz-mission-impossible-ti-eksorgise-ton-star/amp/">

<script type="text/javascript">
  var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-74157640-1']);
 _gaq.push(['_trackPageview']);
setTimeout("_gaq.push(['_trackEvent', '100_seconds', 'read'])",100000);  // --additional line
 (function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

  var mm_skin = googletag.sizeMapping()
  .addSize([0, 0], [])
  .addSize([1200, 0], [[1, 1]])
  .build();

  var billboard = googletag.sizeMapping()
  .addSize([0, 0], [320, 50])
  .addSize([1024, 0], [[970, 250], [728, 90]])
  .build();

  var billboard2 = googletag.sizeMapping()
  .addSize([0, 0], [])
  .addSize([1024, 0], [[970, 250]])
  .build();

  var mobile300x250 = googletag.sizeMapping()
  .addSize([0, 0], [300, 250])
  .addSize([1000, 0], [])
  .build();

  	googletag.defineSlot('/21967037697/AFP_SKIN_ROS', [1, 1], 'div-gpt-ad-skin').defineSizeMapping(mm_skin).addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_MOBILE_ABOVE_ALL', [300, 250], 'div-gpt-ad-home-aboveall').defineSizeMapping(mobile300x250).addService(googletag.pubads());

      googletag.defineSlot('/21967037697/AFP_BODY_1', [[300, 250], [336, 280], [300, 600]], 'div-gpt-ad-body-1').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_BODY_2', [[300, 250], [336, 280]], 'div-gpt-ad-body-2').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_1', [[300, 250], [300, 600]], 'div-gpt-ad-ros-1').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_2', [[300, 250], [300, 600]], 'div-gpt-ad-ros-2').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_3', [[300, 250], [300, 600]], 'div-gpt-ad-ros-3').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_4', [[300, 250], [300, 600]], 'div-gpt-ad-ros-4').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_BILLBOARD_ROS', [[970, 250], [728, 90], [320, 50]], 'div-gpt-ad-billboard-1').defineSizeMapping(billboard).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest(true);
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().setCentering(true);
    googletag.enableServices();
  });
</script>



    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//projectagora.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//cdn.onesignal.com">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//partner.googleadservices.com">
    <link rel="dns-prefetch" href="//www.google.com">
    <link rel="dns-prefetch" href="//cse.google.com">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="//platform.twitter.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <link rel="dns-prefetch" href="//static.xx.fbcdn.net">
    <link rel="dns-prefetch" href="//staticxx.facebook.com">
    <link rel="dns-prefetch" href="//www.facebook.com">
    <link rel="dns-prefetch" href="//www.youtube.com">
    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
    <link rel="dns-prefetch" href="//vjs.zencdn.net">
    <link rel="dns-prefetch" href="//static.adman.gr">
    <link rel="dns-prefetch" href="//obj.adman.gr">
    <link rel="dns-prefetch" href="//dynpaa.com">
    <link rel="dns-prefetch" href="//projectagora.tech">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="dns-prefetch" href="//fonts.gstatic.com">
    <link rel="dns-prefetch" href="//stats.g.doubleclick.net">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="//pacontainer.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//cdn.adnxs.com">
    <link rel="dns-prefetch" href="//sc.tynt.com">
    <link rel="dns-prefetch" href="//bs.serving-sys.com">
    <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="//zdwidget3-bs.sphereup.com">
    <link rel="dns-prefetch" href="//quantserve.com">
    <link rel="dns-prefetch" href="//stats.pagefair.com">
    <link rel="dns-prefetch" href="//ads.rubiconproject.com">
    <link rel="dns-prefetch" href="//cdn.apixu.com">
    <link rel="dns-prefetch" href="//adservice.google.com">
    <link rel="dns-prefetch" href="//ads.projectagoraservices.com">
    <link rel="dns-prefetch" href="//cdn.ampproject.org">
    <link rel="dns-prefetch" href="//projectagora.net">
    <link rel="dns-prefetch" href="//onesignal.com">
    <link rel="dns-prefetch" href="//prg.smartadserver.com">
    <link rel="dns-prefetch" href="//fastlane.rubiconproject.com">
    <link rel="dns-prefetch" href="//ib.adnxs.com">
    <link rel="dns-prefetch" href="//adx.adform.net">
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//projectagora.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//static.criteo.net">
    <link rel="preconnect"  href="https://certify.alexametrics.com">
    <link rel="preconnect"  href="https://certify-js.alexametrics.com">
    <link rel="preconnect"  href="https://ssl.google-analytics.com">
    <link rel="preconnect"  href="https://tpc.googlesyndication.com" crossorigin>
    <link rel="preconnect"  href="https://securepubads.g.doubleclick.net" crossorigin>
    <link rel="preconnect"  href="https://adservice.google.com" crossorigin>
    <link rel="preconnect"  href="https://adservice.google.de" crossorigin>
    <link rel="preconnect"  href="https://cse.google.com" crossorigin>
    <link rel="preconnect"  href="https://www.google.com" crossorigin>
    <link rel="preconnect"  href="https://clients1.google.com" crossorigin>


<script data-ad-client="ca-pub-8272053400528580" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>


 <body class="post-template-default single single-post postid-765378 single-format-standard">

<div id='div-gpt-ad-home-aboveall' class="dfprow">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-home-aboveall'); });
  </script>
</div>

<!-- /21967037697/AFP_SKIN -->
<div id='div-gpt-ad-skin' class="das-bg">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin'); });
  </script>
</div>

<style>
.das-bg {display: none}

@media (min-width: 1500px) {
.das-bg{    min-width: 1920px;display: block; transform:translate3d(-50%,0,0);right:0;width:auto;position:fixed;left:50%;z-index:0;top:10rem;bottom:0}
.fbxaw{background-position:top center;width:100%;height:100%;background-repeat:no-repeat}
.onebyone{position:absolute;z-index:1;top:0;right:0;left:0;bottom:0;text-indent:-9999px}
div#website{position:relative;z-index:2;max-width:1230px;margin:0 auto}
}

.dfp-sidebar {margin-bottom: 30px}
.single .dfprow {background: #F9F9F9;margin:2rem auto}
</style>


   <div class="top-menu">
      <div class="gridrow">
      <div class="flexgrid">
      <div class="colt-1 keyp">
        <a target="_blank" href="/wp-content/banners/ALPHAfreepress-2019.pdf" title="Σημεία Διανομής">ΣΗΜΕΙΑ ΔΙΑΝΟΜΗΣ</a>
      </div>
      <div class="colt-2 social">
      <a rel="nofollow" href="https://www.facebook.com/alphafreepress" target="_blank"><i class="fab fa-facebook-f"></i></a>
      <a rel="nofollow" href="https://twitter.com/alphafreepress" target="_blank"><i class="fab fa-twitter"></i></a>
     </div>
       <div class="colt-3 search">
      <div class="search-form" id="searchform">
        <script>
          (function() {
            var cx = '002579118343014641859:0nf8caudbhc';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>
        <gcse:searchbox-only sort_by="date" resultsUrl="/search/"></gcse:searchbox-only>
      </div>
       </div>
     </div>
      </div>
   </div>
   <div id="Identity">
     <div class="gridrow flexgrid">
       <div class="logo-cell">
        <a href="/">
        <img alt="ALPHA FREE PRESS" src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png" class="header-logo" />
       </a>
       </div>
       <nav class="nav-bar menutoggler">
        <header class="header">
        <input class="menu-btn" type="checkbox" id="menu-btn" />
        <label class="menu-icon" for="menu-btn"><span class="navicon"></span></label>
          <ul class="primarymenu menu">
                          <li><a href="/ellada/">ΕΛΛΑΔΑ</a></li>
              <li><a href="/politikh/">ΠΟΛΙΤΙΚΗ</a></li>
              <li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
              <li><a href="/kosmos/">ΚΟΣΜΟΣ</a></li>
              <li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<!--              <li><a href="/ygeia/">ΥΓΕΙΑ</a></li>-->
              <li><a href="/lifestyle/">LIFESTYLE</a></li>
              <li><a href="/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a></li>
              <li><a href="/plus/">PLUS</a></li>
<!--
              <li><a href="/autokinito/">ΑΥΤΟΚΙΝΗΤΟ</a></li>
              <li><a href="/energeia/">ΕΝΕΡΓΕΙΑ</a></li>
-->
                      </ul>
        </header>
       </nav>
     </div>
   </div>

    <div id="website">

<main id="main" class="site-main gridrow articlepost ">
  <div id='div-gpt-ad-billboard-1' class="dfprow">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard-1'); });
    </script>
  </div>
    <div class="flexgrid">
    <div class="zox-post-main">
    <article id="765378" class="post-765378 post type-post status-publish format-standard has-post-thumbnail hentry category-psixagogia tag-koronaios tag-tom-krouz tag-tom-krouz-mission-impossible tag-tom-krouz-koronoios tag-tom-krouz-nea" itemscope itemtype="https://schema.org/NewsArticle">
    <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.alphafreepress.gr/2020/12/16/psixagogia/tom-krouz-mission-impossible-ti-eksorgise-ton-star/">

    <header class="mvp-post-head-wrap prel">


  <meta itemprop="dateCreated" content="2020-12-16T14:09:16+03:00">
  <meta itemprop="datePublished" content="2020-12-16T14:09:16+03:00">
  <meta itemprop="dateModified" content="2020-12-16T16:08:32+03:00">

  <div class="mvp-post-head prel">

  <div class="emtysinglespace">
    <!--BREADCRUMBS-->
      <div class="xxxbreadcrumb pos-rel">
          <span xmlns:v="http://rdf.data-vocabulary.org/#">
              <span typeof="v:Breadcrumb"><a href="/" rel="v:url" property="v:title"><span class="home">alphafreepress.gr</span></a> /
              <span rel="v:child" typeof="v:Breadcrumb">
              <a rel="v:url" property="v:title" href="https://www.alphafreepress.gr/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a> /
              <span class="breadcrumb_last">Τομ Κρουζ Mission Impossible: Τι εξόργισε τον σταρ</span>
              </span>
             </span>
          </span>
      </div>
    <!--BREADCRUMBS-->
  </div>

    <span class="kicker">
         ΨΥΧΑΓΩΓΙΑ
    </span>
    <h1 class="mvp-post-title left entry-title" itemprop="headline">
      Τομ Κρουζ Mission Impossible: Τι εξόργισε τον σταρ    </h1>
            <h2 class="summary mvp-post-excerpt" itemprop="description">
      Τομ Κρουζ Mission Impossible: Ο Τομ Κρουζ ετοιμάζει τη νέα ταινία Mission Impossible.     </h2>
        <div class="mvp-post-info-wrap">
      <div class="mvp-author-thumb">

      </div>
      <div class="mvp-author-info-wrap">
        <div class="mvp-author-name-wrap" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
          <span class="mvp-author-name vcard fn author" itemprop="name">
                    ALPHA FREE PRESS
          </span>
        </div>
        <div class="mvp-post-date-wrap">
          <span class="mvp-post-date updated">
            <time class="post-date updated">
            16.12.2020 | 13:09            </time>
          </span>
        </div>
      </div>
    </div>
  </div>
</header>
    <div class="mvp-post-img-wrap prel">
  <div class="mvp-post-img prel" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
          
      
      <img src="https://www.alphafreepress.gr/wp-content/uploads/2020/12/RTG-1.jpg" class="mvp-reg-img wp-post-image" alt="">    <meta itemprop="url" content="https://www.alphafreepress.gr/wp-content/uploads/2020/12/RTG-1.jpg">
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="800">
  </div>
</div>
    <div class="mvp-post-main prel">
      <div class="mvp-post-body prel">
        <div class="mvp-post-content prel">
          <div class="mvp-content-wrap prel">

            <div class="mvp-alp-soc-reg prel single-share">
  <div class="tablerow fullwidth sharetable">
    <div class="facebook-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alphafreepress.gr/2020/12/16/psixagogia/tom-krouz-mission-impossible-ti-eksorgise-ton-star/&t=Τομ Κρουζ Mission Impossible: Τι εξόργισε τον σταρ" target="_blank" class="facebook-share share-butn"><i class="fab fa-facebook-f"></i></a>
    </div>
    <div class="twitter-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/intent/tweet?text=Τομ Κρουζ Mission Impossible: Τι εξόργισε τον σταρ+https://www.alphafreepress.gr/2020/12/16/psixagogia/tom-krouz-mission-impossible-ti-eksorgise-ton-star/" target="_blank" class="twitter-share share-butn"><i class="fab fa-twitter"></i></a>
    </div>
        <div class="messenger-box">
      <a rel="nofollow" href="https://www.facebook.com/dialog/send?
app_id=1793381850776657
&amp;link=https://www.alphafreepress.gr/2020/12/16/psixagogia/tom-krouz-mission-impossible-ti-eksorgise-ton-star/&amp;redirect_uri=http://www.to10.gr" target="_blank">
<i class="fab fa-facebook-messenger"></i>
</a>
    </div>
        <div class="email-box">
      <a rel="nofollow" href="/cdn-cgi/l/email-protection#27185452454d4244531ae983e998e99b07e9bde8a6e998e8a2e991076a4e54544e4849076e4a574854544e454b421d07e983e99e07e992e999e8abe8a6e994e99ee8a4e99207e8a3e998e99a07e8a4e8a3e996e8a6014548435e1a4f535357541d080850505009464b574f4641554242575542545409405508151715170816150816110857544e5f464048404e460853484a0a4c5548525d0a4a4e54544e48490a4e4a574854544e454b420a534e0a424c544855404e54420a5348490a5453465508" title="Email" class="mail-share share-butn"><i class="far fa-envelope"></i></a>
    </div>
  </div>
</div>
<div id='div-gpt-ad-body-1' class="dfprow">
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-body-1'); });
  </script>
</div>

            <div class="mvp-content-main prel">
              <div itemprop="articleBody">
                <p><a href="https://www.alphafreepress.gr/tag/tom-krouz-mission-impossible/"><span style="color: #800000;"><strong>Τομ Κρουζ Mission Impossible:</strong></span></a> Ο Τομ Κρουζ ετοιμάζει τη νέα ταινία Mission Impossible. Ωστόσο τα γυρίσματα για τη νέα ταινία έχουν πέσει πάνω στην πανδημία του κορονοϊού. O ηθοποιός είναι αρκετά απαιτητικός στα γυρίσματα. Αν εργάζεσαι κοντά στον <a href="https://www.alphafreepress.gr/tag/tom-krouz/"><span style="color: #800000;"><strong>Τομ Κρουζ</strong></span></a> και δεν τηρείς σχολιαστικά τα μέτρα προστασίας κατά του κορονοϊού, στην καλύτερη περίπτωση σε περιμένει μια άγρια κατσάδα και στη χειρότερη&#8230; η απόλυση. Ο ηθοποιός όπως καταγράφηκε, ήταν έξαλλος με δύο μέλη του συνεργείου επειδή όπως αναφέρει η Sun στέκονταν σε απόσταση μικρότερη από 2 μέτρα ο ένας από τον άλλον.</p>
<p>Στο ηχητικό που δημοσίευσε η βρετανική εφημερίδα, ο διάσημος ηθοποιός ακούγεται να φωνάζει στους δύο εργαζόμενους του συνεργείου γυρισμάτων, απειλώντας τους ακόμα και με απόλυση αν τους ξαναπετύχει να παραβιάζουν τους αυστηρούς κανόνες που έχουν επιβληθεί στο set. Σύμφωνα με τη New York Post, ο Τομ Κρουζ, είναι πρώτα ο ίδιος αυτηρός με τους κανόνες που πρέπει να τηρούνται κατά τα γυρίσματα που γίνονται στη Βρετανία.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Abso-fucking-lutely go <a href="https://twitter.com/TomCruise?ref_src=twsrc%5Etfw" rel="nofollow" target="_blank">@TomCruise</a>  if we all just followed the restrictions in place 😷  &#8230;.. <a href="https://t.co/mjX6C50dH6" rel="nofollow" target="_blank">https://t.co/mjX6C50dH6</a></p>
<p>&mdash; Alan &#39;opie&#39; hall (@alanopiehall) <a href="https://twitter.com/alanopiehall/status/1339076606757904386?ref_src=twsrc%5Etfw" rel="nofollow" target="_blank">December 16, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h4>Οι δύο εργαζόμενοι που τον έβγαλαν εκτός ευατού</h4>
<p>Γι&#8217; αυτό και το θέαμα δύο εργαζομένων να παραβιάζουν τους κανόνες αυτούς τον έβγαλε εκτός εαυτού. Τουλάχιστον 50 μέλη του συνεργείου ήταν παρόντα στο οργισμένο ξέσπασμα του Τομ Κρουζ και παρακολουθούσαν τη σκηνή με ανοιχτό το στόμα. «Αν σας ξαναδώ να το κάνετε αυτό, θα πάρετε πόδι. Όποιον δω να το κάνει, αυτό ήταν. Μην τολμήσεις να το ξανακάνεις γ@@το!» ακούγεται να λέει ο 58χρονος στο ηχητικό ντοκουμέντο.</p>
<p>«Στο Χόλιγουντ επέστρεψαν στα στούντιο και γυρίζουν ταινίες χάρη σ&#8217; εμάς. Επειδή πιστεύουν σ&#8217; εμάς και σ&#8217; αυτό που κάνουμε. Κάθε βράδυ είμαι στο τηλέφωνο με κάθε κ@λοστούντιο, ασφαλιστικές εταιρείες, παραγωγούς. Χρησιμοποιούν το παράδειγμά μας για να κάνουν ταινίες. Δημιουργούμε χιλιάδες θέσεις εργασίες, γ@@@ληδες&#8230; Δεν ακούω συγγνώμες. Πείτε τις στους ανθρώπους που χάνουν τα σπίτια τους επειδή έχει κλείσει ο κλάδος μας. Δεν θα τους δώσουν αυτές φαγητό να φάνε ούτε θα πληρώσουν τα δίδακτρα των παιδιών τους», ακούγεται μεταξύ άλλων να λέει ο σταρ.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">So much to unpack here, but I am particularly fascinated by the shock, horror, and disgust in the way he yells the word &quot;Producers!&quot; <a href="https://t.co/VqrGqEBuEZ" rel="nofollow" target="_blank">https://t.co/VqrGqEBuEZ</a></p>
<p>&mdash; Mark Harris (@MarkHarrisNYC) <a href="https://twitter.com/MarkHarrisNYC/status/1339065075265654789?ref_src=twsrc%5Etfw" rel="nofollow" target="_blank">December 16, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
              </div>
            </div>

<div id='div-gpt-ad-body-2' class="dfprow">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-body-2'); });
  </script>
</div>

            <div class="mvp-alp-soc-reg prel single-share">
  <div class="tablerow fullwidth sharetable">
    <div class="facebook-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alphafreepress.gr/2020/12/16/psixagogia/tom-krouz-mission-impossible-ti-eksorgise-ton-star/&t=Τομ Κρουζ Mission Impossible: Τι εξόργισε τον σταρ" target="_blank" class="facebook-share share-butn"><i class="fab fa-facebook-f"></i></a>
    </div>
    <div class="twitter-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/intent/tweet?text=Τομ Κρουζ Mission Impossible: Τι εξόργισε τον σταρ+https://www.alphafreepress.gr/2020/12/16/psixagogia/tom-krouz-mission-impossible-ti-eksorgise-ton-star/" target="_blank" class="twitter-share share-butn"><i class="fab fa-twitter"></i></a>
    </div>
        <div class="messenger-box">
      <a rel="nofollow" href="https://www.facebook.com/dialog/send?
app_id=1793381850776657
&amp;link=https://www.alphafreepress.gr/2020/12/16/psixagogia/tom-krouz-mission-impossible-ti-eksorgise-ton-star/&amp;redirect_uri=http://www.to10.gr" target="_blank">
<i class="fab fa-facebook-messenger"></i>
</a>
    </div>
        <div class="email-box">
      <a rel="nofollow" href="/cdn-cgi/l/email-protection#b28dc1c7d0d8d7d1c68f7c167c0d7c0e927c287d337c0d7d377c0492ffdbc1c1dbdddc92fbdfc2ddc1c1dbd0ded788927c167c0b927c077c0c7d3e7d337c017c0b7d317c07927d367c0d7c0f927d317d367c037d3394d0ddd6cb8fdac6c6c2c1889d9dc5c5c59cd3dec2dad3d4c0d7d7c2c0d7c1c19cd5c09d808280829d83809d83849dc2c1dbcad3d5ddd5dbd39dc6dddf9fd9c0ddc7c89fdfdbc1c1dbdddc9fdbdfc2ddc1c1dbd0ded79fc6db9fd7d9c1ddc0d5dbc1d79fc6dddc9fc1c6d3c09d" title="Email" class="mail-share share-butn"><i class="far fa-envelope"></i></a>
    </div>
  </div>
</div>

            <div class="mvp-post-bot-wrap left prel">
              <div class="mvp-post-bot">
                <div class="mvp-post-tags left prel">
      <div class="article-side-tags bottom">
      <div style="color:#000;">ΕΤΙΚΕΤΕΣ:</div>
      <div><a href="https://www.alphafreepress.gr/tag/koronaios/" rel="tag">ΚΟΡΟΝΑΙΟΣ</a></div><div><a href="https://www.alphafreepress.gr/tag/tom-krouz/" rel="tag">ΤΟΜ ΚΡΟΥΖ</a></div><div><a href="https://www.alphafreepress.gr/tag/tom-krouz-mission-impossible/" rel="tag">ΤΟΜ ΚΡΟΥΖ MISSION IMPOSSIBLE</a></div><div><a href="https://www.alphafreepress.gr/tag/tom-krouz-koronoios/" rel="tag">ΤΟΜ ΚΡΟΥΖ ΚΟΡΟΝΟΙΟΣ</a></div><div><a href="https://www.alphafreepress.gr/tag/tom-krouz-nea/" rel="tag">ΤΟΜ ΚΡΟΥΖ ΝΕΑ</a></div>    </div>
  </div>
                <div class="mvp-org-wrap" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                  <div class="mvp-org-logo" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                  <img src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png" alt="AlphaFreePress">
                  <meta itemprop="url" content="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png">
                </div>
                <meta itemprop="name" content="Alpha Free Press">
                </div>
              </div>
            </div>

          </div>
        </div>

      </div>

    </div>
        <div class="RelatedPosts">
      <span class="header-label dark-c">Πρόσφατα Άρθρα </span>
      <div class="flexgrid">
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/12/16/psixagogia/8-lekseis-simera-16-12-ti-tha-doume-tin-tetarti/" title="8 Λέξεις σήμερα 16/12: Τι θα δούμε την Τετάρτη">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/12/8-4-1-640x412.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/12/16/psixagogia/8-lekseis-simera-16-12-ti-tha-doume-tin-tetarti/" title="8 Λέξεις σήμερα 16/12: Τι θα δούμε την Τετάρτη">
                     8 Λέξεις: Η έρευνα του Έκτορα για το παρελθόν του Αιμίλιου τον βάζει σε κίνδυνο                </a>
              </h3>
             <span class="post-date db">16.12.2020 | 15:08</span>  
              <span class="normal-text">
                 8 Λέξεις σήμερα 16/12: Ο Άκης απειλεί τον Φρίξο και «στριμώχνει"...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/12/16/psixagogia/agries-melisses-epeisodio-63-ti-tha-doume-simera-tetarti-16-dekemvriou/" title="Άγριες Μέλισσες Επεισόδιο 63: Τι θα δούμε σήμερα Τετάρτη 16 Δεκεμβρίου">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/12/melises-640x436.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/12/16/psixagogia/agries-melisses-epeisodio-63-ti-tha-doume-simera-tetarti-16-dekemvriou/" title="Άγριες Μέλισσες Επεισόδιο 63: Τι θα δούμε σήμερα Τετάρτη 16 Δεκεμβρίου">
                     Ο Δούκας δεν ξεχνάει ποιος είναι ο Βόσκαρης - Τι θα δούμε στις Άγριες Μέλισσες                </a>
              </h3>
             <span class="post-date db">16.12.2020 | 13:40</span>  
              <span class="normal-text">
                 Άγριες Μέλισσες Επεισόδιο 63:  Στο επεισόδιο της Τετάρτης(16-12) της σειράς...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/12/16/psixagogia/saron-osmporn-koronoios-vrethike-thetiki-ston-covid-19/" title="Σάρον Όσμπορν κορονοϊός: Βρέθηκε θετική στον Covid-19">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/12/υητ-3-517x450.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/12/16/psixagogia/saron-osmporn-koronoios-vrethike-thetiki-ston-covid-19/" title="Σάρον Όσμπορν κορονοϊός: Βρέθηκε θετική στον Covid-19">
                     Θετική στον κορονοϊό η Σάρον Όσμπορν                 </a>
              </h3>
             <span class="post-date db">16.12.2020 | 13:23</span>  
              <span class="normal-text">
                 Σάρον Όσμπορν κορονοϊός: Όπως αποκάλυψε η ίδια στον προσωπικό της λογαριασμό...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/12/15/psixagogia/ompama-eminem-to-tragoudi-pou-empneei-ton-proin-proedro-ton-ipa/" title="Ομπάμα Eminem: Το τραγούδι που εμπνέει τον πρώην πρόεδρο των ΗΠΑ">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/12/ομπαμα-640x440.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/12/15/psixagogia/ompama-eminem-to-tragoudi-pou-empneei-ton-proin-proedro-ton-ipa/" title="Ομπάμα Eminem: Το τραγούδι που εμπνέει τον πρώην πρόεδρο των ΗΠΑ">
                     Έμπνευση από τον... Eminem αντλεί ο Ομπάμα                </a>
              </h3>
             <span class="post-date db">15.12.2020 | 21:58</span>  
              <span class="normal-text">
                 Ομπάμα Eminem: «Όταν χρειαζόμουν έμπνευση για την προεδρική εκστρατεία, συχνά στρεφόμουν...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/12/15/psixagogia/stayros-niarxos-paidi-egkyos-i-ntasa-zoukova-mitera-gia-triti-fora/" title="Σταύρος Νιάρχος &#8211; παιδί: Έγκυος η Ντάσα Ζούκοβα, μητέρα για τρίτη φορά">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/12/ZOUKOVA-640x432.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/12/15/psixagogia/stayros-niarxos-paidi-egkyos-i-ntasa-zoukova-mitera-gia-triti-fora/" title="Σταύρος Νιάρχος &#8211; παιδί: Έγκυος η Ντάσα Ζούκοβα, μητέρα για τρίτη φορά">
                     Έγκυος η Ντάσα Ζούκοβα - Πρώτο παιδί για τον Σταύρο Νιάρχο!                </a>
              </h3>
             <span class="post-date db">15.12.2020 | 18:48</span>  
              <span class="normal-text">
                 Σταύρος Νιάρχος - παιδί: Σε πελάγη ευτυχίας Σταύρος Νιάρχος και Ντάσα...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/12/15/psixagogia/xristougenniatikes-tainies-91-gia-na-sas-kratisoun-parea-stis-giortes/" title="Χριστουγεννιάτικες ταινίες: 9+1 για να σας κρατήσουν παρέα στις γιορτές">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/12/xristougenna-4-640x427.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/12/15/psixagogia/xristougenniatikes-tainies-91-gia-na-sas-kratisoun-parea-stis-giortes/" title="Χριστουγεννιάτικες ταινίες: 9+1 για να σας κρατήσουν παρέα στις γιορτές">
                     9+1 χριστουγεννιάτικες ταινίες για όλα τα γούστα                </a>
              </h3>
             <span class="post-date db">15.12.2020 | 16:47</span>  
              <span class="normal-text">
                 Χριστουγεννιάτικες ταινίες: Δέκα από τις πιο ωραίες χριστουγεννιάτικες ταινίες για να...              </span>
            </div>
        </div>   
              </div>
    </div>  </article>
    </div>
    <div class="zox-alp-side">

        <style>
@media (min-width:1100px) {
.sticky.sticky-sidebar {height: 100%;position: relative}
.mvp-alp-side-in {position: sticky;top: 70px}
}
</style>

<div class="sticky sticky-sidebar">
    
<div id='div-gpt-ad-ros-1' class="dfp-sidebar">
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-1'); });
  </script>
</div>
    
<div id='div-gpt-ad-ros-2' class="dfp-sidebar">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-2'); });
  </script>
</div>
    
  <div class="latest-col">
    <a href="/newsroom/"><span class="box-label white-c">Τελευταίες Ειδήσεις</span></a>
      <div class="newsBrief">
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/12/16/psixagogia/8-lekseis-simera-16-12-ti-tha-doume-tin-tetarti/">
           8 Λέξεις: Η έρευνα του Έκτορα για το παρελθόν του Αιμίλιου τον βάζει σε κίνδυνο        </a>
      </h3>
        <span class="post-date">16.12.2020 | 15:08</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/12/16/athlitika-nea/souper-ligk-eks-anavolis-ntermpi-giortino/">
           Η ΑΕΚ ρισκάρει τον προπονητή της και ο Ολυμπιακός το αήττητό του        </a>
      </h3>
        <span class="post-date">16.12.2020 | 15:06</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/12/16/politikh/dytiki-attiki-koronoios-aystiro-minyma-xrysoxoidi/">
           Αυστηρό μήνυμα Χρυσοχοΐδη για Δ. Αττική - «Αν χρειαστεί θα σφραγίσουμε και σπίτια»        </a>
      </h3>
        <span class="post-date">16.12.2020 | 14:59</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/12/16/kosmos/pit-mpoutitzatz-ipa-to-proto-melos-tis-amerikanikis-kyvernisis-pou-einai-anoikta-omofylofilos/">
           Πιτ Μπούτιτζατζ, ο πρώτος ανοικτά ομοφυλόφιλος Αμερικανός υπουργός        </a>
      </h3>
        <span class="post-date">16.12.2020 | 14:57</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/12/16/kosmos/koronoios-2021-kindynos-gia-neo-kyma-stin-eyropi/">
           ΠΟΥ: Κίνδυνος για νέο κύμα στην Ευρώπη στις αρχές του 2021        </a>
      </h3>
        <span class="post-date">16.12.2020 | 14:40</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/12/16/epikairothta/gntm-3-iraklis-o-nikitis-tou-rialiti-mila-gia-ton-patera-tou-kai-gia-tin-aggeliki/">
           «Θέλω να δει τι είχε και τι έχασε» - Συγκλονίζει ο Ηρακλής για τον πατέρα του        </a>
      </h3>
        <span class="post-date">16.12.2020 | 14:31</span>  
      </div>
            </div>
  </div>
    
  <div class="mvp-alp-side-in">
      

      
<div id='div-gpt-ad-ros-3' class="dfp-sidebar">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-3'); });
  </script>
</div>
  
<div id='div-gpt-ad-ros-4' class="dfp-sidebar">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-4'); });
  </script>
</div>
       
  </div>
</div>
    </div>
  </div>
</main>
</div>

<footer id="colophone">
  <div class="gridrow flexgrid">
    <div class="footer-x-1">
      <img alt="AFP LOGO" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/alpha-logo-min.png" class="b-lazy center-image max150" />
      <img alt="AFP LOGO" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-white-min.png" class="b-lazy center-image max300" />
        <div class="colt-2 social">
      <a rel="nofollow" href="https://www.facebook.com/alphafreepress" target="_blank"><i class="fab fa-facebook-f"></i></a>
      <a rel="nofollow" href="https://twitter.com/alphafreepress" target="_blank"><i class="fab fa-twitter"></i></a>
       </div>      
    </div>
    <div class="footer-x-2">
      <ul class="menu">
      <li><a title="ΑΡΧΙΚΗ" href="/">ΑΡΧΙΚΗ</a></li>
      <li><a href="/ellada/">ΕΛΛΑΔΑ</a>
        <ul class="submenu">
          <li><a href="/ellada/astynomiko/">ΑΣΤΥΝΟΜΙΚΟ</a></li>
          <li><a href="/ellada/autodioikisi/">ΑΥΤΟΔΙΟΙΚΗΣΗ</a></li>
          <li><a href="/ellada/kairos/">ΚΑΙΡΟΣ</a></li>
          <li><a href="/ellada/koinonia/">ΚΟΙΝΩΝΙΑ</a></li>          
        </ul>  
      </li>
      <li><a href="/politikh/">ΠΟΛΙΤΙΚΗ</a></li>
      <li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
      <li><a href="/kosmos/">ΚΟΣΜΟΣ</a></li>
      <li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
      </ul>
      <ul class="menu">
      <li><a href="/ygeia/">ΥΓΕΙΑ</a></li>
      <li><a href="/lifestyle/">LIFESTYLE</a>
        <ul class="submenu">
          <li><a href="/lifestyle/media/">MEDIA</a></li>
          <li><a href="/lifestyle/zodia/">ΖΩΔΙΑ</a></li>
        </ul>  
      </li>
      <li><a href="/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a></li>
      <li><a href="/plus/">PLUS</a>
        <ul class="submenu">
          <li><a href="/plus/technologia/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
          <li><a href="/plus/kouzina/">ΚΟΥΖΙΝΑ</a></li>
          <li><a href="/plus/perivalon/">ΠΕΡΙΒΑΛΛΟΝ</a></li>
          <li><a href="/plus/perierga/">ΠΕΡΙΕΡΓΑ</a></li>
          <li><a href="/plus/taxidia/">ΤΑΞΙΔΙΑ</a></li>
        </ul>
      </li>
      </ul>
      <ul class="menu">
      <li><a href="/autokinito/">ΑΥΤΟΚΙΝΗΤΟ</a></li>
      <li><a href="/energeia/">ΕΝΕΡΓΕΙΑ</a></li>
      <li><a href="/psixagogia/politismos//">ΠΟΛΙΤΙΣΜΟΣ</a></li>
        
       <img alt="Media Logo" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/medialogo-min.png" class="b-lazy media-logo" />  
      </ul>
    </div>
  </div>
  
<div class="fullwidth copyrighted">
  
<div class="gridrow prel flexgrid" style="align-items: center;">
  <div class="copy-cell">COPYRIGHT 2020 | ALPHAFREEPRESS.GR | <a href="/oroi-xrhshs/">ΟΡΟΙ ΧΡΗΣΗΣ</a> | <a href="/poioi-eimaste/">Η ΕΤΑΙΡΕΙΑ</a></div>
  <div class="copy-cell align-right"> PRODUCED BY <a href="https://telia.co.gr/" target="_blank">
    <img class="b-lazy" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/telia.png" alt="Telia.co.gr" style="vertical-align: -5px;">
    </a>
  </div>
</div>  
</div>

</footer>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9JHPH4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.alphafreepress.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script async>
    setTimeout(function(){ 
      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.alphafreepress.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dbdf189f-ec11-4bf8-841b-487a8ce53e44';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.alphafreepress.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλετε να λαμβάνετε ειδοποιήσεις από το Alphafreepress.gr ;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'NAI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://www.alphafreepress.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Ναι θέλω';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = false;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
      }, 9000);
    </script>

</body>
</html>