<style>
.textlink a,
.textlink a:hover,
.textlink a:visited {
    color: #b82228;
    font-family: Georgia,sans-serif;
}
.textlink {
    font-weight: bold;
    /* border-top: 2px solid #b82228; */
    /* border-bottom: 2px solid #b82228; */
    padding: 10px 0;
    max-width: 550px;
    margin: 0 auto;
    text-align: left;
    font-style: italic;
}
</style>

<!doctype html>
<html lang="el" xmlns="http://www.w3.org/1999/xhtml" xml:lang="el">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta id="metaViewport" name=viewport content="width=device-width, initial-scale=1.0, user-scalable=no">
    <script>
    if (screen.width > 767) {
    var mvp = document.getElementById('metaViewport');
    mvp.setAttribute('content','width=1220');
    }
    </script>
    <link rel="shortcut icon" href="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/favicon.png?v=2020">
      
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
      
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
    <link href="https://fonts.googleapis.com/css?family=Limelight&display=swap" rel="stylesheet">
    
    <title>Μιζεράκη - Χταπόδιας τατουάζ: Έρωτας που συγκινεί | Alphafreepress.gr</title>
    

<meta name="description" content="Μιζεράκη - Χταπόδιας: Ξανά ερωτευμένη δηλώνει η Στέλλα Μιζεράκη η οποία έγινε γνωστή στο ευρύ κοινό μέσα από την συμμετοχή της στον πρώτο κύκλο του Power of"/>
<link rel="canonical" href="https://www.alphafreepress.gr/2020/06/24/lifestyle/mizeraki-xtapodias-tatouaz-erotas-pou-sygkinei/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Μιζεράκη - Χταπόδιας τατουάζ: Έρωτας που συγκινεί | Alphafreepress.gr" />
<meta property="og:description" content="Μιζεράκη - Χταπόδιας: Ξανά ερωτευμένη δηλώνει η Στέλλα Μιζεράκη η οποία έγινε γνωστή στο ευρύ κοινό μέσα από την συμμετοχή της στον πρώτο κύκλο του Power of" />
<meta property="og:url" content="https://www.alphafreepress.gr/2020/06/24/lifestyle/mizeraki-xtapodias-tatouaz-erotas-pou-sygkinei/" />
<meta property="og:site_name" content="Alphafreepress.gr" />
<meta property="article:publisher" content="https://www.facebook.com/alphafreepress" />
<meta property="article:tag" content="ΜΙΖΕΡΑΚΗ ΧΤΑΠΟΔΙΑΣ" />
<meta property="article:tag" content="ΜΙΖΕΡΑΚΗ ΧΤΑΠΟΔΙΑΣ ΤΑΤΟΥΑΖ" />
<meta property="article:tag" content="ΠΑΝΤΕΛΗΣ ΧΤΑΠΟΔΙΑΣ" />
<meta property="article:tag" content="ΣΤΕΛΛΑ ΜΙΖΕΡΑΚΗ" />
<meta property="article:tag" content="ΣΤΕΛΛΑ ΜΙΖΕΡΑΚΙ ΧΤΑΠΟΔΙΑΣ" />
<meta property="article:section" content="LIFESTYLE" />
<meta property="article:published_time" content="2020-06-24T13:44:42+00:00" />
<meta property="article:modified_time" content="2020-06-24T13:48:36+00:00" />
<meta property="og:updated_time" content="2020-06-24T13:48:36+00:00" />
<meta property="og:image" content="https://www.alphafreepress.gr/wp-content/uploads/2020/06/mizeraki-1.jpg" />
<meta property="og:image:secure_url" content="https://www.alphafreepress.gr/wp-content/uploads/2020/06/mizeraki-1.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="643" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Μιζεράκη - Χταπόδιας: Ξανά ερωτευμένη δηλώνει η Στέλλα Μιζεράκη η οποία έγινε γνωστή στο ευρύ κοινό μέσα από την συμμετοχή της στον πρώτο κύκλο του Power of" />
<meta name="twitter:title" content="Μιζεράκη - Χταπόδιας τατουάζ: Έρωτας που συγκινεί | Alphafreepress.gr" />
<meta name="twitter:site" content="@alphafreepress" />
<meta name="twitter:image" content="https://www.alphafreepress.gr/wp-content/uploads/2020/06/mizeraki-1.jpg" />
<meta name="twitter:creator" content="@alphafreepress" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.alphafreepress.gr/","sameAs":["https://www.facebook.com/alphafreepress","https://twitter.com/alphafreepress"],"@id":"https://www.alphafreepress.gr/#organization","name":"Alphafreepress.gr","logo":"https://www.alphafreepress.gr/wp-content/uploads/2019/05/logo-min.png"}</script>


<link rel='stylesheet' id='default-style-css'  href='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='format-css'  href='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/css/format.css?ver=2.24' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CRoboto%3A400%2C500%2C700%2C900&#038;display=swap&#038;ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-1.11.3.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/js/script.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/js/blazy.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/js/uppercase.js?ver=4.9.9'></script>
<link rel="amphtml" href="https://www.alphafreepress.gr/2020/06/24/lifestyle/mizeraki-xtapodias-tatouaz-erotas-pou-sygkinei/amp/">
      
<script type="text/javascript">
  var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-74157640-1']);
 _gaq.push(['_trackPageview']);
setTimeout("_gaq.push(['_trackEvent', '100_seconds', 'read'])",100000);  // --additional line
 (function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';   
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>


      
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  
  var mm_skin = googletag.sizeMapping()
  .addSize([0, 0], [])
  .addSize([1200, 0], [[1, 1]])
  .build();
  
  var billboard = googletag.sizeMapping()
  .addSize([0, 0], [320, 50])
  .addSize([1024, 0], [[970, 250], [728, 90]])
  .build();  
  
  var mobile300x250 = googletag.sizeMapping()
  .addSize([0, 0], [300, 250])
  .addSize([1000, 0], [])
  .build();    
    
  	googletag.defineSlot('/21967037697/AFP_SKIN_ROS', [1, 1], 'div-gpt-ad-skin').defineSizeMapping(mm_skin).addService(googletag.pubads());
  	
      googletag.defineSlot('/21967037697/AFP_BODY_1', [[300, 250], [336, 280], [300, 600]], 'div-gpt-ad-body-1').addService(googletag.pubads());  
    googletag.defineSlot('/21967037697/AFP_BODY_2', [[300, 250], [336, 280]], 'div-gpt-ad-body-2').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_1', [[300, 250], [300, 600]], 'div-gpt-ad-ros-1').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_2', [[300, 250], [300, 600]], 'div-gpt-ad-ros-2').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_3', [[300, 250], [300, 600]], 'div-gpt-ad-ros-3').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_4', [[300, 250], [300, 600]], 'div-gpt-ad-ros-4').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_BILLBOARD_ROS', [[970, 250], [728, 90], [320, 50]], 'div-gpt-ad-billboard-1').defineSizeMapping(billboard).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest(true);
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().setCentering(true);
    googletag.enableServices();
  });
</script>
      

      
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//projectagora.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//cdn.onesignal.com">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//partner.googleadservices.com">  
    <link rel="dns-prefetch" href="//www.google.com">
    <link rel="dns-prefetch" href="//cse.google.com">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="//platform.twitter.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <link rel="dns-prefetch" href="//static.xx.fbcdn.net">
    <link rel="dns-prefetch" href="//staticxx.facebook.com">
    <link rel="dns-prefetch" href="//www.facebook.com">
    <link rel="dns-prefetch" href="//www.youtube.com">
    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
    <link rel="dns-prefetch" href="//vjs.zencdn.net">
    <link rel="dns-prefetch" href="//static.adman.gr">
    <link rel="dns-prefetch" href="//obj.adman.gr">
    <link rel="dns-prefetch" href="//dynpaa.com">
    <link rel="dns-prefetch" href="//projectagora.tech">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="dns-prefetch" href="//fonts.gstatic.com">
    <link rel="dns-prefetch" href="//stats.g.doubleclick.net">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="//pacontainer.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//cdn.adnxs.com">
    <link rel="dns-prefetch" href="//sc.tynt.com">
    <link rel="dns-prefetch" href="//bs.serving-sys.com">
    <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="//zdwidget3-bs.sphereup.com">
    <link rel="dns-prefetch" href="//quantserve.com">
    <link rel="dns-prefetch" href="//stats.pagefair.com">
    <link rel="dns-prefetch" href="//ads.rubiconproject.com">
    <link rel="dns-prefetch" href="//cdn.apixu.com">
    <link rel="dns-prefetch" href="//adservice.google.com">
    <link rel="dns-prefetch" href="//ads.projectagoraservices.com">
    <link rel="dns-prefetch" href="//cdn.ampproject.org">
    <link rel="dns-prefetch" href="//projectagora.net">
    <link rel="dns-prefetch" href="//onesignal.com">
    <link rel="dns-prefetch" href="//prg.smartadserver.com">
    <link rel="dns-prefetch" href="//fastlane.rubiconproject.com">
    <link rel="dns-prefetch" href="//ib.adnxs.com">
    <link rel="dns-prefetch" href="//adx.adform.net">
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//projectagora.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//static.criteo.net">
    <link rel="preconnect"  href="https://certify.alexametrics.com">
    <link rel="preconnect"  href="https://certify-js.alexametrics.com">
    <link rel="preconnect"  href="https://ssl.google-analytics.com">
    <link rel="preconnect"  href="https://tpc.googlesyndication.com" crossorigin>
    <link rel="preconnect"  href="https://securepubads.g.doubleclick.net" crossorigin>
    <link rel="preconnect"  href="https://adservice.google.com" crossorigin>
    <link rel="preconnect"  href="https://adservice.google.de" crossorigin>
    <link rel="preconnect"  href="https://cse.google.com" crossorigin>
    <link rel="preconnect"  href="https://www.google.com" crossorigin>
    <link rel="preconnect"  href="https://clients1.google.com" crossorigin>      
    
    
<script data-ad-client="ca-pub-8272053400528580" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>    
    
</head>
   
  
  
 <body class="post-template-default single single-post postid-647479 single-format-standard">
     
<!-- /21967037697/AFP_SKIN -->
<div id='div-gpt-ad-skin' class="das-bg">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin'); });
  </script>
</div>     
     
<style>
.das-bg {display: none}
    
@media (min-width: 1500px) {    
.das-bg{    min-width: 1920px;display: block; transform:translate3d(-50%,0,0);right:0;width:auto;position:fixed;left:50%;z-index:0;top:10rem;bottom:0}
.fbxaw{background-position:top center;width:100%;height:100%;background-repeat:no-repeat}
.onebyone{position:absolute;z-index:1;top:0;right:0;left:0;bottom:0;text-indent:-9999px}
div#website{position:relative;z-index:2;max-width:1230px;margin:0 auto}    
}
    
.dfp-sidebar {margin-bottom: 30px}
.single .dfprow {background: #F9F9F9;margin:2rem auto}
</style>     
     
     
   <div class="top-menu">
      <div class="gridrow">
      <div class="flexgrid">
      <div class="colt-1 keyp">
        <a target="_blank" href="/wp-content/banners/ALPHAfreepress-2019.pdf" title="Σημεία Διανομής">ΣΗΜΕΙΑ ΔΙΑΝΟΜΗΣ</a>
      </div>
      <div class="colt-2 social">
      <a rel="nofollow" href="https://www.facebook.com/alphafreepress" target="_blank"><i class="fab fa-facebook-f"></i></a>
      <a rel="nofollow" href="https://twitter.com/alphafreepress" target="_blank"><i class="fab fa-twitter"></i></a>
     </div>
       <div class="colt-3 search">
      <div class="search-form" id="searchform">
        <script>
          (function() {
            var cx = '002579118343014641859:0nf8caudbhc';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>
        <gcse:searchbox-only sort_by="date" resultsUrl="/search/"></gcse:searchbox-only>
      </div>
       </div>
     </div>  
      </div>
   </div>
   <div id="Identity">
     <div class="gridrow flexgrid">
       <div class="logo-cell">
        <a href="/">
        <img alt="ALPHA FREE PRESS" src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png" class="header-logo" />
       </a>
       </div>
       <nav class="nav-bar menutoggler">
        <header class="header">
        <input class="menu-btn" type="checkbox" id="menu-btn" />
        <label class="menu-icon" for="menu-btn"><span class="navicon"></span></label>
          <ul class="primarymenu menu">
                          <li><a href="/ellada/">ΕΛΛΑΔΑ</a></li>
              <li><a href="/politikh/">ΠΟΛΙΤΙΚΗ</a></li>
              <li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
              <li><a href="/kosmos/">ΚΟΣΜΟΣ</a></li>
              <li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<!--              <li><a href="/ygeia/">ΥΓΕΙΑ</a></li>-->
              <li><a href="/lifestyle/">LIFESTYLE</a></li>
              <li><a href="/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a></li>
              <li><a href="/plus/">PLUS</a></li>
<!--
              <li><a href="/autokinito/">ΑΥΤΟΚΙΝΗΤΟ</a></li>
              <li><a href="/energeia/">ΕΝΕΡΓΕΙΑ</a></li>            
-->
                      </ul>
        </header>
       </nav>
     </div>
   </div>
     
    <div id="website">
<main id="main" class="site-main gridrow articlepost ">
    <div class="flexgrid">
    <div class="zox-post-main">
    <article id="647479" class="post-647479 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-mizeraki-xtapodias tag-mizeraki-xtapodias-tatouaz tag-pantelis-xtapodias tag-stella-mizeraki tag-stella-mizeraki-xtapodias" itemscope itemtype="https://schema.org/NewsArticle">
    <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.alphafreepress.gr/2020/06/24/lifestyle/mizeraki-xtapodias-tatouaz-erotas-pou-sygkinei/">

    <header class="mvp-post-head-wrap prel">
  
  <meta itemprop="dateCreated" content="2020-06-24T16:44:42+03:00">  
  <meta itemprop="datePublished" content="2020-06-24T16:44:42+03:00">
  <meta itemprop="dateModified" content="2020-06-24T17:27:51+03:00">
  
  <div class="mvp-post-head prel">
    
  <div class="emtysinglespace">
    <!--BREADCRUMBS-->
      <div class="xxxbreadcrumb pos-rel">
          <span xmlns:v="http://rdf.data-vocabulary.org/#">
              <span typeof="v:Breadcrumb"><a href="/" rel="v:url" property="v:title"><span class="home">alphafreepress.gr</span></a> / 
              <span rel="v:child" typeof="v:Breadcrumb">
              <a rel="v:url" property="v:title" href="https://www.alphafreepress.gr/lifestyle/">LIFESTYLE</a> / 
              <span class="breadcrumb_last">Μιζεράκη &#8211; Χταπόδιας τατουάζ: Έρωτας που συγκινεί</span>
              </span>
             </span>
          </span>
      </div>
    <!--BREADCRUMBS-->
  </div>    
    
    <span class="kicker">
         LIFESTYLE
    </span>
    <h1 class="mvp-post-title left entry-title" itemprop="headline">
      Μιζεράκη &#8211; Χταπόδιας τατουάζ: Έρωτας που συγκινεί    </h1>
            <h2 class="summary mvp-post-excerpt" itemprop="description">  
      Μιζεράκη - Χταπόδιας τατουάζ: Ξανά ερωτευμένη δηλώνει η νικήτρια του Power of Love.    </h2>
        <div class="mvp-post-info-wrap">
      <div class="mvp-author-thumb">

      </div>
      <div class="mvp-author-info-wrap">
        <div class="mvp-author-name-wrap" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
          <span class="mvp-author-name vcard fn author" itemprop="name">
                    ALPHA FREE PRESS
          </span>
        </div>
        <div class="mvp-post-date-wrap">
          <span class="mvp-post-date updated">
            <time class="post-date updated">
            24.06.2020 | 16:44            </time>
          </span>
        </div>
      </div>
    </div>
  </div>
</header>    <div class="mvp-post-img-wrap prel">
  <div class="mvp-post-img prel" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
          
      
      <img src="https://www.alphafreepress.gr/wp-content/uploads/2020/06/mizeraki-1.jpg" class="mvp-reg-img wp-post-image" alt="">    <meta itemprop="url" content="https://www.alphafreepress.gr/wp-content/uploads/2020/06/mizeraki-1.jpg">
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="800">
  </div>
</div>
    <div class="mvp-post-main prel">
      <div class="mvp-post-body prel">
        <div class="mvp-post-content prel">
          <div class="mvp-content-wrap prel">

            <div class="mvp-alp-soc-reg prel single-share">
  <div class="tablerow fullwidth sharetable">
    <div class="facebook-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alphafreepress.gr/2020/06/24/lifestyle/mizeraki-xtapodias-tatouaz-erotas-pou-sygkinei/&t=Μιζεράκη &#8211; Χταπόδιας τατουάζ: Έρωτας που συγκινεί" target="_blank" class="facebook-share share-butn"><i class="fab fa-facebook-f"></i></a>
    </div>
    <div class="twitter-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/intent/tweet?text=Μιζεράκη &#8211; Χταπόδιας τατουάζ: Έρωτας που συγκινεί+https://www.alphafreepress.gr/2020/06/24/lifestyle/mizeraki-xtapodias-tatouaz-erotas-pou-sygkinei/" target="_blank" class="twitter-share share-butn"><i class="fab fa-twitter"></i></a>
    </div>
        <div class="messenger-box">
      <a rel="nofollow" href="https://www.facebook.com/dialog/send?
app_id=1793381850776657
&amp;link=https://www.alphafreepress.gr/2020/06/24/lifestyle/mizeraki-xtapodias-tatouaz-erotas-pou-sygkinei/&amp;redirect_uri=http://www.to10.gr" target="_blank">
<i class="fab fa-facebook-messenger"></i>
</a>
    </div>
        <div class="email-box">
      <a rel="nofollow" href="/cdn-cgi/l/email-protection#f3cc80869199969087ce3d6f3d4a3d453d463c723d5f3d493d44d3d5d0cbc1c2c2c8d33d543c773d423c733c7f3d473d4a3d423c71d33c773d423c773d4c3c763d5f3d45c9d33d7b3c723c7a3c773d423c71d33c733d4c3c76d33c703c763d403d493d4a3d4e3d463d5cd5919c978ace9b87878380c9dcdc848484dd929f839b92958196968381968080dd9481dcc1c3c1c3dcc3c5dcc1c7dc9f9a959680878a9f96dc9e9a89968192989ade8b8792839c979a9280de8792879c869289de96819c879280de839c86de808a94989a9d969adc" title="Email" class="mail-share share-butn"><i class="far fa-envelope"></i></a>
    </div>
  </div>
</div>       
<div id='div-gpt-ad-body-1' class="dfprow">
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-body-1'); });
  </script>
</div>

            <div class="mvp-content-main prel">
              <div itemprop="articleBody">
                <p><a href="https://www.alphafreepress.gr/tag/mizeraki-xtapodias-tatouaz/"><strong><span style="color: #800000;">Μιζεράκη &#8211; Χταπόδιας τατουάζ</span></strong></a>: Ξανά ερωτευμένη δηλώνει η <a href="https://www.alphafreepress.gr/tag/stella-mizeraki/"><strong><span style="color: #800000;">Στέλλα Μιζεράκη</span></strong></a> η οποία έγινε γνωστή στο ευρύ κοινό μέσα από την συμμετοχή της στον πρώτο κύκλο του Power of Love. Η όμορφη Στέλλα από την Κρήτη και νικήτρια του διαγωνισμού δηλώνει φουλ ιν λοβε με τον γνωστό youtuber Dr Χταπόδια. Το ερωτευμένο ζευγάρι είναι μαζί εδώ και λίγο καιρό και ο Παντελής Χταπόδιας δε δίστασε να δημοσιεύσει φωτογραφίες με τη Στέλλα να είναι στο κρεβάτι! Μάθαμε λοιπόν αλλά και είδαμε ότι ο «Χταπόδιας» που είναι σύντροφος της Στέλλας Μιζεράκη, έκανε τατουάζ το πρόσωπό της μετά από δυο μήνες σχέσης.</p>
<p>Από κει και πέρα να αναφέρουμε ότι ο Dr Χταπόδιας είναι ιδιαίτερα δημοφιλής στα social media, χάρη στις αστείες αναρτήσεις που κάνει, ενώ συμμετέχει στους FNFR (For No F#ckin Reason) που στο YouTube έχουν μερικές δεκάδες χιλιάδες subscribers, ενώ πολλά από τα βίντεο του Χταπόδια, έχουν συχνά γίνει viral.</p>
<div class="video-container"><iframe width="500" height="281" src="https://www.youtube.com/embed/OkoRoV3HoyI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<h4>Στέλλα Μιζεράκη: Μια νέα αρχή</h4>
<p>Να θυμίσουμε πως η ξανθιά καλλονή από την Κρήτη, η οποία έγινε γνωστή μέσα από τη συμμετοχή της στο &#8220;Power οf love&#8221;, προτού μπει στο τηλεοπτικό παιχνίδι για να αναζητήσει τον έρωτα, διατηρούσε μακροχρόνια σχέση με τον Γιάννη Λεβεντάκη, τον γιο του γνωστού εφοπλιστή, και νικητή του&#8230; Game of love. Στη βίλα της Κωνσταντινούπολης συνδέθηκε ερωτικά με τον συμπαίκτη της Πάνο Ζάρλα και μετά τον χωρισμό τους επανασυνδέθηκε για λίγο με τον Λεβεντάκη, αλλά και πάλι δεν κράτησε.</p>
<img class="alignnone size-medium wp-image-647521" src="https://www.alphafreepress.gr/wp-content/uploads/2020/06/xtapodias1-640x293.jpg" alt="" width="640" height="293" srcset="https://www.alphafreepress.gr/wp-content/uploads/2020/06/xtapodias1-640x293.jpg 640w, https://www.alphafreepress.gr/wp-content/uploads/2020/06/xtapodias1-768x351.jpg 768w, https://www.alphafreepress.gr/wp-content/uploads/2020/06/xtapodias1.jpg 1024w" sizes="(max-width: 640px) 100vw, 640px" />
<div class="video-container"><iframe width="500" height="281" src="https://www.youtube.com/embed/DxjqHAJkM6U?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<h4>Δείτε ακόμη</h4>
<h5 class="bold700 black-c"><a href="https://www.alphafreepress.gr/2020/06/24/lifestyle/eleytheria-eleytheriou-xorismos-telos-stin-sxesi-tis-gnostis-tragoudistrias-me-ton-tataraki/">Τίτλοι τέλος για Ελευθερίου &#8211; Ταταράκη</a></h5>
<h5 class="bold700 black-c"><a href="https://www.alphafreepress.gr/2020/06/24/lifestyle/master-sef-ioannidis-se-kathe-masterchef-o-nikitis-to-aksizei-anaferei-o-gnostos-sef/">&#8220;Σε κάθε MasterChef έχουμε νικητή που το αξίζει&#8221; είπε ο Ιωαννίδης</a></h5>
<h5 class="bold700 black-c"><a href="https://www.alphafreepress.gr/2020/06/24/lifestyle/xraniotis-avaskantira-gios-i-tryferi-anartisi-tou-ithopoiou-me-tin-syzygo-tou-kai-ton-gio-tou/">Επέτειος γάμου για Χρανιώτη και Αβασκαντήρα!</a></h5>
              </div>
            </div>
              
<div id='div-gpt-ad-body-2' class="dfprow">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-body-2'); });
  </script>
</div>

            <div class="mvp-alp-soc-reg prel single-share">
  <div class="tablerow fullwidth sharetable">
    <div class="facebook-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alphafreepress.gr/2020/06/24/lifestyle/mizeraki-xtapodias-tatouaz-erotas-pou-sygkinei/&t=Μιζεράκη &#8211; Χταπόδιας τατουάζ: Έρωτας που συγκινεί" target="_blank" class="facebook-share share-butn"><i class="fab fa-facebook-f"></i></a>
    </div>
    <div class="twitter-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/intent/tweet?text=Μιζεράκη &#8211; Χταπόδιας τατουάζ: Έρωτας που συγκινεί+https://www.alphafreepress.gr/2020/06/24/lifestyle/mizeraki-xtapodias-tatouaz-erotas-pou-sygkinei/" target="_blank" class="twitter-share share-butn"><i class="fab fa-twitter"></i></a>
    </div>
        <div class="messenger-box">
      <a rel="nofollow" href="https://www.facebook.com/dialog/send?
app_id=1793381850776657
&amp;link=https://www.alphafreepress.gr/2020/06/24/lifestyle/mizeraki-xtapodias-tatouaz-erotas-pou-sygkinei/&amp;redirect_uri=http://www.to10.gr" target="_blank">
<i class="fab fa-facebook-messenger"></i>
</a>
    </div>
        <div class="email-box">
      <a rel="nofollow" href="/cdn-cgi/l/email-protection#ba85c9cfd8d0dfd9ce8774267403740c740f753b74167400740d9a9c9982888b8b819a741d753e740b753a7536740e7403740b75389a753e740b753e7405753f7416740c809a7432753b7533753e740b75389a753a7405753f9a7539753f7409740074037407740f74159cd8d5dec387d2cececac9809595cdcdcd94dbd6cad2dbdcc8dfdfcac8dfc9c994ddc895888a888a958a8c95888e95d6d3dcdfc9cec3d6df95d7d3c0dfc8dbd1d397c2cedbcad5ded3dbc997cedbced5cfdbc097dfc8d5cedbc997cad5cf97c9c3ddd1d3d4dfd395" title="Email" class="mail-share share-butn"><i class="far fa-envelope"></i></a>
    </div>
  </div>
</div>      


            <div class="mvp-post-bot-wrap left prel">
              <div class="mvp-post-bot">
                <div class="mvp-post-tags left prel">
      <div class="article-side-tags bottom">
      <div style="color:#000;">ΕΤΙΚΕΤΕΣ:</div>
      <div><a href="https://www.alphafreepress.gr/tag/mizeraki-xtapodias/" rel="tag">ΜΙΖΕΡΑΚΗ ΧΤΑΠΟΔΙΑΣ</a></div><div><a href="https://www.alphafreepress.gr/tag/mizeraki-xtapodias-tatouaz/" rel="tag">ΜΙΖΕΡΑΚΗ ΧΤΑΠΟΔΙΑΣ ΤΑΤΟΥΑΖ</a></div><div><a href="https://www.alphafreepress.gr/tag/pantelis-xtapodias/" rel="tag">ΠΑΝΤΕΛΗΣ ΧΤΑΠΟΔΙΑΣ</a></div><div><a href="https://www.alphafreepress.gr/tag/stella-mizeraki/" rel="tag">ΣΤΕΛΛΑ ΜΙΖΕΡΑΚΗ</a></div><div><a href="https://www.alphafreepress.gr/tag/stella-mizeraki-xtapodias/" rel="tag">ΣΤΕΛΛΑ ΜΙΖΕΡΑΚΙ ΧΤΑΠΟΔΙΑΣ</a></div>    </div>
  </div>                
                <div class="mvp-org-wrap" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                  <div class="mvp-org-logo" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                  <img src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png" alt="AlphaFreePress">
                  <meta itemprop="url" content="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png">
                </div>
                <meta itemprop="name" content="Alpha Free Press">
                </div>
              </div>
            </div>

          </div>
        </div>

      </div>

    </div>
        <div class="RelatedPosts">
      <span class="header-label dark-c">Πρόσφατα Άρθρα </span>
      <div class="flexgrid">
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/06/24/lifestyle/faii-skorda-paidia-oi-xoroi-me-ton-gio-tis-gianni/" title="Φαίη Σκορδά παιδιά: Οι χοροί με τον γιο της, Γιάννη">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/06/skorda1-640x426.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/06/24/lifestyle/faii-skorda-paidia-oi-xoroi-me-ton-gio-tis-gianni/" title="Φαίη Σκορδά παιδιά: Οι χοροί με τον γιο της, Γιάννη">
                     Η Σκορδά χορεύει με τον γιό της!                </a>
              </h3>
             <span class="post-date db">24.06.2020 | 17:05</span>  
              <span class="normal-text">
                 Φαίη Σκορδά παιδιά: Περνάει όμορφες στιγμές με τους δύο γιους της...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/06/24/lifestyle/eleytheria-eleytheriou-xorismos-telos-stin-sxesi-tis-gnostis-tragoudistrias-me-ton-tataraki/" title="Ελευθερία Ελευθερίου χωρισμός: Τέλος στην σχέση της γνωστής τραγουδίστριας με τον Ταταράκη">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/06/eleftheriou-640x361.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/06/24/lifestyle/eleytheria-eleytheriou-xorismos-telos-stin-sxesi-tis-gnostis-tragoudistrias-me-ton-tataraki/" title="Ελευθερία Ελευθερίου χωρισμός: Τέλος στην σχέση της γνωστής τραγουδίστριας με τον Ταταράκη">
                     Τίτλοι τέλους για Ελευθερίου - Ταταράκη                </a>
              </h3>
             <span class="post-date db">24.06.2020 | 15:49</span>  
              <span class="normal-text">
                 Ελευθερία Ελευθερίου χωρισμός: Την πρώτη της τηλεοπτική συνέντευξη μετά το χωρισμό...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/06/24/lifestyle/master-sef-ioannidis-se-kathe-masterchef-o-nikitis-to-aksizei-anaferei-o-gnostos-sef/" title="Μάστερ σεφ Ιωαννίδης: &#8220;Σε κάθε MasterChef ο νικητής το αξίζει&#8221; αναφέρει ο γνωστός σεφ">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/06/ioannidis1-640x361.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/06/24/lifestyle/master-sef-ioannidis-se-kathe-masterchef-o-nikitis-to-aksizei-anaferei-o-gnostos-sef/" title="Μάστερ σεφ Ιωαννίδης: &#8220;Σε κάθε MasterChef ο νικητής το αξίζει&#8221; αναφέρει ο γνωστός σεφ">
                     "Σε κάθε MasterChef έχουμε νικητή που το αξίζει" είπε ο Ιωαννίδης                </a>
              </h3>
             <span class="post-date db">24.06.2020 | 14:08</span>  
              <span class="normal-text">
                 Μάστερ Σεφ Ιωαννίδης: Για την καθημερινότητα του, που δεν είναι άλλη...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/06/24/lifestyle/xraniotis-avaskantira-gios-i-tryferi-anartisi-tou-ithopoiou-me-tin-syzygo-tou-kai-ton-gio-tou/" title="Χρανιώτης &#8211; Αβασκαντήρα γιος: Η τρυφερή ανάρτηση του ηθοποιού με την σύζυγο του και τον γιο του">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/06/xraniotis1-640x394.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/06/24/lifestyle/xraniotis-avaskantira-gios-i-tryferi-anartisi-tou-ithopoiou-me-tin-syzygo-tou-kai-ton-gio-tou/" title="Χρανιώτης &#8211; Αβασκαντήρα γιος: Η τρυφερή ανάρτηση του ηθοποιού με την σύζυγο του και τον γιο του">
                     Επέτειος γάμου για Χρανιώτη και Αβασκαντήρα!                </a>
              </h3>
             <span class="post-date db">24.06.2020 | 13:42</span>  
              <span class="normal-text">
                 Χρανιώτης - Αβασκαντήρα γιος:  Η φωτογραφία και το μήνυμα του...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/06/24/lifestyle/xristopoulou-koudounaris-my-style-rocks-eyxithike-xronia-polla-sto-gnosto-sxediasti/" title="Χριστοπούλου &#8211; Κουδουνάρης My Style Rocks: Ευχήθηκε χρόνια πολλά στο γνωστό σχεδιαστή">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/06/elana-xristopoulou-640x360.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/06/24/lifestyle/xristopoulou-koudounaris-my-style-rocks-eyxithike-xronia-polla-sto-gnosto-sxediasti/" title="Χριστοπούλου &#8211; Κουδουνάρης My Style Rocks: Ευχήθηκε χρόνια πολλά στο γνωστό σχεδιαστή">
                     Τα χρόνια πολλά της Χριστοπούλου στον Κουδουνάρη                </a>
              </h3>
             <span class="post-date db">24.06.2020 | 11:43</span>  
              <span class="normal-text">
                 Χριστοπούλου - Κουδουνάρης My Style Rocks: Μια ανάρτηση μέσα από τον...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/06/24/lifestyle/giorgos-giannopoulos-j2us-den-exo-iqmetro-leei-o-ellinas-ithopoios/" title="Γιώργος Γιαννόπουλος J2US: &#8220;Δεν έχω… IQμετρο!&#8221; λέει ο Έλληνας ηθοποιός">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/06/giorgosgiannopoulos_olympiou-640x385.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/06/24/lifestyle/giorgos-giannopoulos-j2us-den-exo-iqmetro-leei-o-ellinas-ithopoios/" title="Γιώργος Γιαννόπουλος J2US: &#8220;Δεν έχω… IQμετρο!&#8221; λέει ο Έλληνας ηθοποιός">
                     "Κάνω παρέα και με ηλίθιους και με έξυπνους" αναφέρει ο Γιώργος Γιαννόπουλος                </a>
              </h3>
             <span class="post-date db">24.06.2020 | 11:03</span>  
              <span class="normal-text">
                 Γιώργος Γιαννόπουλος J2US: "Δεν έχω… IQμετρο! Κάνω παρέα και με ηλίθιους και...              </span>
            </div>
        </div>   
              </div>
    </div>  </article>
    </div>
    <div class="zox-alp-side">
        
        <style>
@media (min-width:1100px) {
.sticky.sticky-sidebar {height: 100%;position: relative}
.mvp-alp-side-in {position: sticky;top: 70px}
}
</style>

<div class="sticky sticky-sidebar">
    
<div id='div-gpt-ad-ros-1' class="dfp-sidebar">
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-1'); });
  </script>
</div>
    
<div id='div-gpt-ad-ros-2' class="dfp-sidebar">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-2'); });
  </script>
</div>
    
  <div class="latest-col">
    <a href="/newsroom/"><span class="box-label white-c">Τελευταίες Ειδήσεις</span></a>
      <div class="newsBrief">
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/06/24/ellada/tourkika-maxitika-aigaio-f-16-pano-apo-xio-oinousses-kai-panagia/">
           Τουρκικά μαχητικά πάνω από Χίο, Οινούσσες και Παναγιά        </a>
      </h3>
        <span class="post-date">24.06.2020 | 17:24</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/06/24/ellada/anergi-mitera-rodos-9xroni-lipothymise-apo-tin-peina-ekklisi-gia-voitheia/">
           "Δεν έχουμε να φάμε" - Κραυγή απόγνωσης από τη μητέρα της 9χρονης που λιποθύμησε από την πείνα        </a>
      </h3>
        <span class="post-date">24.06.2020 | 17:13</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/06/24/lifestyle/faii-skorda-paidia-oi-xoroi-me-ton-gio-tis-gianni/">
           Η Σκορδά χορεύει με τον γιό της!        </a>
      </h3>
        <span class="post-date">24.06.2020 | 17:05</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/06/24/oikonomia/forologikes-diloseis-2020-prothesmia-ypovolis-paratasi-gia-tous-forologoumenous/">
           Φορολογικές δηλώσεις 2020: Μέχρι πότε μπορούν να τις υποβάλουν οι φορολογούμενοι        </a>
      </h3>
        <span class="post-date">24.06.2020 | 17:00</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/06/24/plus/karmponara-me-manitaria-kai-mpeikon-pente-apla-vimata-gia-to-fagito-ton-oneiron-sas/">
           Η πιο εύκολη και λαχταριστή καρμπονάρα με μανιτάρια και μπέικον        </a>
      </h3>
        <span class="post-date">24.06.2020 | 17:00</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/06/24/lifestyle/mizeraki-xtapodias-tatouaz-erotas-pou-sygkinei/">
           Χταπόδιας: Ο άντρας που θα ήθελε κάθε γυναίκα (αλλά έχει η Μιζεράκη)        </a>
      </h3>
        <span class="post-date">24.06.2020 | 16:44</span>  
      </div>
            </div>
  </div>
    
  <div class="mvp-alp-side-in">
      

      
<div id='div-gpt-ad-ros-3' class="dfp-sidebar">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-3'); });
  </script>
</div>
  
<div id='div-gpt-ad-ros-4' class="dfp-sidebar">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-4'); });
  </script>
</div>
       
  </div>
</div>        
    </div>    
  </div>
</main>
</div>

<footer id="colophone">
  <div class="gridrow flexgrid">
    <div class="footer-x-1">
      <img alt="AFP LOGO" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/alpha-logo-min.png" class="b-lazy center-image max150" />
      <img alt="AFP LOGO" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-white-min.png" class="b-lazy center-image max300" />
        <div class="colt-2 social">
      <a rel="nofollow" href="https://www.facebook.com/alphafreepress" target="_blank"><i class="fab fa-facebook-f"></i></a>
      <a rel="nofollow" href="https://twitter.com/alphafreepress" target="_blank"><i class="fab fa-twitter"></i></a>
       </div>      
    </div>
    <div class="footer-x-2">
      <ul class="menu">
      <li><a title="ΑΡΧΙΚΗ" href="/">ΑΡΧΙΚΗ</a></li>
      <li><a href="/ellada/">ΕΛΛΑΔΑ</a>
        <ul class="submenu">
          <li><a href="/ellada/astynomiko/">ΑΣΤΥΝΟΜΙΚΟ</a></li>
          <li><a href="/ellada/autodioikisi/">ΑΥΤΟΔΙΟΙΚΗΣΗ</a></li>
          <li><a href="/ellada/kairos/">ΚΑΙΡΟΣ</a></li>
          <li><a href="/ellada/koinonia/">ΚΟΙΝΩΝΙΑ</a></li>          
        </ul>  
      </li>
      <li><a href="/politikh/">ΠΟΛΙΤΙΚΗ</a></li>
      <li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
      <li><a href="/kosmos/">ΚΟΣΜΟΣ</a></li>
      <li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
      </ul>
      <ul class="menu">
      <li><a href="/ygeia/">ΥΓΕΙΑ</a></li>
      <li><a href="/lifestyle/">LIFESTYLE</a>
        <ul class="submenu">
          <li><a href="/lifestyle/media/">MEDIA</a></li>
          <li><a href="/lifestyle/zodia/">ΖΩΔΙΑ</a></li>
        </ul>  
      </li>
      <li><a href="/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a></li>
      <li><a href="/plus/">PLUS</a>
        <ul class="submenu">
          <li><a href="/plus/technologia/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
          <li><a href="/plus/kouzina/">ΚΟΥΖΙΝΑ</a></li>
          <li><a href="/plus/perivalon/">ΠΕΡΙΒΑΛΛΟΝ</a></li>
          <li><a href="/plus/perierga/">ΠΕΡΙΕΡΓΑ</a></li>
          <li><a href="/plus/taxidia/">ΤΑΞΙΔΙΑ</a></li>
        </ul>
      </li>
      </ul>
      <ul class="menu">
      <li><a href="/autokinito/">ΑΥΤΟΚΙΝΗΤΟ</a></li>
      <li><a href="/energeia/">ΕΝΕΡΓΕΙΑ</a></li>
      <li><a href="/psixagogia/politismos//">ΠΟΛΙΤΙΣΜΟΣ</a></li>
        
       <img alt="Media Logo" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/medialogo-min.png" class="b-lazy media-logo" />  
      </ul>
    </div>
  </div>
  
<div class="fullwidth copyrighted">
  
<div class="gridrow prel flexgrid" style="align-items: center;">
  <div class="copy-cell">COPYRIGHT 2020 | ALPHAFREEPRESS.GR | <a href="/oroi-xrhshs/">ΟΡΟΙ ΧΡΗΣΗΣ</a> | <a href="/poioi-eimaste/">Η ΕΤΑΙΡΕΙΑ</a></div>
  <div class="copy-cell align-right"> PRODUCED BY <a href="https://telia.co.gr/" target="_blank">
    <img class="b-lazy" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/telia.png" alt="Telia.co.gr" style="vertical-align: -5px;">
    </a>
  </div>
</div>  
</div>

</footer>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.alphafreepress.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script async>
    setTimeout(function(){ 
      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.alphafreepress.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dbdf189f-ec11-4bf8-841b-487a8ce53e44';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.alphafreepress.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλετε να λαμβάνετε ειδοποιήσεις από το Alphafreepress.gr ;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'NAI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://www.alphafreepress.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Ναι θέλω';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = false;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
      }, 9000);
    </script>

</body>
</html>