<style>
.textlink a,
.textlink a:hover,
.textlink a:visited {
    color: #b82228;
    font-family: Georgia,sans-serif;
}
.textlink {
    font-weight: bold;
    /* border-top: 2px solid #b82228; */
    /* border-bottom: 2px solid #b82228; */
    padding: 10px 0;
    max-width: 550px;
    margin: 0 auto;
    text-align: left;
    font-style: italic;
}
</style>

<!doctype html>
<html lang="el" xmlns="http://www.w3.org/1999/xhtml" xml:lang="el">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta id="metaViewport" name=viewport content="width=device-width, initial-scale=1.0, user-scalable=no">
    <script>
    if (screen.width > 767) {
    var mvp = document.getElementById('metaViewport');
    mvp.setAttribute('content','width=1220');
    }
    </script>
    <link rel="shortcut icon" href="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/favicon.png?v=2020">

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>

    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
    <link href="https://fonts.googleapis.com/css?family=Limelight&display=swap" rel="stylesheet">

    <title>Μετακινήσεις μέχρι 11/1 sms: Σε καθεστώς lockdown η Ελλάδα, τι θα στέλνουμε για έξοδο | Alphafreepress.gr</title>
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->

<meta name="description" content="Στο πιο αυστηρό lockdown μπήκε από χθες η Ελλάδα, όσον αφορά τα SMS και τις μετακινήσεις έξω από το σπίτι. Με τα μέτρα να αυστηροποιούνται ως τις 11 Ιανου"/>
<link rel="canonical" href="https://www.alphafreepress.gr/2021/01/04/ellada/metakiniseis-mexri-11-1-sms-se-kathestos-lockdown-i-ellada-ti-tha-stelnoume-gia-eksodo/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Μετακινήσεις μέχρι 11/1 sms: Σε καθεστώς lockdown η Ελλάδα, τι θα στέλνουμε για έξοδο | Alphafreepress.gr" />
<meta property="og:description" content="Στο πιο αυστηρό lockdown μπήκε από χθες η Ελλάδα, όσον αφορά τα SMS και τις μετακινήσεις έξω από το σπίτι. Με τα μέτρα να αυστηροποιούνται ως τις 11 Ιανου" />
<meta property="og:url" content="https://www.alphafreepress.gr/2021/01/04/ellada/metakiniseis-mexri-11-1-sms-se-kathestos-lockdown-i-ellada-ti-tha-stelnoume-gia-eksodo/" />
<meta property="og:site_name" content="Alphafreepress.gr" />
<meta property="article:publisher" content="https://www.facebook.com/alphafreepress" />
<meta property="article:tag" content="LOCKDOWN ΕΛΛΑΔΑ" />
<meta property="article:tag" content="ΚΟΡΟΝΑΙΟΣ" />
<meta property="article:tag" content="ΜΕΤΑΚΙΝΗΣΕΙΣ SMS" />
<meta property="article:tag" content="ΜΕΤΑΚΙΝΗΣΕΙΣ ΜΕΧΡΙ 11/1" />
<meta property="article:tag" content="ΜΕΤΑΚΙΝΗΣΕΙΣ ΜΕΧΡΙ 11/1 SMS" />
<meta property="article:section" content="ΕΛΛΑΔΑ" />
<meta property="article:published_time" content="2021-01-04T06:51:59+00:00" />
<meta property="article:modified_time" content="2021-01-04T06:52:19+00:00" />
<meta property="og:updated_time" content="2021-01-04T06:52:19+00:00" />
<meta property="og:image" content="https://www.alphafreepress.gr/wp-content/uploads/2021/01/PODILATO.jpg" />
<meta property="og:image:secure_url" content="https://www.alphafreepress.gr/wp-content/uploads/2021/01/PODILATO.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="Βόλτα με ποδήλατο lockdown" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Στο πιο αυστηρό lockdown μπήκε από χθες η Ελλάδα, όσον αφορά τα SMS και τις μετακινήσεις έξω από το σπίτι. Με τα μέτρα να αυστηροποιούνται ως τις 11 Ιανου" />
<meta name="twitter:title" content="Μετακινήσεις μέχρι 11/1 sms: Σε καθεστώς lockdown η Ελλάδα, τι θα στέλνουμε για έξοδο | Alphafreepress.gr" />
<meta name="twitter:site" content="@alphafreepress" />
<meta name="twitter:image" content="https://www.alphafreepress.gr/wp-content/uploads/2021/01/PODILATO.jpg" />
<meta name="twitter:creator" content="@alphafreepress" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.alphafreepress.gr/","sameAs":["https://www.facebook.com/alphafreepress","https://twitter.com/alphafreepress"],"@id":"https://www.alphafreepress.gr/#organization","name":"Alphafreepress.gr","logo":"https://www.alphafreepress.gr/wp-content/uploads/2019/05/logo-min.png"}</script>


<link rel='stylesheet' id='default-style-css'  href='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='format-css'  href='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/css/format.css?ver=2.35' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CRoboto%3A400%2C500%2C700%2C900&#038;display=swap&#038;ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-1.11.3.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/js/script.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/js/blazy.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/js/uppercase.js?ver=4.9.9'></script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["ellada"],"pageAttributes":["lockdown-ellada","koronaios","metakiniseis-sms","metakiniseis-mexri-11-1","metakiniseis-mexri-11-1-sms"],"pagePostAuthor":"Ευτυχία Παπούλια"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9JHPH4');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="amphtml" href="https://www.alphafreepress.gr/2021/01/04/ellada/metakiniseis-mexri-11-1-sms-se-kathestos-lockdown-i-ellada-ti-tha-stelnoume-gia-eksodo/amp/">

<script type="text/javascript">
  var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-74157640-1']);
 _gaq.push(['_trackPageview']);
setTimeout("_gaq.push(['_trackEvent', '100_seconds', 'read'])",100000);  // --additional line
 (function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

  var mm_skin = googletag.sizeMapping()
  .addSize([0, 0], [])
  .addSize([1200, 0], [[1, 1]])
  .build();

  var billboard = googletag.sizeMapping()
  .addSize([0, 0], [320, 50])
  .addSize([1024, 0], [[970, 250], [728, 90]])
  .build();

  var billboard2 = googletag.sizeMapping()
  .addSize([0, 0], [])
  .addSize([1024, 0], [[970, 250]])
  .build();

  var mobile300x250 = googletag.sizeMapping()
  .addSize([0, 0], [300, 250])
  .addSize([1000, 0], [])
  .build();

  	googletag.defineSlot('/21967037697/AFP_SKIN_ROS', [1, 1], 'div-gpt-ad-skin').defineSizeMapping(mm_skin).addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_MOBILE_ABOVE_ALL', [300, 250], 'div-gpt-ad-home-aboveall').defineSizeMapping(mobile300x250).addService(googletag.pubads());

      googletag.defineSlot('/21967037697/AFP_BODY_1', [[300, 250], [336, 280], [300, 600]], 'div-gpt-ad-body-1').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_BODY_2', [[300, 250], [336, 280]], 'div-gpt-ad-body-2').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_1', [[300, 250], [300, 600]], 'div-gpt-ad-ros-1').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_2', [[300, 250], [300, 600]], 'div-gpt-ad-ros-2').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_3', [[300, 250], [300, 600]], 'div-gpt-ad-ros-3').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_4', [[300, 250], [300, 600]], 'div-gpt-ad-ros-4').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_BILLBOARD_ROS', [[970, 250], [728, 90], [320, 50]], 'div-gpt-ad-billboard-1').defineSizeMapping(billboard).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest(true);
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().setCentering(true);
    googletag.enableServices();
  });
</script>



    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//projectagora.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//cdn.onesignal.com">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//partner.googleadservices.com">
    <link rel="dns-prefetch" href="//www.google.com">
    <link rel="dns-prefetch" href="//cse.google.com">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="//platform.twitter.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <link rel="dns-prefetch" href="//static.xx.fbcdn.net">
    <link rel="dns-prefetch" href="//staticxx.facebook.com">
    <link rel="dns-prefetch" href="//www.facebook.com">
    <link rel="dns-prefetch" href="//www.youtube.com">
    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
    <link rel="dns-prefetch" href="//vjs.zencdn.net">
    <link rel="dns-prefetch" href="//static.adman.gr">
    <link rel="dns-prefetch" href="//obj.adman.gr">
    <link rel="dns-prefetch" href="//dynpaa.com">
    <link rel="dns-prefetch" href="//projectagora.tech">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="dns-prefetch" href="//fonts.gstatic.com">
    <link rel="dns-prefetch" href="//stats.g.doubleclick.net">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="//pacontainer.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//cdn.adnxs.com">
    <link rel="dns-prefetch" href="//sc.tynt.com">
    <link rel="dns-prefetch" href="//bs.serving-sys.com">
    <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="//zdwidget3-bs.sphereup.com">
    <link rel="dns-prefetch" href="//quantserve.com">
    <link rel="dns-prefetch" href="//stats.pagefair.com">
    <link rel="dns-prefetch" href="//ads.rubiconproject.com">
    <link rel="dns-prefetch" href="//cdn.apixu.com">
    <link rel="dns-prefetch" href="//adservice.google.com">
    <link rel="dns-prefetch" href="//ads.projectagoraservices.com">
    <link rel="dns-prefetch" href="//cdn.ampproject.org">
    <link rel="dns-prefetch" href="//projectagora.net">
    <link rel="dns-prefetch" href="//onesignal.com">
    <link rel="dns-prefetch" href="//prg.smartadserver.com">
    <link rel="dns-prefetch" href="//fastlane.rubiconproject.com">
    <link rel="dns-prefetch" href="//ib.adnxs.com">
    <link rel="dns-prefetch" href="//adx.adform.net">
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//projectagora.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//static.criteo.net">
    <link rel="preconnect"  href="https://certify.alexametrics.com">
    <link rel="preconnect"  href="https://certify-js.alexametrics.com">
    <link rel="preconnect"  href="https://ssl.google-analytics.com">
    <link rel="preconnect"  href="https://tpc.googlesyndication.com" crossorigin>
    <link rel="preconnect"  href="https://securepubads.g.doubleclick.net" crossorigin>
    <link rel="preconnect"  href="https://adservice.google.com" crossorigin>
    <link rel="preconnect"  href="https://adservice.google.de" crossorigin>
    <link rel="preconnect"  href="https://cse.google.com" crossorigin>
    <link rel="preconnect"  href="https://www.google.com" crossorigin>
    <link rel="preconnect"  href="https://clients1.google.com" crossorigin>


<script data-ad-client="ca-pub-8272053400528580" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>


 <body class="post-template-default single single-post postid-776567 single-format-standard">

<div id='div-gpt-ad-home-aboveall' class="dfprow">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-home-aboveall'); });
  </script>
</div>

<!-- /21967037697/AFP_SKIN -->
<div id='div-gpt-ad-skin' class="das-bg">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin'); });
  </script>
</div>

<style>
.das-bg {display: none}

@media (min-width: 1500px) {
.das-bg{    min-width: 1920px;display: block; transform:translate3d(-50%,0,0);right:0;width:auto;position:fixed;left:50%;z-index:0;top:10rem;bottom:0}
.fbxaw{background-position:top center;width:100%;height:100%;background-repeat:no-repeat}
.onebyone{position:absolute;z-index:1;top:0;right:0;left:0;bottom:0;text-indent:-9999px}
div#website{position:relative;z-index:2;max-width:1230px;margin:0 auto}
}

.dfp-sidebar {margin-bottom: 30px}
.single .dfprow {background: #F9F9F9;margin:2rem auto}
</style>


   <div class="top-menu">
      <div class="gridrow">
      <div class="flexgrid">
      <div class="colt-1 keyp">
        <a target="_blank" href="/wp-content/banners/ALPHAfreepress-2019.pdf" title="Σημεία Διανομής">ΣΗΜΕΙΑ ΔΙΑΝΟΜΗΣ</a>
      </div>
      <div class="colt-2 social">
      <a rel="nofollow" href="https://www.facebook.com/alphafreepress" target="_blank"><i class="fab fa-facebook-f"></i></a>
      <a rel="nofollow" href="https://twitter.com/alphafreepress" target="_blank"><i class="fab fa-twitter"></i></a>
     </div>
       <div class="colt-3 search">
      <div class="search-form" id="searchform">
        <script>
          (function() {
            var cx = '002579118343014641859:0nf8caudbhc';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>
        <gcse:searchbox-only sort_by="date" resultsUrl="/search/"></gcse:searchbox-only>
      </div>
       </div>
     </div>
      </div>
   </div>
   <div id="Identity">
     <div class="gridrow flexgrid">
       <div class="logo-cell">
        <a href="/">
        <img alt="ALPHA FREE PRESS" src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png" class="header-logo" />
       </a>
       </div>
       <nav class="nav-bar menutoggler">
        <header class="header">
        <input class="menu-btn" type="checkbox" id="menu-btn" />
        <label class="menu-icon" for="menu-btn"><span class="navicon"></span></label>
          <ul class="primarymenu menu">
                          <li><a href="/ellada/">ΕΛΛΑΔΑ</a></li>
              <li><a href="/politikh/">ΠΟΛΙΤΙΚΗ</a></li>
              <li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
              <li><a href="/kosmos/">ΚΟΣΜΟΣ</a></li>
              <li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<!--              <li><a href="/ygeia/">ΥΓΕΙΑ</a></li>-->
              <li><a href="/lifestyle/">LIFESTYLE</a></li>
              <li><a href="/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a></li>
              <li><a href="/plus/">PLUS</a></li>
<!--
              <li><a href="/autokinito/">ΑΥΤΟΚΙΝΗΤΟ</a></li>
              <li><a href="/energeia/">ΕΝΕΡΓΕΙΑ</a></li>
-->
                      </ul>
        </header>
       </nav>
     </div>
   </div>

    <div id="website">

<main id="main" class="site-main gridrow articlepost ">
  <div id='div-gpt-ad-billboard-1' class="dfprow">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard-1'); });
    </script>
  </div>
    <div class="flexgrid">
    <div class="zox-post-main">
    <article id="776567" class="post-776567 post type-post status-publish format-standard has-post-thumbnail hentry category-ellada tag-lockdown-ellada tag-koronaios tag-metakiniseis-sms tag-metakiniseis-mexri-11-1 tag-metakiniseis-mexri-11-1-sms" itemscope itemtype="https://schema.org/NewsArticle">
    <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.alphafreepress.gr/2021/01/04/ellada/metakiniseis-mexri-11-1-sms-se-kathestos-lockdown-i-ellada-ti-tha-stelnoume-gia-eksodo/">

    <header class="mvp-post-head-wrap prel">


  <meta itemprop="dateCreated" content="2021-01-04T09:51:59+03:00">
  <meta itemprop="datePublished" content="2021-01-04T09:51:59+03:00">
  <meta itemprop="dateModified" content="2021-01-04T12:30:49+03:00">

  <div class="mvp-post-head prel">

  <div class="emtysinglespace">
    <!--BREADCRUMBS-->
      <div class="xxxbreadcrumb pos-rel">
          <span xmlns:v="http://rdf.data-vocabulary.org/#">
              <span typeof="v:Breadcrumb"><a href="/" rel="v:url" property="v:title"><span class="home">alphafreepress.gr</span></a> /
              <span rel="v:child" typeof="v:Breadcrumb">
              <a rel="v:url" property="v:title" href="https://www.alphafreepress.gr/ellada/">ΕΛΛΑΔΑ</a> /
              <span class="breadcrumb_last">Μετακινήσεις μέχρι 11/1 sms: Σε καθεστώς lockdown η Ελλάδα, τι θα στέλνουμε για έξοδο</span>
              </span>
             </span>
          </span>
      </div>
    <!--BREADCRUMBS-->
  </div>

    <span class="kicker">
         ΕΛΛΑΔΑ
    </span>
    <h1 class="mvp-post-title left entry-title" itemprop="headline">
      Μετακινήσεις μέχρι 11/1 sms: Σε καθεστώς lockdown η Ελλάδα, τι θα στέλνουμε για έξοδο    </h1>
            <h2 class="summary mvp-post-excerpt" itemprop="description">
      Μετακινήσεις μέχρι 11/1 sms: Υπενθυμίζεται ότι μετά τις 9 το βράδυ επιτρέπεται η μετακίνηση μόνο για τρεις λόγους.    </h2>
        <div class="mvp-post-info-wrap">
      <div class="mvp-author-thumb">

      </div>
      <div class="mvp-author-info-wrap">
        <div class="mvp-author-name-wrap" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
          <span class="mvp-author-name vcard fn author" itemprop="name">
                    ALPHA FREE PRESS
          </span>
        </div>
        <div class="mvp-post-date-wrap">
          <span class="mvp-post-date updated">
            <time class="post-date updated">
            04.01.2021 | 08:51            </time>
          </span>
        </div>
      </div>
    </div>
  </div>
</header>
    <div class="mvp-post-img-wrap prel">
  <div class="mvp-post-img prel" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
          
      
      <img src="https://www.alphafreepress.gr/wp-content/uploads/2021/01/PODILATO.jpg" class="mvp-reg-img wp-post-image" alt="">    <meta itemprop="url" content="https://www.alphafreepress.gr/wp-content/uploads/2021/01/PODILATO.jpg">
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="800">
  </div>
</div>
    <div class="mvp-post-main prel">
      <div class="mvp-post-body prel">
        <div class="mvp-post-content prel">
          <div class="mvp-content-wrap prel">

            <div class="mvp-alp-soc-reg prel single-share">
  <div class="tablerow fullwidth sharetable">
    <div class="facebook-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alphafreepress.gr/2021/01/04/ellada/metakiniseis-mexri-11-1-sms-se-kathestos-lockdown-i-ellada-ti-tha-stelnoume-gia-eksodo/&t=Μετακινήσεις μέχρι 11/1 sms: Σε καθεστώς lockdown η Ελλάδα, τι θα στέλνουμε για έξοδο" target="_blank" class="facebook-share share-butn"><i class="fab fa-facebook-f"></i></a>
    </div>
    <div class="twitter-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/intent/tweet?text=Μετακινήσεις μέχρι 11/1 sms: Σε καθεστώς lockdown η Ελλάδα, τι θα στέλνουμε για έξοδο+https://www.alphafreepress.gr/2021/01/04/ellada/metakiniseis-mexri-11-1-sms-se-kathestos-lockdown-i-ellada-ti-tha-stelnoume-gia-eksodo/" target="_blank" class="twitter-share share-butn"><i class="fab fa-twitter"></i></a>
    </div>
        <div class="messenger-box">
      <a rel="nofollow" href="https://www.facebook.com/dialog/send?
app_id=1793381850776657
&amp;link=https://www.alphafreepress.gr/2021/01/04/ellada/metakiniseis-mexri-11-1-sms-se-kathestos-lockdown-i-ellada-ti-tha-stelnoume-gia-eksodo/&amp;redirect_uri=http://www.to10.gr" target="_blank">
<i class="fab fa-facebook-messenger"></i>
</a>
    </div>
        <div class="email-box">
      <a rel="nofollow" href="/cdn-cgi/l/email-protection#d3eca0a6b1b9b6b0a7ee1d4f1d661c571d621d691d6a1d6e1d7d1c501d661d6a1c51f31d6f1d7e1c541c521d6af3e2e2fce2f3a0bea0e9f31d701d66f31d691d621d6b1d661c501c571c5d1c51f3bfbcb0b8b7bca4bdf31d64f31d461d681d681d7f1d671d62fff31c571d6af31d6b1d62f31c501c571d7e1d681d6e1d6c1c561d6f1d66f31d601d6a1d62f31d7e1d6d1d6c1d671d6cf5b1bcb7aaeebba7a7a3a0e9fcfca4a4a4fdb2bfa3bbb2b5a1b6b6a3a1b6a0a0fdb4a1fce1e3e1e2fce3e2fce3e7fcb6bfbfb2b7b2fcbeb6a7b2b8babdbaa0b6baa0febeb6aba1bafee2e2fee2fea0bea0fea0b6feb8b2a7bbb6a0a7bca0febfbcb0b8b7bca4bdfebafeb6bfbfb2b7b2fea7bafea7bbb2fea0a7b6bfbdbca6beb6feb4bab2feb6b8a0bcb7bcfc" title="Email" class="mail-share share-butn"><i class="far fa-envelope"></i></a>
    </div>
  </div>
</div>
<div id='div-gpt-ad-body-1' class="dfprow">
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-body-1'); });
  </script>
</div>

            <div class="mvp-content-main prel">
              <div itemprop="articleBody">
                <p>Στο πιο αυστηρό <a href="https://www.alphafreepress.gr/tag/lockdown-ellada/"><strong>lockdown</strong> </a>μπήκε από χθες η Ελλάδα, όσον αφορά τα SMS και τις μετακινήσεις έξω από το σπίτι. Με τα μέτρα να αυστηροποιούνται ως τις 11 Ιανουαρίου, έπαψε από χθες να ισχύει η επίσκεψη σε σπίτια η οποία γίνονταν με SMS -μετακίνηση 6. Πλέον ο κωδικός αυτός δεν ισχύει για τις μετακινήσεις, οι οποίες θα γίνονται όπως και στην αρχή του lockdown. Οσον αφορά τις μετακινήσεις από τις 21:00 ως τις 05:00 όταν και είναι σε ισχύ η απαγόρευση κυκλοφορίας, θα γίνονται όπως και τις υπόλοιπες ώρες της ημέρας, δηλαδή με μήνυμα στο 13033. Υπενθυμίζεται ότι μετά τις 9 το βράδυ επιτρέπεται η μετακίνηση μόνο για τρεις λόγους.</p>
<h4>Αυτοί είναι οι εξής:</h4>
<p>Εργασία (μέσω βεβαίωσης)</p>
<p>Λόγους υγείας (κωδικός 3)</p>
<p>Ατομική άθληση και έξοδο με κατοικίδιο (κωδικός 6)</p>
<img class="alignnone size-full wp-image-776568" src="https://www.alphafreepress.gr/wp-content/uploads/2021/01/ASKISI_1.jpg" alt="Χαλαρή άσκηση στην καραντίνα " width="800" height="533" srcset="https://www.alphafreepress.gr/wp-content/uploads/2021/01/ASKISI_1.jpg 800w, https://www.alphafreepress.gr/wp-content/uploads/2021/01/ASKISI_1-640x426.jpg 640w, https://www.alphafreepress.gr/wp-content/uploads/2021/01/ASKISI_1-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />
<h4>Μετακινήσεις μέχρι 11/1 sms: Οι έξι κωδικοί</h4>
<p>Μετακίνηση για λόγους υγείας (μετάβαση σε φαρμακείο, επίσκεψη στον γιατρό ή μετάβαση σε νοσοκομείο ή κέντρο υγείας, εφόσον αυτό συνιστάται μετά από σχετική επικοινωνία). Σε αυτή την περίπτωση αποστέλλεται SMS με τον κωδικό 1.</p>
<p>Μετάβαση σε εν λειτουργία κατάστημα προμηθειών ειδών πρώτης ανάγκης, όπου δεν είναι δυνατή η έγκαιρη αποστολή τους. Σε αυτή την περίπτωση στο SMS χρησιμοποιείται ο κωδικός 2.</p>
<p>Μετάβαση σε δημόσια υπηρεσία, εφόσον δεν είναι δυνατή η ηλεκτρονική ή τηλεφωνική εξυπηρέτηση και μόνο για κατεπείγουσες ανάγκες, μετά από τον καθορισμό ραντεβού για το οποίο ενημερώνεται εγγράφως ή ηλεκτρονικώς ο πολίτης και υπό την επιπλέον προϋπόθεση επίδειξης της ως άνω ενημέρωσης, καθώς και μετάβαση στην τράπεζα, στο μέτρο που δεν είναι δυνατή ηλεκτρονική συναλλαγή. Για μετάβαση σε δημόσια υπηρεσία ή τράπεζα, στο SMS χρησιμοποιείται ο κωδικός 3.</p>
<img class="alignnone size-full wp-image-776569" src="https://www.alphafreepress.gr/wp-content/uploads/2021/01/ASKISI.jpg" alt="Άσκηση εν μέσω καραντίνας " width="900" height="600" srcset="https://www.alphafreepress.gr/wp-content/uploads/2021/01/ASKISI.jpg 900w, https://www.alphafreepress.gr/wp-content/uploads/2021/01/ASKISI-640x427.jpg 640w, https://www.alphafreepress.gr/wp-content/uploads/2021/01/ASKISI-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" />
<h4><span style="color: #808080;">Μετάβαση για παροχή βοήθειας σε ανθρώπους που βρίσκονται σε ανάγκη, καθώς και για μεταφορά συζύγου ή συγγενούς πρώτου βαθμού από και προς τον τόπο εργασίας του, εφόσον υφίσταται σχετική ανάγκη. Σε αυτές τις περιπτώσεις (παροχή βοήθειας, μεταφορά συζύγου ή συγγενούς στην εργασία του), αποστέλλεται SMS με τον κωδικό 4.</span></h4>
<p>Μετάβαση σε κηδεία υπό τους όρους που προβλέπεται από τον νόμο ή για μετάβαση γονέων που τελούν σε διάσταση που είναι αναγκαία για τη διασφάλιση της επικοινωνίας γονέων και τέκνων, σύμφωνα με τις κείμενες διατάξεις. Στις περιπτώσεις αυτές στο SMS χρησιμοποιείται ο κωδικός 5.</p>
<p>Σωματική άσκηση σε εξωτερικό χώρο ή κίνηση με κατοικίδιο ζώο, ατομικά ή ανά δύο (2)άτομα, υπό την προϋπόθεση τήρησης στην τελευταία αυτή περίπτωση της αναγκαία απόστασης του ενάμισι (1,5)μέτρου. Καθώς και μετάβαση για σίτιση αδέσποτων ζώων, εφόσον η μετάβαση πραγματοποιείται εντός του δήμου κατοικίας του πολίτη. Στις περιπτώσεις αυτές, στο SMS χρησιμοποιείται ο κωδικός 6.</p>
<p>Σε κάθε μετακίνηση πρέπει οι πολίτες να έχουν μαζί τους την αστυνομική τους ταυτότητα ή διαβατήριο καθώς και συμπληρωμένο έντυπο βεβαίωσης κίνησης (εκτυπωμένο ή χειρόγραφο) ή το SMS επιβεβαίωσης, για να το επιδείξουν σε περίπτωση ελέγχου.</p>
<h5 class="title style-scope ytd-video-primary-info-renderer">Αυστηροί έλεγχοι και μπλόκα για άσκοπες μετακινήσεις</h5>
<div class="video-container"><iframe width="500" height="281" src="https://www.youtube.com/embed/7e2uH5a0t2o?feature=oembed&#038;enablejsapi=1&#038;origin=https://www.alphafreepress.gr" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
              </div>
            </div>

<div id='div-gpt-ad-body-2' class="dfprow">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-body-2'); });
  </script>
</div>

            <div class="mvp-alp-soc-reg prel single-share">
  <div class="tablerow fullwidth sharetable">
    <div class="facebook-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alphafreepress.gr/2021/01/04/ellada/metakiniseis-mexri-11-1-sms-se-kathestos-lockdown-i-ellada-ti-tha-stelnoume-gia-eksodo/&t=Μετακινήσεις μέχρι 11/1 sms: Σε καθεστώς lockdown η Ελλάδα, τι θα στέλνουμε για έξοδο" target="_blank" class="facebook-share share-butn"><i class="fab fa-facebook-f"></i></a>
    </div>
    <div class="twitter-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/intent/tweet?text=Μετακινήσεις μέχρι 11/1 sms: Σε καθεστώς lockdown η Ελλάδα, τι θα στέλνουμε για έξοδο+https://www.alphafreepress.gr/2021/01/04/ellada/metakiniseis-mexri-11-1-sms-se-kathestos-lockdown-i-ellada-ti-tha-stelnoume-gia-eksodo/" target="_blank" class="twitter-share share-butn"><i class="fab fa-twitter"></i></a>
    </div>
        <div class="messenger-box">
      <a rel="nofollow" href="https://www.facebook.com/dialog/send?
app_id=1793381850776657
&amp;link=https://www.alphafreepress.gr/2021/01/04/ellada/metakiniseis-mexri-11-1-sms-se-kathestos-lockdown-i-ellada-ti-tha-stelnoume-gia-eksodo/&amp;redirect_uri=http://www.to10.gr" target="_blank">
<i class="fab fa-facebook-messenger"></i>
</a>
    </div>
        <div class="email-box">
      <a rel="nofollow" href="/cdn-cgi/l/email-protection#c8f7bbbdaaa2adabbcf50654067d074c06790672067106750666074b067d0671074ae806740665074f07490671e8f9f9e7f9e8bba5bbf2e8066b067de8067206790670067d074b074c0746074ae8a4a7aba3aca7bfa6e8067fe8065d067306730664067c0679e4e8074c0671e806700679e8074b074c0665067306750677074d0674067de8067b06710679e8066506760677067c0677eeaaa7acb1f5a0bcbcb8bbf2e7e7bfbfbfe6a9a4b8a0a9aebaadadb8baadbbbbe6afbae7faf8faf9e7f8f9e7f8fce7ada4a4a9aca9e7a5adbca9a3a1a6a1bbada1bbe5a5adb0baa1e5f9f9e5f9e5bba5bbe5bbade5a3a9bca0adbbbca7bbe5a4a7aba3aca7bfa6e5a1e5ada4a4a9aca9e5bca1e5bca0a9e5bbbcada4a6a7bda5ade5afa1a9e5ada3bba7aca7e7" title="Email" class="mail-share share-butn"><i class="far fa-envelope"></i></a>
    </div>
  </div>
</div>

            <div class="mvp-post-bot-wrap left prel">
              <div class="mvp-post-bot">
                <div class="mvp-post-tags left prel">
      <div class="article-side-tags bottom">
      <div style="color:#000;">ΕΤΙΚΕΤΕΣ:</div>
      <div><a href="https://www.alphafreepress.gr/tag/lockdown-ellada/" rel="tag">LOCKDOWN ΕΛΛΑΔΑ</a></div><div><a href="https://www.alphafreepress.gr/tag/koronaios/" rel="tag">ΚΟΡΟΝΑΙΟΣ</a></div><div><a href="https://www.alphafreepress.gr/tag/metakiniseis-sms/" rel="tag">ΜΕΤΑΚΙΝΗΣΕΙΣ SMS</a></div><div><a href="https://www.alphafreepress.gr/tag/metakiniseis-mexri-11-1/" rel="tag">ΜΕΤΑΚΙΝΗΣΕΙΣ ΜΕΧΡΙ 11/1</a></div><div><a href="https://www.alphafreepress.gr/tag/metakiniseis-mexri-11-1-sms/" rel="tag">ΜΕΤΑΚΙΝΗΣΕΙΣ ΜΕΧΡΙ 11/1 SMS</a></div>    </div>
  </div>
                <div class="mvp-org-wrap" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                  <div class="mvp-org-logo" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                  <img src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png" alt="AlphaFreePress">
                  <meta itemprop="url" content="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png">
                </div>
                <meta itemprop="name" content="Alpha Free Press">
                </div>
              </div>
            </div>

          </div>
        </div>

      </div>

    </div>
        <div class="RelatedPosts">
      <span class="header-label dark-c">Πρόσφατα Άρθρα </span>
      <div class="flexgrid">
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2021/01/04/ellada/kokkines-perioxes-lockdown-anisyxei-o-xristougenniatikos-koronoios/" title="Κόκκινες περιοχές &#8211; lockdown: Ανησυχεί ο &#8220;χριστουγεννιάτικος&#8221; κορονοϊός">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2021/01/GIATROS_GENNIMATAS-640x360.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2021/01/04/ellada/kokkines-perioxes-lockdown-anisyxei-o-xristougenniatikos-koronoios/" title="Κόκκινες περιοχές &#8211; lockdown: Ανησυχεί ο &#8220;χριστουγεννιάτικος&#8221; κορονοϊός">
                     140 εισαγωγές την Κυριακή - Πιθανά νέα lockdown στις "κόκκινες" περιοχές                 </a>
              </h3>
             <span class="post-date db">04.01.2021 | 11:17</span>  
              <span class="normal-text">
                 Κόκκινες περιοχές - lockdown: Γιατί η εικόνα των κρουσμάτων των τελευταίων...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2021/01/04/ellada/ypodioikitis-thriasiou-diasolinosi-agonia-gia-ton-54xronos-eixe-lavei-to-emvolio/" title="Υποδιοικητής Θριάσιου διασωλήνωση: Αγωνία για τον 54χρονος &#8211; Είχε λάβει το εμβόλιο">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2021/01/meth_4-640x427.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2021/01/04/ellada/ypodioikitis-thriasiou-diasolinosi-agonia-gia-ton-54xronos-eixe-lavei-to-emvolio/" title="Υποδιοικητής Θριάσιου διασωλήνωση: Αγωνία για τον 54χρονος &#8211; Είχε λάβει το εμβόλιο">
                     Θριάσιο: Διασωληνωμένος ο υποδιοικητής - «Δεν υπάρχει συσχέτιση με το εμβόλιο», λέει το υπ. Υγείας                 </a>
              </h3>
             <span class="post-date db">04.01.2021 | 10:56</span>  
              <span class="normal-text">
                 Υποδιοικητής Θριάσιου διασωλήνωση: Αγωνία επικρατεί για τον αναπληρωτή διοικητή του Θριάσιου...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2021/01/04/ellada/emvoliasmos-ygeionomikon-girokomeia-simera-se-42-nosokomeia-kai-se-oikous-eygirias/" title="Εμβολιασμός υγειονομικών &#8211; γηροκομεία: Σήμερα σε 42 νοσοκομεία και σε οίκους ευγηρίας">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2021/01/girokomeia-640x427.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2021/01/04/ellada/emvoliasmos-ygeionomikon-girokomeia-simera-se-42-nosokomeia-kai-se-oikous-eygirias/" title="Εμβολιασμός υγειονομικών &#8211; γηροκομεία: Σήμερα σε 42 νοσοκομεία και σε οίκους ευγηρίας">
                     Πρεμιέρα εμβολιασμών στους οίκους ευγηρίας - Εμβολιάζονται και οι πρώτοι υγειονομικοί                </a>
              </h3>
             <span class="post-date db">04.01.2021 | 09:31</span>  
              <span class="normal-text">
                 Εμβολιασμός υγειονομικών - γηροκομεία: Μέσα στην εβδομάδα αρχίζουν οι εμβολιασμοί και...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2021/01/04/ellada/1821-ellada-pos-eidan-oi-tourkoi-tous-epanastatimenous-ellines/" title="1821 Ελλάδα: Πώς είδαν οι Τούρκοι τους επαναστατημένους Έλληνες">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2021/01/1821-640x360.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2021/01/04/ellada/1821-ellada-pos-eidan-oi-tourkoi-tous-epanastatimenous-ellines/" title="1821 Ελλάδα: Πώς είδαν οι Τούρκοι τους επαναστατημένους Έλληνες">
                     Η ελληνική επανάσταση, η τουρκική «έκπληξη» και οι «αχάριστοι» Έλληνες                </a>
              </h3>
             <span class="post-date db">04.01.2021 | 08:55</span>  
              <span class="normal-text">
                 1821 Ελλάδα: Η τουρκική θεώρηση των γεγονότων και η διαχρονική αντίληψη...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2021/01/04/ellada/krousma-apo-ntoumpai-ellada-entopistike-o-protos-thetikos-taksidiotis/" title="Κρούσμα από Ντουμπάι &#8211; Ελλάδα: Εντοπίστηκε ο πρώτος θετικός ταξιδιώτης">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2021/01/AERODROMIO-640x426.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2021/01/04/ellada/krousma-apo-ntoumpai-ellada-entopistike-o-protos-thetikos-taksidiotis/" title="Κρούσμα από Ντουμπάι &#8211; Ελλάδα: Εντοπίστηκε ο πρώτος θετικός ταξιδιώτης">
                     Εντοπίστηκε το πρώτο κρούσμα από τους ταξιδιώτες του Ντουμπάι                </a>
              </h3>
             <span class="post-date db">04.01.2021 | 08:30</span>  
              <span class="normal-text">
                 Κρούσμα από Ντουμπάι - Ελλάδα: Ένα κρούσμα κορωνοϊού εντοπίστηκε σε συνολικά...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2021/01/04/ellada/diarkis-iera-synodos-theofaneia-synerxetai-simera-anavrasmos-enopsei-kleiston-naon/" title="Διαρκής Ιερά Σύνοδος &#8211; Θεοφάνεια: Συνέρχεται σήμερα &#8211; Αναβρασμός ενόψει κλειστών ναών">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2021/01/ierwnymos-640x426.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2021/01/04/ellada/diarkis-iera-synodos-theofaneia-synerxetai-simera-anavrasmos-enopsei-kleiston-naon/" title="Διαρκής Ιερά Σύνοδος &#8211; Θεοφάνεια: Συνέρχεται σήμερα &#8211; Αναβρασμός ενόψει κλειστών ναών">
                     Συνεδριάζει η Διαρκής Ιερά Σύνοδος - Αντιδράσεις μετά την απόφαση για κλειστούς ναούς τα Θεοφάνεια                </a>
              </h3>
             <span class="post-date db">04.01.2021 | 08:25</span>  
              <span class="normal-text">
                 Διαρκής Ιερά Σύνοδος - Θεοφάνεια: Η συνεδρίαση αποφασίστηκε μετά την ανακοίνωση...              </span>
            </div>
        </div>   
              </div>
    </div>  </article>
    </div>
    <div class="zox-alp-side">

        <style>
@media (min-width:1100px) {
.sticky.sticky-sidebar {height: 100%;position: relative}
.mvp-alp-side-in {position: sticky;top: 70px}
}
</style>

<div class="sticky sticky-sidebar">
    
<div id='div-gpt-ad-ros-1' class="dfp-sidebar">
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-1'); });
  </script>
</div>
    
<div id='div-gpt-ad-ros-2' class="dfp-sidebar">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-2'); });
  </script>
</div>
    
  <div class="latest-col">
    <a href="/newsroom/"><span class="box-label white-c">Τελευταίες Ειδήσεις</span></a>
      <div class="newsBrief">
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2021/01/04/epikairothta/anasximatismos-simera-o-neos-kyvernitikos-ekprosopos-tha-kanei-tis-anakoinoseis/">
           Ανακοινώνεται ο ανασχηματισμός - Αυτός είναι ο νέος κυβερνητικός εκπρόσωπος         </a>
      </h3>
        <span class="post-date">04.01.2021 | 11:25</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2021/01/04/ellada/kokkines-perioxes-lockdown-anisyxei-o-xristougenniatikos-koronoios/">
           140 εισαγωγές την Κυριακή - Πιθανά νέα lockdown στις "κόκκινες" περιοχές         </a>
      </h3>
        <span class="post-date">04.01.2021 | 11:17</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2021/01/04/ellada/ypodioikitis-thriasiou-diasolinosi-agonia-gia-ton-54xronos-eixe-lavei-to-emvolio/">
           Θριάσιο: Διασωληνωμένος ο υποδιοικητής - «Δεν υπάρχει συσχέτιση με το εμβόλιο», λέει το υπ. Υγείας         </a>
      </h3>
        <span class="post-date">04.01.2021 | 10:56</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2021/01/04/kosmos/gkreta-tounmpergk-18-i-souidi-aktivistria-eixe-genethlia-kai-kserei-ti-thelei/">
           «Δεν θα πω σε κανέναν τι να κάνει», μια άλλη Γκρέτα Τούνμπεργκ        </a>
      </h3>
        <span class="post-date">04.01.2021 | 10:49</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2021/01/04/lifestyle/konstantina-mixail-gamos-giati-i-ithopoios-den-pantreytike-pote/">
           Κωνσταντίνα Μιχαήλ: Το πτυχίο, το ραντεβού μέσω Tinder και τα "όχι" στον γάμο        </a>
      </h3>
        <span class="post-date">04.01.2021 | 10:45</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2021/01/04/kosmos/koronoios-emvolio-oi-megales-epidoseis-mias-mikris-xoras/">
           Κορονοϊός εμβόλιο: Καν’ το όπως το Ισραήλ        </a>
      </h3>
        <span class="post-date">04.01.2021 | 10:18</span>  
      </div>
            </div>
  </div>
    
  <div class="mvp-alp-side-in">
      

      
<div id='div-gpt-ad-ros-3' class="dfp-sidebar">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-3'); });
  </script>
</div>
  
<div id='div-gpt-ad-ros-4' class="dfp-sidebar">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-4'); });
  </script>
</div>
       
  </div>
</div>
    </div>
  </div>
</main>
</div>

<footer id="colophone">
  <div class="gridrow flexgrid">
    <div class="footer-x-1">
      <img alt="AFP LOGO" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/alpha-logo-min.png" class="b-lazy center-image max150" />
      <img alt="AFP LOGO" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-white-min.png" class="b-lazy center-image max300" />
        <div class="colt-2 social">
      <a rel="nofollow" href="https://www.facebook.com/alphafreepress" target="_blank"><i class="fab fa-facebook-f"></i></a>
      <a rel="nofollow" href="https://twitter.com/alphafreepress" target="_blank"><i class="fab fa-twitter"></i></a>
       </div>      
    </div>
    <div class="footer-x-2">
      <ul class="menu">
      <li><a title="ΑΡΧΙΚΗ" href="/">ΑΡΧΙΚΗ</a></li>
      <li><a href="/ellada/">ΕΛΛΑΔΑ</a>
        <ul class="submenu">
          <li><a href="/ellada/astynomiko/">ΑΣΤΥΝΟΜΙΚΟ</a></li>
          <li><a href="/ellada/autodioikisi/">ΑΥΤΟΔΙΟΙΚΗΣΗ</a></li>
          <li><a href="/ellada/kairos/">ΚΑΙΡΟΣ</a></li>
          <li><a href="/ellada/koinonia/">ΚΟΙΝΩΝΙΑ</a></li>          
        </ul>  
      </li>
      <li><a href="/politikh/">ΠΟΛΙΤΙΚΗ</a></li>
      <li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
      <li><a href="/kosmos/">ΚΟΣΜΟΣ</a></li>
      <li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
      </ul>
      <ul class="menu">
      <li><a href="/ygeia/">ΥΓΕΙΑ</a></li>
      <li><a href="/lifestyle/">LIFESTYLE</a>
        <ul class="submenu">
          <li><a href="/lifestyle/media/">MEDIA</a></li>
          <li><a href="/lifestyle/zodia/">ΖΩΔΙΑ</a></li>
        </ul>  
      </li>
      <li><a href="/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a></li>
      <li><a href="/plus/">PLUS</a>
        <ul class="submenu">
          <li><a href="/plus/technologia/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
          <li><a href="/plus/kouzina/">ΚΟΥΖΙΝΑ</a></li>
          <li><a href="/plus/perivalon/">ΠΕΡΙΒΑΛΛΟΝ</a></li>
          <li><a href="/plus/perierga/">ΠΕΡΙΕΡΓΑ</a></li>
          <li><a href="/plus/taxidia/">ΤΑΞΙΔΙΑ</a></li>
        </ul>
      </li>
      </ul>
      <ul class="menu">
      <li><a href="/autokinito/">ΑΥΤΟΚΙΝΗΤΟ</a></li>
      <li><a href="/energeia/">ΕΝΕΡΓΕΙΑ</a></li>
      <li><a href="/psixagogia/politismos//">ΠΟΛΙΤΙΣΜΟΣ</a></li>
        
       <img alt="Media Logo" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/medialogo-min.png" class="b-lazy media-logo" />  
      </ul>
    </div>
  </div>
  
<div class="fullwidth copyrighted">
  
<div class="gridrow prel flexgrid" style="align-items: center;">
  <div class="copy-cell">COPYRIGHT 2021 | ALPHAFREEPRESS.GR | <a href="/oroi-xrhshs/">ΟΡΟΙ ΧΡΗΣΗΣ</a> | <a href="/poioi-eimaste/">Η ΕΤΑΙΡΕΙΑ</a></div>
  <div class="copy-cell align-right"> PRODUCED BY <a href="https://telia.co.gr/" target="_blank">
    <img class="b-lazy" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/telia.png" alt="Telia.co.gr" style="vertical-align: -5px;">
    </a>
  </div>
</div>  
</div>

</footer>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9JHPH4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.alphafreepress.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script async>
    setTimeout(function(){ 
      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.alphafreepress.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dbdf189f-ec11-4bf8-841b-487a8ce53e44';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.alphafreepress.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλετε να λαμβάνετε ειδοποιήσεις από το Alphafreepress.gr ;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'NAI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://www.alphafreepress.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Ναι θέλω';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = false;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
      }, 9000);
    </script>

</body>
</html>