<style>
.new_article{width:100%;}
#website{width:1500px;}
.gridrow{max-width:1500px;}

.zox-post-main{
    width:calc(100% - 480px)!important;
}

.fab, .far{
  line-height:1.4!important;
}

.left_banner{
  margin-top:-300px;
}
.right_banner{
  margin-top:-300px;
}

.wp-caption.alignnone img{
    width:100%;
}
.wp-caption.aligncenter img{
    width:100%;
}
.wp-caption.alignright img{
    width:100%;
}
.wp-caption.alignleft img{
    width:100%;
}


@media only screen and (max-width: 1500px) and (min-width: 700px)  {
  #website{width:100%!important;}
  .gridrow{max-width:100%;}
}

@media (min-width: 1500px){
    div#website {
      position: relative;
      z-index: 2;
      max-width: 1500px!important;
      margin: 0 auto;
    }
}

@media screen and (max-width: 800px) {
  .zox-post-main{
    width:100%!important;
}
  .billboard{
    display:none;
  }
}

</style>

<!doctype html>
<html lang="el" xmlns="http://www.w3.org/1999/xhtml" xml:lang="el">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <!-- <meta id="metaViewport" name=viewport content="width=device-width, initial-scale=1.0, user-scalable=no"> -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5, shrink-to-fit=no">

    <!-- <script>
    if (screen.width > 767) {
    var mvp = document.getElementById('metaViewport');
    mvp.setAttribute('content','width=1220');
    }
    </script> -->
    <link rel="shortcut icon" href="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/common/imgs/alpha_favicon.png">

    <!-- <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script> -->


    <!-- <link rel="preload" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous"> -->
    <!-- <link rel="preload" href="https://fonts.googleapis.com/css?family=Limelight&display=swap" as="style" crossorigin> -->

    <!-- <link rel="stylesheet" href="/wp-content/themes/whsk_alpha_new/common/css/styles.css"> -->



    <title>Αγγελική Λάμπρη παιδί: «Αν την πειράξει κάποιος, μπορώ να τον σκοτώσω» | Alphafreepress.gr</title>
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Συνέντευξη παραχώρησε η Αγγελική Λάμπρη και αναφέρθηκε στην τηλεοπτική της απουσία, το #metoo και τέλος, τα περιστατικά βίας" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.alphafreepress.gr/2022/10/20/lifestyle/aggeliki-lampri-paidi-an-tin-peiraksei-kapoios-mporo-na-ton-skotoso/" />
	<meta property="og:locale" content="el_GR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Αγγελική Λάμπρη παιδί: «Αν την πειράξει κάποιος, μπορώ να τον σκοτώσω» | Alphafreepress.gr" />
	<meta property="og:description" content="Συνέντευξη παραχώρησε η Αγγελική Λάμπρη και αναφέρθηκε στην τηλεοπτική της απουσία, το #metoo και τέλος, τα περιστατικά βίας" />
	<meta property="og:url" content="https://www.alphafreepress.gr/2022/10/20/lifestyle/aggeliki-lampri-paidi-an-tin-peiraksei-kapoios-mporo-na-ton-skotoso/" />
	<meta property="og:site_name" content="Alphafreepress.gr" />
	<meta property="article:publisher" content="https://www.facebook.com/alphafreepress" />
	<meta property="article:published_time" content="2022-10-20T17:00:00+00:00" />
	<meta property="article:modified_time" content="2022-10-20T13:34:10+00:00" />
	<meta property="og:image" content="https://www.alphafreepress.gr/wp-content/uploads/2022/10/aggelikilampri.jpg" />
	<meta property="og:image:width" content="767" />
	<meta property="og:image:height" content="431" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@alphafreepress" />
	<meta name="twitter:site" content="@alphafreepress" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='stylesheet' id='wp-block-library-css'  href='https://www.alphafreepress.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1666298311' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.alphafreepress.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1666298311' type='text/css' media='all' />
<link rel='stylesheet' id='default-style-css'  href='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/style.css?ver=5.6.1666298311' type='text/css' media='all' />
<link rel='stylesheet' id='format-css'  href='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/common/css/format.css?ver=2.24.1666298311' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CRoboto%3A400%2C500%2C700%2C900&#038;display=swap&#038;ver=5.6.1666298311' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/style.css?ver=5.6.1666298311' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.6.0.min.js?ver=5.6.1666298311' id='jquery-js'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4.1666298311' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/js/script.js?ver=5.6.1666298311' id='script-js'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/js/blazy.min.js?ver=5.6.1666298311' id='blazymin-js'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/js/uppercase.js?ver=5.6.1666298311' id='uppercase-js'></script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["lifestyle"],"pageAttributes":["aggeliki-lampri"],"pagePostAuthor":"Δημήτρης Κολινιάτης"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9JHPH4');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="amphtml" href="https://www.alphafreepress.gr/2022/10/20/lifestyle/aggeliki-lampri-paidi-an-tin-peiraksei-kapoios-mporo-na-ton-skotoso/amp/">
<script>
    // const userAgent = navigator.userAgent || navigator.vendor || window.opera;
    // window.detectBots = (function() {
    //     var bots = "(Googlebot|Googlebot-Mobile|Googlebot-Image|Googlebot-Video|Chrome-Lighthouse|lighthouse|pagespeed|(Google Page Speed Insights)|Bingbot|Applebot|PingdomPageSpeed|GTmetrix|PTST|YLT|Phantomas)"; // Mediapartners-Google|
    //     var re = new RegExp(bots, 'i');
    //     if (re.test(userAgent)) {
    //         return true;
    //     } else {
    //         return false;
    //     }
    // })();

    // UA Detection
    const userAgent = navigator.userAgent || navigator.vendor || window.opera;

    const chromeVersion = (function() {
        const chromeUA = navigator.userAgent.match(/Chrom(e|ium)\/([0-9]+)\./);
        return (chromeUA) ? parseInt(chromeUA[2], 10) : false;
    })();

    const firefoxVersion = (function() {
        const ffUA = navigator.userAgent.match(/Firefox\/([0-9]+)\./);
        return (ffUA) ? parseInt(ffUA[2], 10) : false;
    })();

    const isMobile = ((/Android/i).test(userAgent) && (/Mobile/i).test(userAgent)) || (/BlackBerry|iPhone|iPod|Opera Mini|IEMobile/i).test(userAgent);

    window.detectBots = (function() {
        var bots = "(Googlebot|Googlebot-Mobile|Googlebot-Image|Googlebot-Video|Chrome-Lighthouse|lighthouse|pagespeed|(Google Page Speed Insights)|Bingbot|Applebot|PingdomPageSpeed|GTmetrix|PTST|YLT|Phantomas)"; // Mediapartners-Google|
        var re = new RegExp(bots, 'i');
        if (re.test(userAgent)) {
            return true;
        } else {
            return false;
        }
    })();

    // Additional detection for Safari, Chrome/Chromium based browsers older than version 88 & Firefox older than version 89
    if (
        ((/Safari/i).test(userAgent) && !(/Chrome/i).test(userAgent)) ||
        (chromeVersion && chromeVersion < 88) ||
        (firefoxVersion && firefoxVersion < 89)
    ) {
        document.body.className += ' likeSafari';
    }

</script>

<script type="text/javascript">
if(!window.detectBots)
    {
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-74157640-1']);
        _gaq.push(['_trackPageview']);
        setTimeout("_gaq.push(['_trackEvent', '100_seconds', 'read'])",100000);  // --additional line
        (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    }
</script>



<script>
     if(!window.detectBots)
    {
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {

        var mm_skin = googletag.sizeMapping()
        .addSize([0, 0], [])
        .addSize([1200, 0], [[1, 1]])
        .build();

        var billboard = googletag.sizeMapping()
        .addSize([0, 0], [320, 50])
        .addSize([1024, 0], [[970, 250], [728, 90]])
        .build();

            googletag.defineSlot('/21967037697/AFP_SKIN_ROS', [1, 1], 'div-gpt-ad-skin').defineSizeMapping(mm_skin).addService(googletag.pubads());
            {}
            

        
            googletag.defineSlot('/21967037697/AFP_AFTER_1ST_PARAGRAPH', [[300, 600], [300, 250]], 'div-gpt-ad-1654691967094-0').addService(googletag.pubads());

            googletag.defineSlot('/21967037697/AFP_BODY_1', [[300, 250], [336, 280], [300, 600]], 'div-gpt-ad-body-1').addService(googletag.pubads());
            googletag.defineSlot('/21967037697/AFP_BODY_2', [[300, 250], [336, 280]], 'div-gpt-ad-body-2').addService(googletag.pubads());
            googletag.defineSlot('/21967037697/AFP_ROS_1', [[300, 250], [300, 600]], 'div-gpt-ad-ros-1').addService(googletag.pubads());
            // googletag.defineSlot('/21967037697/AFP_ROS_2', [[300, 250], [300, 600]], 'div-gpt-ad-ros-2').addService(googletag.pubads());
            googletag.defineSlot('/21967037697/AFP_ROS_2', [[300, 600], [300, 250]], 'div-gpt-ad-1656693244042-0').addService(googletag.pubads());

            googletag.defineSlot('/21967037697/AFP_ROS_3', [[300, 250], [300, 600]], 'div-gpt-ad-ros-3').addService(googletag.pubads());
            googletag.defineSlot('/21967037697/AFP_ROS_4', [[300, 250], [300, 600]], 'div-gpt-ad-1656693109216-0').addService(googletag.pubads());
            googletag.defineSlot('/21967037697/AFP_BILLBOARD_ROS', [[970, 250], [728, 90], [320, 50]], 'div-gpt-ad-billboard-1').defineSizeMapping(billboard).addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest(true);
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().setCentering(true);
            googletag.enableServices();
         });
    }
</script>



<!-- <script rel="preload"  data-ad-client="ca-pub-8272053400528580" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script"></script>     -->

</head>



 <!-- <body > -->
 <body>

<!-- /21967037697/AFP_SKIN -->
<div id='div-gpt-ad-skin' class="das-bg">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin'); });
  </script>
</div>

<style>
.das-bg {display: none}


@media (min-width: 1500px) {
.das-bg{    min-width: 1920px;display: block; transform:translate3d(-50%,0,0);right:0;width:auto;position:fixed;left:50%;z-index:0;top:10rem;bottom:0}
.fbxaw{background-position:top center;width:100%;height:100%;background-repeat:no-repeat}
.onebyone{position:absolute;z-index:1;top:0;right:0;left:0;bottom:0;text-indent:-9999px}
div#website{position:relative;z-index:2;max-width:1230px;margin:0 auto}
}

.dfp-sidebar {margin-bottom: 30px}
.single .dfprow {background: #F9F9F9;margin:2rem auto}
</style>



<section class="new_header" id="new_header">
  <div class="centered main_bar flex-grid">

    <div class="col center bot flex-grid-inner today-date">
      <div id="app-container">
            <div id="location">
                <p class="hmeromhnia">Αθήνα</p>
            </div>
            <div id="temp">
                <p id="temp-value"></p><p id="temp-unit">&#176C</p>
                <img id="temp-icon" class="b-lazy" src="/wp-content/themes/whsk_alpha_new/common/icon_kairos/unknown.png" alt="kairos icon">
            </div>
        </div>
      <div class="header-main-date-dayname"><p class="hmeromhnia">Πέμπτη</p></div>
      <div class="header-main-date-daynum"><p class="hmeromhnia hmerominia_mid">20</p></div>
      <div class="header-main-date-month"><p class="hmeromhnia">Οκτωβρίου 2022</p></div>
    </div>

    <div class="col centered logo">
      <a href="/" alt="logo">

      <picture>
            <source media="(max-width: 799px)" date-srcset="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/common/imgs/AFP_logo_main.webp">
            <source media="(min-width: 800px)" date-srcset="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/common/imgs/AFP_logo_main.webp">
            <img width="479" height="182"class="site_logo b-lazy" src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/common/imgs/AFP_logo_main.webp" alt="AlphaFreePress Logo">
        </picture>
      </a>
    </div>
    <!--social links-->
  

      <div class="col bot colt-2 social">
        <div class="center flex-grid-inner">
          <p  class="follow">Follow us</p>
          <div  class="new_social">
            <a rel="noreferrer" href="https://www.facebook.com/alphafreepress" target="_blank">
                <picture>
                    <source media="(max-width: 799px)" date-srcset="/wp-content/themes/whsk_alpha_new/common/imgs/fb_icon.webp">
                    <source media="(min-width: 800px)" date-srcset="/wp-content/themes/whsk_alpha_new/common/imgs/fb_icon.webp">
                    <img class="b-lazy" width="25" height="25" src="/wp-content/themes/whsk_alpha_new/common/imgs/fb_icon.webp" alt="facebook">
                </picture>
            </a>
            <a rel="noreferrer" href="https://twitter.com/alphafreepress" target="_blank">
                <picture>
                    <source media="(max-width: 799px)" date-srcset="/wp-content/themes/whsk_alpha_new/common/imgs/linkedin_icon.webp">
                    <source media="(min-width: 800px)" date-srcset="/wp-content/themes/whsk_alpha_new/common/imgs/linkedin_icon.webp">
                    <img class="b-lazy" width="25" height="25" src="/wp-content/themes/whsk_alpha_new/common/imgs/linkedin_icon.webp" alt="twitter">
                </picture>
            </a>
            <a rel="noreferrer" href="https://www.instagram.com/alphafreepress/" target="_blank">
                <picture>
                    <source media="(max-width: 799px)" date-srcset="/wp-content/themes/whsk_alpha_new/common/imgs/instagram.webp">
                    <source media="(min-width: 800px)" date-srcset="/wp-content/themes/whsk_alpha_new/common/imgs/instagram.webp">
                    <img class="b-lazy"  width="25" height="25" src="/wp-content/themes/whsk_alpha_new/common/imgs/instagram.webp" alt="Instagram">
                </picture>
            </a>
            <a rel="noreferrer" href="/cdn-cgi/l/email-protection#5d34333b321d3c312d353c3b2f38382d2f382e2e733a2f" target="_blank">
             <picture>
                    <source media="(max-width: 799px)" date-srcset="/wp-content/themes/whsk_alpha_new/common/imgs/mail.webp">
                    <source media="(min-width: 800px)" date-srcset="/wp-content/themes/whsk_alpha_new/common/imgs/mail.webp">
                    <img class="b-lazy" width="25" height="25" src="/wp-content/themes/whsk_alpha_new/common/imgs/mail.webp" alt="mail">
                </picture>
            </a>
          </div>
        </div>
      </div>
  </div>

  <div class="new_menu" id="header_desk">
    <div id="Identity">
      <div id="mobile_menu"class="gridrow_new flexgrid flexgrid_new">
        <div class="sticky logo-cell">
          <a href="/" alt="logo">
            <img id="logo_test" class="logo_navi" src="/wp-content/uploads/2021/02/logo-min.png" alt="logo">
          </a>
        </div>

        <nav class="nav-bar menutoggler">
          <header class="header">
          <input class="menu-btn" type="checkbox" id="menu-btn" />
          <label class="menu-icon" for="menu-btn"><span class="navicon"></span></label>
          <a href="/" alt="logo">
            <img id="logo_test_desk" class="b-lazy logo_navi_new" src="/wp-content/uploads/2021/02/logo-min.png" alt="logo">
          </a>
          <div style="clear:both;"></div>
            <ul class="primarymenu menu mobile_menu_full">

                              <li><a class="proto" href="/newsroom/">ΕΙΔΗΣΕΙΣ</a></li>
                <li><a href="/ellada/">ΕΛΛΑΔΑ</a></li>
                <li><a href="/politikh/">ΠΟΛΙΤΙΚΗ</a></li>
                <li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
                <li><a href="/kosmos/">ΚΟΣΜΟΣ</a></li>
                <li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
                <li><a href="/lifestyle/">LIFESTYLE</a></li>
                <li><a href="/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a></li>
                <li><a  href="/plus/">PLUS</a></li>
                <li><a class="last dropdown-content" href="/apodimos-ellinismos/">ΑΠΟΔΗΜΟΣ ΕΛΛΗΝΙΣΜΟΣ</a></li>
                <div id="progress_container" class="progress-container">
                  <div class="progress-bar" id="myBar"></div>
              </div>
                          </ul>
          </header>
        </nav>
      </div>
    </div>
  </div>


<!--scroll-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    if(!window.detectBots)
    {
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
            $(document).ready(function(){
                $(window).scroll(function(){
                    if($(window).scrollTop() > 180){
                        $('#logo_test').css({'display':'block'});
                    }
                    else{
                        $('#logo_test').css({'display':'none'});
                    }
    
                })
            })
        }
        else{
            $(document).ready(function(){
                $(window).scroll(function(){
                    if($(window).scrollTop() > 180){
                        $('#new_header').css({'position':'sticky', 'top': '-151px', 'display':'block', 'z-index':'10000'});
                    }
                    else{
                        // $('#header_desk').css({'display':'none'});
                    }
    
                })
            })
            
        }
        
        // function showLogo_on_scroll_2(){
        // if (window.innerWidth < 767) {
        //     console.log('showLogo_on_scroll_2', window.scroll);
        //         // window.scroll(function(e) {
        //         //     console.log('showLogo_on_scroll_21');
        //         //     if($(this).scrollTop > 150){
        //         //         console.log('showLogo_on_scroll_2')
        //         //         $('.logo_navi').fadeIn(1); // Fading in the button on scroll after 150px
        //         //         // $('#searchform_mobile').css("display", "none");
        //         //     }
        //         //     else{
        //         //         $('.logo_navi').fadeOut(1); // Fading out the button on scroll if less than 150px
        //         //     }
        //         // });
        //         // // $('.logo_navi').click(function(e) {
        //         // //     $('body, html').animate({scrollTop:0}, 800);
        //         // // });
        //     }
        //     };
        //     showLogo_on_scroll_2();
    }
</script>


<script>
    // if(!window.detectBots)
    // {
    //     function showLogo_on_scroll(){
    //         if (window.innerWidth > 767) {
    //                 window.scroll(function(e) {
    //                     if($(this).scrollTop > 150){
    //                         $('.logo_navi_new').css("display", "block"); // Fading in the button on scroll after 150px
    //                         // $('#searchform_mobile').css("display", "none");
    //                     }
    //                     else{
    //                         $('.logo_navi_new').fadeOut(1); // Fading out the button on scroll if less than 150px
    //                     }
    //                 });
    //                 // $('.logo_navi_new').click(function(e) {
    //                 //     $('body, html').animate({scrollTop:0}, 800);
    //                 // });
    //         }
    //     };
    //         showLogo_on_scroll();

    // }
</script>

</section>
<img style="" class="eikona centered social_desktop" src="https://www.alphafreepress.gr/wp-content/uploads/2021/02/afp_ornament.jpg" alt="">







<button onclick="topFunction()" id="back_to_top" title="Go to top"><i class="fa fa-angle-up"></i></button>

<script>
    if(!window.detectBots)
    {
        //Get the button
        var mybutton = document.getElementById("back_to_top");

        // When the user scrolls down 20px from the top of the document, show the button
        window.onscroll = function() {scrollFunction()};

        function scrollFunction() {
        if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 20) {
            mybutton.style.display = "block";
        } else {
            mybutton.style.display = "none";
        }
        }

        // When the user clicks on the button, scroll to the top of the document
        function topFunction() {
            document.body.scrollTop = 0;
            document.documentElement.scrollTop = 0;
        }
    }
</script>



    <div id="website">
<!--edo-->


<main id="main" class="site-main gridrow articlepost ">
     <!--<a href="https://bit.ly/3dlQNMw"><img style="position: absolute; left: -54px;" src="https://alphafreepress.gr/wp-content/uploads/2021/03/masoutisleft-1.jpg" alt=""></a>    
      <a href="https://bit.ly/3dlQNMw"><img style="position: absolute; right: -76px;" src="https://alphafreepress.gr/wp-content/uploads/2021/03/masoutisright.jpg" alt=""></a>-->


          <!--scroll bar-->
          <div class="eikona_diafimisis" style="text-align:center; margin-bottom:15px; ">
                <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                <script>
                window.googletag = window.googletag || {cmd: []};
                googletag.cmd.push(function() {
                    googletag.defineSlot('/21967037697/AFP_BILLBOARD_ROS', [[970, 250], [728, 90], [320, 50]], 'div-gpt-ad-1628267904518-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.enableServices();
                });
                </script>
                <!-- /21967037697/AFP_BILLBOARD_ROS -->
                <div id='div-gpt-ad-1628267904518-0' style='min-width: 320px; min-height: 50px;'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628267904518-0'); });
                </script>
                </div>
          </div>
    <div style="text-align:center; margin-bottom:20px;" class="billboard">
        <!-- alphafreepress.gr_970x250 [async] -->
        <script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
        <script type="text/javascript">
        var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
        var abkw = window.abkw || '';
        var plc482863 = window.plc482863 || 0;
        document.write('<'+'div id="placement_482863_'+plc482863+'"></'+'div>');
        AdButler.ads.push({handler: function(opt){ AdButler.register(179386, 482863, [970,250], 'placement_482863_'+opt.place, opt); }, opt: { place: plc482863++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
        </script>
    </div>
  
    
  <div class="flexgrid new_era">
    
    <div style="top:230px;" class="left_banner">
    <a target="_blank" href="https://bit.ly/3nUgj3x">
    <img style="margin-bottom:200px;width:235px;float: left;position: -webkit-sticky;position: sticky;top: 100px;" src="/wp-content/uploads/2021/11/alphapress-new-01.jpg" alt=""></a>
    </div>
    

    <div class="zox-post-main new_article_body">
    
    <style>
#website{width:1500px;}
.gridrow{max-width:1500px;}

</style>



<header class="mvp-post-head-wrap prel article_new_header article_new_header2">

  
  <meta itemprop="dateCreated" content="2022-10-20T20:00:00+03:00">  
  <meta itemprop="datePublished" content="2022-10-20T20:00:00+03:00">
  <meta itemprop="dateModified" content="2022-10-20T23:38:32+03:00">
  
  <div class="mvp-post-head prel">
    
  <div class="emtysinglespace">
    <!--BREADCRUMBS-->
      <div class="xxxbreadcrumb pos-rel">
          <span itemtype="https://schema.org/BreadcrumbList">
              <span typeof="v:BreadcrumbList"><a href="/" rel="v:url" property="v:title"><span class="home">alphafreepress.gr</span></a> / 
              <span rel="v:child" typeof="v:BreadcrumbList">
              <a rel="v:url" property="v:title" href="https://www.alphafreepress.gr/lifestyle/">LIFESTYLE</a> / 
              <span class="breadcrumb_last">Αγγελική Λάμπρη παιδί: «Αν την πειράξει κάποιος, μπορώ να τον σκοτώσω»</span>
              </span>
             </span>
          </span>
      </div>
    <!--BREADCRUMBS-->
  </div>    
    
    <!--<span class="kicker">-->
         LIFESTYLE
    </span>
    <h1 class="mvp-post-title left entry-title" itemprop="headline">
      Αγγελική Λάμπρη παιδί: «Αν την πειράξει κάποιος, μπορώ να τον σκοτώσω»    </h1>
       
    <div class="mvp-post-info-wrap">
      <div class="mvp-author-thumb">
        
      </div>
      <div class="mvp-author-info-wrap">
        <div class="mvp-author-name-wrap" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
        
          <span class="mvp-author-name vcard fn author" itemprop="name">
            
          
                    <!--<a href="https://www.alphafreepress.gr/author/dimkoliniatis/" title="Όλα τα άρθρα από Δημήτρης Κολινιάτης" rel="author">-->
          
          ΕΠΙΜΕΛΕΙΑ Δημήτρης Κολινιάτης |                    </a>
           
          </span>
        </div>
        <div class="mvp-post-date-wrap">
          <span class="mvp-post-date updated">
            <time class="post-date updated">
            20.10.2022 | 20:00            </time>
          </span>
        </div>
      </div>
    </div>
  </div>


</header>    
    <div style="margin-bottom:70px; text-align:center;" class="only_mobile banner_section22">
        <script src="https://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1076611472&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&w=300&h=250&ord=[timestamp]&ifrm=-1&z=10000"></script>
        <noscript>
        <a href="https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1076611472&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=1303250347" target="_blank">
        <img src="https://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1076611472&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=1303250347" border=0 width=300 height=250></a>
        </noscript>    

</div>
    


    
    <article class="new_article" id="1112938" class="post-1112938 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-aggeliki-lampri" itemscope="" itemtype="">
      
    <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.alphafreepress.gr/2022/10/20/lifestyle/aggeliki-lampri-paidi-an-tin-peiraksei-kapoios-mporo-na-ton-skotoso/">


    <meta itemscope="" itemprop="author" itemtype="https://schema.org/Person" content="Δημήτρης Κολινιάτης"> 
        <meta itemprop="name" content="Δημήτρης Κολινιάτης">
    

    <div class="mvp-post-img-wrap prel">
  <div class="mvp-post-img prel" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
          
      
      <img src="https://www.alphafreepress.gr/wp-content/uploads/2022/10/aggelikilampri.jpg" class="mvp-reg-img wp-post-image" alt="">    <meta itemprop="url" content="https://www.alphafreepress.gr/wp-content/uploads/2022/10/aggelikilampri.jpg">
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="800">
  </div>
</div>

    <div class="mvp-post-main prel">
      <div class="mvp-post-body prel">
        <div class="mvp-post-content prel">
          <div class="mvp-content-wrap prel">

            <div class="mvp-alp-soc-reg prel single-share">
  <div class="tablerow fullwidth sharetable">
    <div class="facebook-box">
      <a style="padding-top:5px;" rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alphafreepress.gr/2022/10/20/lifestyle/aggeliki-lampri-paidi-an-tin-peiraksei-kapoios-mporo-na-ton-skotoso/&t=Αγγελική Λάμπρη παιδί: «Αν την πειράξει κάποιος, μπορώ να τον σκοτώσω»" target="_blank" class="facebook-share share-butn"><i class="fab fa-facebook-f"></i></a>
    </div>
    <div class="twitter-box">
      <a style="padding-top:5px;" rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/intent/tweet?text=Αγγελική Λάμπρη παιδί: «Αν την πειράξει κάποιος, μπορώ να τον σκοτώσω»+https://www.alphafreepress.gr/2022/10/20/lifestyle/aggeliki-lampri-paidi-an-tin-peiraksei-kapoios-mporo-na-ton-skotoso/" target="_blank" class="twitter-share share-butn"><i class="fab fa-twitter"></i></a>
    </div>
        <div class="messenger-box">
      <a style="padding-top:5px;" rel="nofollow" href="https://www.facebook.com/dialog/send?
app_id=1793381850776657
&amp;link=https://www.alphafreepress.gr/2022/10/20/lifestyle/aggeliki-lampri-paidi-an-tin-peiraksei-kapoios-mporo-na-ton-skotoso/&amp;redirect_uri=http://www.to10.gr" target="_blank">
<i class="fab fa-facebook-messenger"></i>
</a>
    </div>
        <div class="email-box">
      <a style="padding-top:5px;" rel="nofollow" href="/cdn-cgi/l/email-protection#5a65292f38303f392e6794cb94e994e994ef94e194e394e094f47a94c194f694e695da95db94ed7a95da94eb94e394ee94f5607a98f194cb94e77a95de94ed94e77a95da94ef94e395db94f694e494ef94e37a94e094f695da94e594e394e595d8767a94e695da94e595db95d47a94e794eb7a95de94e594e77a95d994e094e595de95d495d995d398e17c38353e2367322e2e2a296075752d2d2d743b362a323b3c283f3f2a283f2929743d2875686a6868756b6a75686a7536333c3f292e23363f753b3d3d3f3633313377363b372a2833772a3b333e33773b34772e3334772a3f33283b31293f3377313b2a3533352977372a35283577343b772e3534772931352e35293575" title="Email" class="mail-share share-butn"><i class="far fa-envelope"></i></a>
    </div>
  </div>
</div>            <p style="font-weight:bold;" class="mvp-content-main">Αγγελική Λάμπρη παιδί: Η ηθοποιός αναφέρθηκε στην αγαπημένη της κόρη, στην τηλεοπτική της απουσία, καθώς και για το κίνημα #MeToo</p>

       
      <div id='div-gpt-ad-body-1' class="dfprow">
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-body-1'); });
        </script>
      </div>

            <div class="mvp-content-main prel">
              <div class="arhtro_cont" itemprop="articleBody">
              
                <p>Συνέντευξη παραχώρησε η <a href="https://www.alphafreepress.gr/tag/aggeliki-lampri/">Αγγελική Λάμπρη</a> και αναφέρθηκε στην τηλεοπτική της απουσία, στο #MeToo και τέλος, στα περιστατικά βίας που ολοένα και αυξάνονται. Η ηθοποιός μίλησε στην εκπομπή «Πρωινό μας» και δήλωσε πως «ήθελε λίγο την ησυχία της και να παραμείνει μακριά από την υποκριτική». «Μετά το Survivor, μετά το #metoo, μετά από όλα αυτά, ήθελα λίγο την ησυχία μου. Δεν σκέφτηκα ποτέ να παρατήσω το επάγγελμα, αλλά ίσως σε κάποια άλλα κορίτσια να τους συνέβη αυτό ή να το παράτησαν. Γιατί δεν αντιμετωπίζουμε όλοι με τον ίδιο τρόπο αυτό που βιώνουμε», είπε αρχικά.</p><!-- /21967037697/AFP_AFTER_1ST_PARAGRAPH -->
            <div id='div-gpt-ad-1654691967094-0' style='min-width: 300px; min-height: 250px;'>
              <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1654691967094-0'); });
              </script>
            </div>
<p>«Έχω ακούσει περιπτώσεις με τον συγκεκριμένο άνθρωπο, που βίωσα εγώ αυτό που βίωσα, υπήρχαν κορίτσια που έκαναν πολλά χρόνια να το ξεπεράσουν. Έκαναν ψυχοθεραπεία και σταμάτησαν τη δουλειά», συμπλήρωσε. Τέλος, αναφέρθηκε στην κόρη της: «Αν ποτέ στη ζωή μου συνέβαινε κάτι και κάποιος πείραζε το παιδί μου, νομίζω ότι θα μπορούσα να σκοτώσω. Θα γινόμουν μια τρελή και δεν ξέρω πώς θα αντιδρούσα. Πραγματικά είναι κάτι που δεν το χωράει το μυαλό μου. Αν πειράξει κάποιος έστω και μια τρίχα από τα μαλλιά της, μπορώ και να τον σκοτώσω. Τέλος. Ξέρω ότι δεν είναι ωραίο αυτό που λέω, αλλά δεν με ενδιαφέρει», είπε.</p>
<div style="position: relative; padding-bottom: 56.25%;"><iframe style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" src="https://player.glomex.com/integration/1/iframe-player.html?integrationId=4059a11gkw3nm9y1&amp;playlistId=v-cnqkkx0xe14p" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></div>
</p>              </div>
                <div style="margin-left:auto;margin-right:auto; display:block; width:300px;">
                    <!-- <iframe style="padding-top:15px;padding-bottom:15px;" width="300" height="250" src="https://www.youtube.com/embed/N7_fhuEZE1g" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe> -->
                </div>
            </div>
              
      <div id='div-gpt-ad-body-2' class="dfprow">
        <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-body-2'); });
        </script>
      </div>
      
            
        <!-- <div style="margin-left:auto;margin-right:auto; display:block; width:300px;">
           
        </div> -->
      <div class="g_news">
      Ακολουθήστε μας  <a href="https://news.google.com/publications/CAAqLQgKIidDQklTRndnTWFoTUtFV0ZzY0doaFpuSmxaWEJ5WlhOekxtZHlLQUFQAQ?hl=el&gl=GR&ceid=GR%3Ael">
       στο <span style="white-space: nowrap;font-weight:bold;color:#000;border-bottom:2px solid #da1e1d;margin:0 5px"> Google News</span></a> και μάθετε πρώτοι όλες τις ειδήσεις
      </div>

                  


            <div class="mvp-post-bot-wrap left prel">
              <div class="mvp-post-bot">
                <div class="mvp-post-tags left prel">
      <div class="article-side-tags bottom">
      <div style="font-size:16px;color:#000;">ΕΤΙΚΕΤΕΣ:</div>
      <div><a href="https://www.alphafreepress.gr/tag/aggeliki-lampri/" rel="tag">ΑΓΓΕΛΙΚΗ ΛΑΜΠΡΗ</a></div>    </div>
  </div>                
                <div class="mvp-org-wrap" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                  <div class="mvp-org-logo" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                  <img src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/common/imgs/logo-min.png" alt="AlphaFreePress">
                  <meta itemprop="url" content="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/common/imgs/logo-min.png">
                </div>
                <meta itemprop="name" content="Alpha Free Press">
                </div>
              </div>
            </div>

          </div>
        </div>

      </div>

    </div>
        <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "@id": "1112938",
      "name": "Δημήτρης Κολινιάτης",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.alphafreepress.gr/2022/10/20/lifestyle/aggeliki-lampri-paidi-an-tin-peiraksei-kapoios-mporo-na-ton-skotoso/"     
      },
      "author": {
        "@type": "Person",
        "name": "Δημήτρης Κολινιάτης"
      },
      "image": [
        "https://www.alphafreepress.gr/wp-content/uploads/2022/10/aggelikilampri.jpg"
        ],
        "datePublished": "2022-10-20T20:00:00+03:00",
        "dateModified": "2022-10-20T23:38:32+03:00",
        
        "headline": "Αγγελική Λάμπρη παιδί: «Αν την πειράξει κάποιος, μπορώ να τον σκοτώσω»",
       "publisher": {
        "@type": "Organization",
        "name": "AlphaFreePress",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/common/imgs/logo-min.png"
        }
        
      }
    }
    </script>
  </article>
</div>

<!--edo-->
    <div style="height:auto; position: relative;" class="zox-alp-side new_article_side">
        
        <style>
.min-h{
  height: calc((100%/2) - 810px/2); 
  position:relative; 
  min-height: 900px;
   padding-bottom: 20px;
}

</style>

<!--edo-->
<div class="sticky sticky-sidebar single_sidebar">

<div style="" class="min-h1">
  <div style="" class="sticky_element_sidebar">

  
    

    <div id='div-gpt-ad-ros-1' class="dfp-sidebar">
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-1'); });
      </script>
    </div>

      <!-- /21967037697/AFP_ROS_2 -->
    <div id='div-gpt-ad-1656693244042-0' style='min-width: 300px; min-height: 250px;'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1656693244042-0'); });
    </script>
    </div>
        
    <div id='div-gpt-ad-ros-2' class="dfp-sidebar">
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-2'); });
      </script>

    </div>

    <a ref="https://www.hondoscenter.com/el/" target="_blank">
        <img style="margin:20px 0;" src="/wp-content/uploads/2022/09/alphapress_ktx_banner_300x250new1.jpg" alt="">
    </a>





  </div>


</div>
    
  <div class="latest-col new_sidebar">

    <a href="/newsroom/"><span class="box-label white-c new_sidebar_title">ΡΟΗ</span></a>
      <div class="newsBrief">
            <a class="post-title" href="https://www.alphafreepress.gr/2022/10/20/kosmos/rosia-polemos-4xrona-se-nipiagogeio-ekpaideyontai-se-kalasnikof/">
      <div style="display:flex;" class="brief-row">
        <div style="width:calc(100% - 198px);" class="side_image">
          <img width="65" height="65" src="https://www.alphafreepress.gr/wp-content/uploads/2022/10/polemos-9-65x65.jpg" class="sidebar_article_image wp-post-image" alt="" loading="lazy" srcset="https://www.alphafreepress.gr/wp-content/uploads/2022/10/polemos-9-65x65.jpg 65w, https://www.alphafreepress.gr/wp-content/uploads/2022/10/polemos-9-300x300.jpg 300w, https://www.alphafreepress.gr/wp-content/uploads/2022/10/polemos-9-80x80.jpg 80w" sizes="(max-width: 65px) 100vw, 65px" />        
        </div>
        <div style="width:calc(100% - 80px);" class="side_desc">
          <h3 class="post__tile">  4χρονα σε ρωσικό νηπιαγωγείο «εκπαιδεύονται» σε καλάσνικοφ και εκτοξευτήρες χειροβομβίδων</h3>
          <span class="post-date">20.10.2022 | 20:30</span>  
        
        </div>
        
      </div>
      </a>
            <a class="post-title" href="https://www.alphafreepress.gr/2022/10/20/kosmos/o-poutin-me-toufeki-epideiksi-se-kentro-ekpaideysis-epistraton/">
      <div style="display:flex;" class="brief-row">
        <div style="width:calc(100% - 198px);" class="side_image">
          <img width="65" height="65" src="https://www.alphafreepress.gr/wp-content/uploads/2022/09/poutin-3-65x65.jpg" class="sidebar_article_image wp-post-image" alt="" loading="lazy" srcset="https://www.alphafreepress.gr/wp-content/uploads/2022/09/poutin-3-65x65.jpg 65w, https://www.alphafreepress.gr/wp-content/uploads/2022/09/poutin-3-300x300.jpg 300w, https://www.alphafreepress.gr/wp-content/uploads/2022/09/poutin-3-80x80.jpg 80w" sizes="(max-width: 65px) 100vw, 65px" />        
        </div>
        <div style="width:calc(100% - 80px);" class="side_desc">
          <h3 class="post__tile">  Βίντεο: Ο Πούτιν κάνει επίδειξη με τουφέκι ελεύθερου σκοπευτή σε κέντρο εκπαίδευσης επίστρατων</h3>
          <span class="post-date">20.10.2022 | 20:14</span>  
        
        </div>
        
      </div>
      </a>
            <a class="post-title" href="https://www.alphafreepress.gr/2022/10/20/kosmos/paraitisi-liz-tras-to-skliro-sxolio-tis-zaxarova/">
      <div style="display:flex;" class="brief-row">
        <div style="width:calc(100% - 198px);" class="side_image">
          <img width="65" height="65" src="https://www.alphafreepress.gr/wp-content/uploads/2022/10/FfgfscOWIAAhTN7-65x65.jpg" class="sidebar_article_image wp-post-image" alt="" loading="lazy" srcset="https://www.alphafreepress.gr/wp-content/uploads/2022/10/FfgfscOWIAAhTN7-65x65.jpg 65w, https://www.alphafreepress.gr/wp-content/uploads/2022/10/FfgfscOWIAAhTN7-300x300.jpg 300w, https://www.alphafreepress.gr/wp-content/uploads/2022/10/FfgfscOWIAAhTN7-80x80.jpg 80w" sizes="(max-width: 65px) 100vw, 65px" />        
        </div>
        <div style="width:calc(100% - 80px);" class="side_desc">
          <h3 class="post__tile">  Ζαχάροβα για παραίτηση Τρας: Θα μείνει στην ιστορία για την «καταστροφική αγραμματοσύνη» της</h3>
          <span class="post-date">20.10.2022 | 20:09</span>  
        
        </div>
        
      </div>
      </a>
            <a class="post-title" href="https://www.alphafreepress.gr/2022/10/20/kosmos/paraitisi-liz-tras-o-mporis-tzonson-skopeyei-na-diekdikisei-ksana-tin-prothypourgia/">
      <div style="display:flex;" class="brief-row">
        <div style="width:calc(100% - 198px);" class="side_image">
          <img width="65" height="65" src="https://www.alphafreepress.gr/wp-content/uploads/2022/10/280290487_578084483673351_5630395462637436838_n-65x65.jpg" class="sidebar_article_image wp-post-image" alt="" loading="lazy" srcset="https://www.alphafreepress.gr/wp-content/uploads/2022/10/280290487_578084483673351_5630395462637436838_n-65x65.jpg 65w, https://www.alphafreepress.gr/wp-content/uploads/2022/10/280290487_578084483673351_5630395462637436838_n-300x300.jpg 300w, https://www.alphafreepress.gr/wp-content/uploads/2022/10/280290487_578084483673351_5630395462637436838_n-80x80.jpg 80w" sizes="(max-width: 65px) 100vw, 65px" />        
        </div>
        <div style="width:calc(100% - 80px);" class="side_desc">
          <h3 class="post__tile">  Υποψήφιος και πάλι ο Μπόρις Τζόνσον!</h3>
          <span class="post-date">20.10.2022 | 20:01</span>  
        
        </div>
        
      </div>
      </a>
            <a class="post-title" href="https://www.alphafreepress.gr/2022/10/20/lifestyle/aggeliki-lampri-paidi-an-tin-peiraksei-kapoios-mporo-na-ton-skotoso/">
      <div style="display:flex;" class="brief-row">
        <div style="width:calc(100% - 198px);" class="side_image">
          <img width="65" height="65" src="https://www.alphafreepress.gr/wp-content/uploads/2022/10/aggelikilampri-65x65.jpg" class="sidebar_article_image wp-post-image" alt="" loading="lazy" srcset="https://www.alphafreepress.gr/wp-content/uploads/2022/10/aggelikilampri-65x65.jpg 65w, https://www.alphafreepress.gr/wp-content/uploads/2022/10/aggelikilampri-300x300.jpg 300w, https://www.alphafreepress.gr/wp-content/uploads/2022/10/aggelikilampri-80x80.jpg 80w" sizes="(max-width: 65px) 100vw, 65px" />        
        </div>
        <div style="width:calc(100% - 80px);" class="side_desc">
          <h3 class="post__tile">  Αγγελική Λάμπρη: «Αν κάποιος πείραζε το παιδί μου, νομίζω ότι θα μπορούσα να σκοτώσω»</h3>
          <span class="post-date">20.10.2022 | 20:00</span>  
        
        </div>
        
      </div>
      </a>
            <a class="post-title" href="https://www.alphafreepress.gr/2022/10/20/kosmos/paraitisi-liz-tras-xaos-sti-vretania-ekloges-sto-trapezi/">
      <div style="display:flex;" class="brief-row">
        <div style="width:calc(100% - 198px);" class="side_image">
          <img width="65" height="65" src="https://www.alphafreepress.gr/wp-content/uploads/2022/10/tras-1-65x65.jpg" class="sidebar_article_image wp-post-image" alt="" loading="lazy" srcset="https://www.alphafreepress.gr/wp-content/uploads/2022/10/tras-1-65x65.jpg 65w, https://www.alphafreepress.gr/wp-content/uploads/2022/10/tras-1-300x300.jpg 300w, https://www.alphafreepress.gr/wp-content/uploads/2022/10/tras-1-80x80.jpg 80w" sizes="(max-width: 65px) 100vw, 65px" />        
        </div>
        <div style="width:calc(100% - 80px);" class="side_desc">
          <h3 class="post__tile">  Χάος στη Βρετανία: Η μάχη για τον διάδοχο της Τρας, ολική επαναφορά θέλει ο Τζόνσον </h3>
          <span class="post-date">20.10.2022 | 19:51</span>  
        
        </div>
        
      </div>
      </a>
            </div>
      <a href="/newsroom/"><h2 style="color: black!important;background-color white!important;font-size: 1.5rem!important;font-weight: 800!important;position:relative;top: 22px;text-align:center;margin-bottom:0px;padding-bottom:0px;" class="more_sidebar new_sidebar_title">ΔΕΙΤΕ ΠΕΡΙΣΣΟΤΕΡΑ</h2></a>
  </div>
</div>
<!--edo-->
<div class="mvp-alp-side-in">
<!-- <iframe class="b-lazy" style="padding-top:15px;padding-bottom:15px;" width="300" height="250" data-src="https://www.youtube.com/embed/N7_fhuEZE1g" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe> -->


    
<div id='div-gpt-ad-ros-3' class="dfp-sidebar deftero_ad">
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-3'); });
</script>
</div>

<div id='div-gpt-ad-ros-4' class="dfp-sidebar">
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-4'); });
</script>
</div>
<!-- /21967037697/AFP_ROS_4 -->
<div id='div-gpt-ad-1656693109216-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1656693109216-0'); });
  </script>
</div>


     
</div>        
    </div> 
    <div style="top:230px;" class="right_banner">
        <a target="_blank" href="https://bit.ly/3nUgj3x">
        <img style="margin-bottom:200px;width:235px;float: left;position: -webkit-sticky;position: sticky;top: 100px;" src="/wp-content/uploads/2021/11/alphapress-new-02.jpg" alt="">
    </a>
    </div>   
  </div>
  <div>
  
    
    
    <div class="RelatedPosts">
      <span class="header-label new_header_label dark-c">ΔΕΙΤΕ ΑΚΟΜΑ </span>
      <div class="flexgrid-related">
            <div class="related_articles">
            <a href="https://www.alphafreepress.gr/2022/10/20/lifestyle/aggeliki-lampri-paidi-an-tin-peiraksei-kapoios-mporo-na-ton-skotoso/"> 
            <div class="new_plus_last_image">
                <img width="260" height="147" src="https://www.alphafreepress.gr/wp-content/uploads/2022/10/aggelikilampri-260x147.jpg" class="relatided_image wp-post-image" alt="" loading="lazy" srcset="https://www.alphafreepress.gr/wp-content/uploads/2022/10/aggelikilampri-260x147.jpg 260w, https://www.alphafreepress.gr/wp-content/uploads/2022/10/aggelikilampri-640x360.jpg 640w, https://www.alphafreepress.gr/wp-content/uploads/2022/10/aggelikilampri-255x145.jpg 255w, https://www.alphafreepress.gr/wp-content/uploads/2022/10/aggelikilampri.jpg 767w" sizes="(max-width: 260px) 100vw, 260px" />            </div>
            <div class="new_plus_last_desc">
                    <h3 class="top_stories_category  third_top_ellada">LIFESTYLE</h3>
                    <h2 class="top_stories_title">Αγγελική Λάμπρη παιδί: «Αν την πειράξει κάποιος, μπορώ να τον σκοτώσω»</h2>
                    <h5 class="top_stories_time ">20.10.2022 | 20:00</h5>


            </div> 
            </a> 
        </div>
    <div class="related_articles">
            <a href="https://www.alphafreepress.gr/2022/10/20/lifestyle/xaris-romas-kolonos-kinithike-nomika-kata-dimosiografou/"> 
            <div class="new_plus_last_image">
                <img width="260" height="147" src="https://www.alphafreepress.gr/wp-content/uploads/2022/10/romas-1-260x147.jpg" class="relatided_image wp-post-image" alt="" loading="lazy" srcset="https://www.alphafreepress.gr/wp-content/uploads/2022/10/romas-1-260x147.jpg 260w, https://www.alphafreepress.gr/wp-content/uploads/2022/10/romas-1-640x364.jpg 640w, https://www.alphafreepress.gr/wp-content/uploads/2022/10/romas-1-1024x583.jpg 1024w, https://www.alphafreepress.gr/wp-content/uploads/2022/10/romas-1-768x437.jpg 768w, https://www.alphafreepress.gr/wp-content/uploads/2022/10/romas-1-1536x875.jpg 1536w, https://www.alphafreepress.gr/wp-content/uploads/2022/10/romas-1-255x145.jpg 255w, https://www.alphafreepress.gr/wp-content/uploads/2022/10/romas-1.jpg 1800w" sizes="(max-width: 260px) 100vw, 260px" />            </div>
            <div class="new_plus_last_desc">
                    <h3 class="top_stories_category  third_top_ellada">LIFESTYLE</h3>
                    <h2 class="top_stories_title">Χάρης Ρώμας &#8211; Κολωνός: Κινήθηκε νομικά κατά δημοσιογράφου</h2>
                    <h5 class="top_stories_time ">20.10.2022 | 16:10</h5>


            </div> 
            </a> 
        </div>
    <div class="related_articles">
            <a href="https://www.alphafreepress.gr/2022/10/20/lifestyle/penny-skarou-sxesi-otan-to-emathan-oi-aderfes-mou-klotsisan/"> 
            <div class="new_plus_last_image">
                <img width="260" height="147" src="https://www.alphafreepress.gr/wp-content/uploads/2022/10/Στιγμιότυπο-οθόνης-8639-260x147.jpg" class="relatided_image wp-post-image" alt="" loading="lazy" srcset="https://www.alphafreepress.gr/wp-content/uploads/2022/10/Στιγμιότυπο-οθόνης-8639-260x147.jpg 260w, https://www.alphafreepress.gr/wp-content/uploads/2022/10/Στιγμιότυπο-οθόνης-8639-255x145.jpg 255w" sizes="(max-width: 260px) 100vw, 260px" />            </div>
            <div class="new_plus_last_desc">
                    <h3 class="top_stories_category  third_top_ellada">LIFESTYLE</h3>
                    <h2 class="top_stories_title">Πέννυ Σκάρου σχέση: &#8220;Όταν το έμαθαν οι αδερφές μου&#8230; κλώτσησαν&#8221;</h2>
                    <h5 class="top_stories_time ">20.10.2022 | 16:05</h5>


            </div> 
            </a> 
        </div>
    <div class="related_articles">
            <a href="https://www.alphafreepress.gr/2022/10/20/lifestyle/liagkas-fotografies-12xronis-ta-mazeyei-o-parousiastis-to-sxolio-tis-koutselini/"> 
            <div class="new_plus_last_image">
                <img width="260" height="147" src="https://www.alphafreepress.gr/wp-content/uploads/2022/10/profile_player-960x540-17-260x147.jpeg" class="relatided_image wp-post-image" alt="" loading="lazy" srcset="https://www.alphafreepress.gr/wp-content/uploads/2022/10/profile_player-960x540-17-260x147.jpeg 260w, https://www.alphafreepress.gr/wp-content/uploads/2022/10/profile_player-960x540-17-255x145.jpeg 255w" sizes="(max-width: 260px) 100vw, 260px" />            </div>
            <div class="new_plus_last_desc">
                    <h3 class="top_stories_category  third_top_ellada">LIFESTYLE</h3>
                    <h2 class="top_stories_title">Λιάγκας &#8211; φωτογραφίες 12χρονης: &#8220;Τα μαζεύει&#8221; ο παρουσιαστής, το σχόλιο της Κουτσελίνη</h2>
                    <h5 class="top_stories_time ">20.10.2022 | 14:23</h5>


            </div> 
            </a> 
        </div>
          </div>
    </div></div>
</main>


</div>
</div>
</div>
<footer id="new_footer">
  
<section class="pre_footer" id="pre_footer">
        <div class="media_group">
          <img loading="lazy" alt="Media Logo" width="141" height="144" src="/wp-content/themes/whsk_alpha_new/common/imgs/media2.webp" class="b-lazy media_logo2" />  
        </div>
</section>
  <div class="first_footer">
    <div class="col bot colt-2 social">
        <div class="center flex-grid-inner">
            <div class="new_social">        
                <p class="follow footer_follow">Follow us</p>
                <a rel="noreferrer" href="https://www.facebook.com/alphafreepress" target="_blank"><img class="b-lazy" width="25" height="25"src="/wp-content/themes/whsk_alpha_new/common/imgs/fb_icon.webp" alt="facebook"></a>
                <a rel="noreferrer" href="https://twitter.com/alphafreepress" target="_blank"><img class="b-lazy" width="25" height="25" src="/wp-content/themes/whsk_alpha_new/common/imgs/linkedin_icon.webp" alt="twitter"></a>
                <a rel="noreferrer" href="https://www.instagram.com/alphafreepress/" target="_blank"><img class="b-lazy"  width="25" height="25" src="/wp-content/themes/whsk_alpha_new/common/imgs/instagram.webp" alt="Instagram"></a>
                <a rel="noreferrer" href="/cdn-cgi/l/email-protection#234a4d454c63424f534b424551464653514650500d4451" target="_blank"><img class="b-lazy" width="25" height="25" src="/wp-content/themes/whsk_alpha_new/common/imgs/mail.webp" alt="mail"></a>  
            </div>
        </div>
    </div>
        

    <div class="gridrow_new flexgrid flexgrid_new menu_bashs">
      <div class="submenu footer_submenu"> 
        <ul class="submenu-list">              
          <li class="submenu-list-item"><h2><a class="proto_sub" href="/ellada/">ΕΛΛΑΔΑ</a></h2></li>
          <li class="submenu-list-item"><h2><a href="/politikh/">ΠΟΛΙΤΙΚΗ</a></h2></li>
          <li class="submenu-list-item"><h2><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></h2></li>
          <li class="submenu-list-item"><h2><a href="/kosmos/">ΚΟΣΜΟΣ</a></h2></li>
          <li class="submenu-list-item"><h2><a  href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></h2></li>

          <li class="submenu-list-item"><h2><a  href="/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a></h2></li>
          <li class="submenu-list-item"><h2><a  href="/plus/">PLUS</a></h2></li>
          <li class="submenu-list-item"><h2><a  class="lastsub" href="/apodimos-ellinismos/">ΑΠΟΔΗΜΟΣ ΕΛΛΗΝΙΣΜΟΣ</a></h2></li>
        </ul> 
      </div>
    </div>
  </div>
  <div class="final_footer">
        <picture>
            <source media="(max-width: 799px)" date-srcset="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_newcommon/imgs/logo-min.webp">
            <source media="(min-width: 800px)" date-srcset="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_newcommon/imgs/logo-min.webp">
            <img width="300" height="58" class="b-lazy footer_image" src="/wp-content/themes/whsk_alpha_new/common/imgs/logo-min.webp" alt="logo">
        </picture>
  </div>
  <div class="footer_copy copy-cell">COPYRIGHT 2021 |  <a href="/oroi-xrhshs/">ΟΡΟΙ ΧΡΗΣΗΣ</a> | <a href="/poioi-eimaste/">Η ΕΤΑΙΡΕΙΑ</a></div>

</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"></script>
<script async>
     if(!window.detectBots)
        {
// This code loads the IFrame Player API code asynchronously.
			var tag = document.createElement('script');
			tag.src = "https://www.youtube.com/iframe_api";
			var firstScriptTag = document.getElementsByTagName('script')[0];
			firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

			var player1,player2,player3;
			function onYouTubeIframeAPIReady() {

				player1 = new YT.Player('player1', { //athlitismos youtube
					height: '300',
					width: '300',
					videoId: '',
					playerVars: { 'showinfo': 0 , 'autohide':1 , 'color':'white' , 'rel':0},

					events: {

				
						//'onReady' : function_name
					}

				});
				player2 = new YT.Player('player2', {
					height: '300',
					width: '300',
					videoId: '', //pano apo korona
					playerVars: { 'showinfo': 0 , 'autohide':1 , 'color':'white' , 'rel':0},
					events: {
				
					}

				});
				// player3 = new YT.Player('player3', {
				// 	height: '300',
				// 	width: '300',
				// 	videoId: 'zaqfuMbd06I',
				// 	playerVars: { 'showinfo': 0 , 'autohide':1 , 'color':'white'  , 'rel':0},
				// 	events: {
					
				// 	}
				// });
			}
            // console.log('asd');
        }
</script>

<script>
     if(!window.detectBots)
    {
        // Load GTM for everyone except PageSpeed Insight Tool 😉
        if(navigator.userAgent.indexOf("Chrome-Lighthouse") == -1) { 

        // Google Tag Manager as Payload for all 3rd-party JS
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-N2VQBXT');
        // please replace GTM-XXXXXXXXXX with own GTM ID
        }
    }
</script>



<!-- <script src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/js/jquery.js"></script> -->
<script src="/wp-content/themes/whsk_alpha_new/js/app4.js" defer></script>

<!-- <script rel="preload" src="https://code.jquery.com/jquery-3.6.0.min.js" integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4=" crossorigin="anonymous" as="script"></script> -->


<noscript>
<div style="display:none;">
<!-- <img src="//pixel.quantserve.com/pixel/p-PbpGfQ_MwjHjb.gif" border="0" height="1" width="1" alt="Quantcast"/> -->
</div>
</noscript>
<!-- End Quantcast tag -->
<!--accept-->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9JHPH4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.alphafreepress.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script async>
    setTimeout(function(){ 
      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.alphafreepress.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dbdf189f-ec11-4bf8-841b-487a8ce53e44';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.alphafreepress.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλετε να λαμβάνετε ειδοποιήσεις από το Alphafreepress.gr ;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'NAI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://www.alphafreepress.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Ναι θέλω';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = false;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
      }, 9000);
    </script>

<script type='text/javascript' src='https://www.alphafreepress.gr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4.1666298311' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.alphafreepress.gr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0.1666298311"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.alphafreepress.gr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0.1666298311"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.alphafreepress.gr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0.1666298311"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.alphafreepress.gr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4.1666298311"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.alphafreepress.gr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12.1666298311"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.alphafreepress.gr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2.1666298311"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-includes/js/dist/i18n.min.js?ver=326fe7fbfdb407b6edbcfba7e17f3909.1666298311' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19.1666298311' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-includes/js/dist/url.min.js?ver=546985423132a4810813187ac344bd3e.1666298311' id='wp-url-js'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-includes/js/dist/hooks.min.js?ver=54e7683a4c0aafac0448bb95dc8d53ba.1666298311' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-02-18 08:58:20+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"el_GR"},"An unknown error occurred.":["\u03a0\u03c1\u03bf\u03ad\u03ba\u03c5\u03c8\u03b5 \u03ad\u03bd\u03b1 \u03ac\u03b3\u03bd\u03c9\u03c3\u03c4\u03bf \u03c3\u03c6\u03ac\u03bb\u03bc\u03b1."],"The response is not a valid JSON response.":["\u0397 \u03b1\u03c0\u03ac\u03bd\u03c4\u03b7\u03c3\u03b7 \u03b4\u03b5\u03bd \u03b5\u03af\u03bd\u03b1\u03b9 \u03ad\u03b3\u03ba\u03c5\u03c1\u03b7 \u03b1\u03c0\u03ac\u03bd\u03c4\u03b7\u03c3\u03b7 JSON."]}}} );
</script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-includes/js/dist/api-fetch.min.js?ver=5f98b08f212ba8fa8b4685ad2e1b1378.1666298311' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.alphafreepress.gr/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "91ec891649" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.alphafreepress.gr/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1666298311' id='contact-form-7-js'></script>
</body>
</html>