<style>
.new_article{width:100%;}
#website{width:1500px;}
.gridrow{max-width:1500px;}

.zox-post-main{
    width:calc(100% - 480px)!important;
}

.fab, .far{
  line-height:1.4!important;
}

.left_banner{
  margin-top:-300px;
}
.right_banner{
  margin-top:-300px;
}


@media only screen and (max-width: 1500px) and (min-width: 700px)  {
  #website{width:100%!important;}
  .gridrow{max-width:100%;}
}

@media (min-width: 1500px){
    div#website {
      position: relative;
      z-index: 2;
      max-width: 1500px!important;
      margin: 0 auto;
    }
}

@media screen and (max-width: 800px) {
  .zox-post-main{
    width:100%!important;
}
  .billboard{
    display:none;
  }
}

</style>

<!doctype html>
<html lang="el" xmlns="http://www.w3.org/1999/xhtml" xml:lang="el">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta id="metaViewport" name=viewport content="width=device-width, initial-scale=1.0, user-scalable=no">
    <script>
    if (screen.width > 767) {
    var mvp = document.getElementById('metaViewport');
    mvp.setAttribute('content','width=1220');
    }
    </script>
    <link rel="shortcut icon" href="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/common/imgs/alpha_favicon.png">
      
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
      
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
    <link href="https://fonts.googleapis.com/css?family=Limelight&display=swap" rel="stylesheet">

    <link rel="stylesheet" href="/wp-content/themes/whsk_alpha_new/common/css/styles.css">


    
    <title>Τρέμουλο Μέρκελ: Ο Γιούνγκερ αποκαλύπτει το λόγο που της συμβαίνει | Alphafreepress.gr</title>
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Το φθινόπωρο του 2019, η καγκελάριος της Γερμανίας, Άνγκελα Μέρκελ, ανησύχησε ιδιαίτερα συνεργάτες και κοινή γνώμη με το έντονο τρέμουλο πο" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.alphafreepress.gr/2021/07/16/kosmos/tremoulo-merkel-o-gioungker-apokalyptei-to-logo-pou-tis-symvainei/" />
	<meta property="og:locale" content="el_GR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Τρέμουλο Μέρκελ: Ο Γιούνγκερ αποκαλύπτει το λόγο που της συμβαίνει | Alphafreepress.gr" />
	<meta property="og:description" content="Το φθινόπωρο του 2019, η καγκελάριος της Γερμανίας, Άνγκελα Μέρκελ, ανησύχησε ιδιαίτερα συνεργάτες και κοινή γνώμη με το έντονο τρέμουλο πο" />
	<meta property="og:url" content="https://www.alphafreepress.gr/2021/07/16/kosmos/tremoulo-merkel-o-gioungker-apokalyptei-to-logo-pou-tis-symvainei/" />
	<meta property="og:site_name" content="Alphafreepress.gr" />
	<meta property="article:publisher" content="https://www.facebook.com/alphafreepress" />
	<meta property="article:published_time" content="2021-07-16T17:22:48+00:00" />
	<meta property="og:image" content="https://www.alphafreepress.gr/wp-content/uploads/2021/07/merkel.jpg" />
	<meta property="og:image:width" content="1800" />
	<meta property="og:image:height" content="1190" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@alphafreepress" />
	<meta name="twitter:site" content="@alphafreepress" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='stylesheet' id='wp-block-library-css'  href='https://www.alphafreepress.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1626467552' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.alphafreepress.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1626467552' type='text/css' media='all' />
<link rel='stylesheet' id='default-style-css'  href='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/style.css?ver=5.6.1626467552' type='text/css' media='all' />
<link rel='stylesheet' id='format-css'  href='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/common/css/format.css?ver=2.24.1626467552' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CRoboto%3A400%2C500%2C700%2C900&#038;display=swap&#038;ver=5.6.1626467552' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/style.css?ver=5.6.1626467552' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-1.11.3.min.js?ver=5.6.1626467552' id='jquery-js'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4.1626467552' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/js/script.js?ver=5.6.1626467552' id='script-js'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/js/blazy.min.js?ver=5.6.1626467552' id='blazymin-js'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/js/uppercase.js?ver=5.6.1626467552' id='uppercase-js'></script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["kosmos"],"pageAttributes":["angkela-merkel"],"pagePostAuthor":"Μαρία Μπαρλή"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9JHPH4');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="amphtml" href="https://www.alphafreepress.gr/2021/07/16/kosmos/tremoulo-merkel-o-gioungker-apokalyptei-to-logo-pou-tis-symvainei/amp/">

<script type="text/javascript">
  var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-74157640-1']);
 _gaq.push(['_trackPageview']);
setTimeout("_gaq.push(['_trackEvent', '100_seconds', 'read'])",100000);  // --additional line
 (function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';   
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>



      
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  
  var mm_skin = googletag.sizeMapping()
  .addSize([0, 0], [])
  .addSize([1200, 0], [[1, 1]])
  .build();
  
  var billboard = googletag.sizeMapping()
  .addSize([0, 0], [320, 50])
  .addSize([1024, 0], [[970, 250], [728, 90]])
  .build();  
    
  	googletag.defineSlot('/21967037697/AFP_SKIN_ROS', [1, 1], 'div-gpt-ad-skin').defineSizeMapping(mm_skin).addService(googletag.pubads());
  	
      googletag.defineSlot('/21967037697/AFP_BODY_1', [[300, 250], [336, 280], [300, 600]], 'div-gpt-ad-body-1').addService(googletag.pubads());  
    googletag.defineSlot('/21967037697/AFP_BODY_2', [[300, 250], [336, 280]], 'div-gpt-ad-body-2').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_1', [[300, 250], [300, 600]], 'div-gpt-ad-ros-1').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_2', [[300, 250], [300, 600]], 'div-gpt-ad-ros-2').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_3', [[300, 250], [300, 600]], 'div-gpt-ad-ros-3').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_4', [[300, 250], [300, 600]], 'div-gpt-ad-ros-4').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_BILLBOARD_ROS', [[970, 250], [728, 90], [320, 50]], 'div-gpt-ad-billboard-1').defineSizeMapping(billboard).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest(true);
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().setCentering(true);
    googletag.enableServices();
  });
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '139403618093475'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=139403618093475&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
      

      
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//projectagora.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//cdn.onesignal.com">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//partner.googleadservices.com">  
    <link rel="dns-prefetch" href="//www.google.com">
    <link rel="dns-prefetch" href="//cse.google.com">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="//platform.twitter.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <link rel="dns-prefetch" href="//static.xx.fbcdn.net">
    <link rel="dns-prefetch" href="//staticxx.facebook.com">
    <link rel="dns-prefetch" href="//www.facebook.com">
    <link rel="dns-prefetch" href="//www.youtube.com">
    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
    <link rel="dns-prefetch" href="//vjs.zencdn.net">
    <link rel="dns-prefetch" href="//static.adman.gr">
    <link rel="dns-prefetch" href="//obj.adman.gr">
    <link rel="dns-prefetch" href="//dynpaa.com">
    <link rel="dns-prefetch" href="//projectagora.tech">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="dns-prefetch" href="//fonts.gstatic.com">
    <link rel="dns-prefetch" href="//stats.g.doubleclick.net">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="//pacontainer.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//cdn.adnxs.com">
    <link rel="dns-prefetch" href="//sc.tynt.com">
    <link rel="dns-prefetch" href="//bs.serving-sys.com">
    <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="//zdwidget3-bs.sphereup.com">
    <link rel="dns-prefetch" href="//quantserve.com">
    <link rel="dns-prefetch" href="//stats.pagefair.com">
    <link rel="dns-prefetch" href="//ads.rubiconproject.com">
    <link rel="dns-prefetch" href="//cdn.apixu.com">
    <link rel="dns-prefetch" href="//adservice.google.com">
    <link rel="dns-prefetch" href="//ads.projectagoraservices.com">
    <link rel="dns-prefetch" href="//cdn.ampproject.org">
    <link rel="dns-prefetch" href="//projectagora.net">
    <link rel="dns-prefetch" href="//onesignal.com">
    <link rel="dns-prefetch" href="//prg.smartadserver.com">
    <link rel="dns-prefetch" href="//fastlane.rubiconproject.com">
    <link rel="dns-prefetch" href="//ib.adnxs.com">
    <link rel="dns-prefetch" href="//adx.adform.net">
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//projectagora.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//static.criteo.net">
    <link rel="preconnect"  href="https://certify.alexametrics.com">
    <link rel="preconnect"  href="https://certify-js.alexametrics.com">
    <link rel="preconnect"  href="https://ssl.google-analytics.com">
    <link rel="preconnect"  href="https://tpc.googlesyndication.com" crossorigin>
    <link rel="preconnect"  href="https://securepubads.g.doubleclick.net" crossorigin>
    <link rel="preconnect"  href="https://adservice.google.com" crossorigin>
    <link rel="preconnect"  href="https://adservice.google.de" crossorigin>
    <link rel="preconnect"  href="https://cse.google.com" crossorigin>
    <link rel="preconnect"  href="https://www.google.com" crossorigin>
    <link rel="preconnect"  href="https://clients1.google.com" crossorigin>      
    
    
<script data-ad-client="ca-pub-8272053400528580" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>    
    
</head>
<script>

GET /forecastrss?location=sunnyvale,ca HTTP/1.1
Host: weather-ydn-yql.media.yahoo.com
X-Yahoo-App-Id: 9FiiwSjl
Authorization: OAuth
oauth_consumer_key="dj0yJmk9c2x4ZlBiMDVDSGFtJmQ9WVdrOU9VWnBhWGRUYW13bWNHbzlNQT09JnM9Y29uc3VtZXJzZWNyZXQmc3Y9MCZ4PWRl",oauth_signature_method="HMAC-SHA1",oauth_timestamp="YOUR_TIMESTAMP",oauth_nonce="YOUR_NONCE",oauth_version="1.0",oauth_signature="YOUR_GENERATED_SIGNATURE"
cache-control: no-cache

</script>
   
  
  
 <body class="post-template-default single single-post postid-887435 single-format-standard">
     
<!-- /21967037697/AFP_SKIN -->
<div id='div-gpt-ad-skin' class="das-bg">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin'); });
  </script>
</div>     
     
<style>
.das-bg {display: none}

    
@media (min-width: 1500px) {    
.das-bg{    min-width: 1920px;display: block; transform:translate3d(-50%,0,0);right:0;width:auto;position:fixed;left:50%;z-index:0;top:10rem;bottom:0}
.fbxaw{background-position:top center;width:100%;height:100%;background-repeat:no-repeat}
.onebyone{position:absolute;z-index:1;top:0;right:0;left:0;bottom:0;text-indent:-9999px}
div#website{position:relative;z-index:2;max-width:1230px;margin:0 auto}    
}
    
.dfp-sidebar {margin-bottom: 30px}
.single .dfprow {background: #F9F9F9;margin:2rem auto}
</style>     
     
  
    

<!--
   <div class="top-menu">
      <div class="gridrow">
      <div class="flexgrid">
      <div class="colt-1 keyp">
        <a target="_blank" href="/wp-content/banners/ALPHAfreepress-2019.pdf" title="Σημεία Διανομής">ΣΗΜΕΙΑ ΔΙΑΝΟΜΗΣ</a>
      </div>
      <div class="colt-2 social">
      <a rel="nofollow" href="https://www.facebook.com/alphafreepress" target="_blank"><i class="fab fa-facebook-f"></i></a>
      <a rel="nofollow" href="https://twitter.com/alphafreepress" target="_blank"><i class="fab fa-twitter"></i></a>
     </div>
       <div class="colt-3 search">
      <div class="search-form" id="searchform">
        <script>
          (function() {
            var cx = '002579118343014641859:0nf8caudbhc';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>
        <gcse:searchbox-only sort_by="date" resultsUrl="/search/"></gcse:searchbox-only>
      </div>
       </div>
     </div>  
      </div>
   </div>
   <div id="Identity">
     <div class="gridrow flexgrid">
       <div class="logo-cell">
        <a href="/">
        <img alt="ALPHA FREE PRESS" src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/common/imgs/logo-min.png" class="header-logo" />
       </a>
       </div>
       <nav class="nav-bar menutoggler">
        <header class="header">
        <input class="menu-btn" type="checkbox" id="1menu-btn" />
        <label class="menu-icon" for="menu-btn"><span class="navicon"></span></label>
          <ul class="primarymenu menu">
                          <li><a href="/ellada/">ΕΛΛΑΔΑ</a></li>
              <li><a href="/politikh/">ΠΟΛΙΤΙΚΗ</a></li>
              <li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
              <li><a href="/kosmos/">ΚΟΣΜΟΣ</a></li>
              <li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<!--              <li><a href="/ygeia/">ΥΓΕΙΑ</a></li>-->
   <!--new           <li><a href="/lifestyle/">LIFESTYLE</a></li>
              <li><a href="/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a></li>
              <li><a href="/plus/">PLUS</a></li>
<!--
              <li><a href="/autokinito/">ΑΥΤΟΚΙΝΗΤΟ</a></li>
              <li><a href="/energeia/">ΕΝΕΡΓΕΙΑ</a></li>            
--><!--new
                      </ul>
        </header>
       </nav>
     </div>
   </div>


            -->
<section class="new_header" id="new_header">
  <div class="centered main_bar flex-grid">

    <div class="col center bot flex-grid-inner today-date">
      <div id="app-container">
            <div id="location">
                <p class="hmeromhnia">Αθήνα</p>
            </div>
            <div id="temp">
                <p id="temp-value"></p><p id="temp-unit">&#176C</p>
                <img id="temp-icon" src="/wp-content/themes/whsk_alpha_new/common/icon_kairos/unknown.png">
            </div>
        </div>
      <div class="header-main-date-dayname"><p class="hmeromhnia">Παρασκευή</p></div>
      <div class="header-main-date-daynum"><p class="hmeromhnia hmerominia_mid">16</p></div>
      <div class="header-main-date-month"><p class="hmeromhnia">Ιουλίου 2021</p></div>
    </div>

    <div class="col centered logo">
      <a href="/">
        <img class="site_logo" src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/common/imgs/AFP_logo_main.jpg?v=2" alt="">
      </a>
    </div>
    <!--social links-->
      
      <div class="col bot colt-2 social">
        <div class="center flex-grid-inner">
          <p  class="follow">Follow us</p>
          <div  class="new_social">
            <a id="one" class="fab_new" rel="nofollow" href="https://www.facebook.com/alphafreepress" target="_blank"><i class="fab fa-facebook-f"></i></a>
            <a id="two" class="fab_new" rel="nofollow" href="https://twitter.com/alphafreepress" target="_blank"><i class="fab fa-twitter"></i></a>
            <a id="three" class="fab_new" rel="nofollow" href="https://www.instagram.com/alphafreepress/" target="_blank"><i class="fab fa-instagram"></i></a>
            <a id="four" class="fab_new" rel="nofollow" href="/cdn-cgi/l/email-protection#7c15121a133c1d100c141d1a0e19190c0e190f0f521b0e" target="_blank"><i class="far fa-envelope"></i></a>
            <button  onclick="koumpi_anazhthshs_desktop()" class="anazhthsh_button_desktop" id="search_button_desktop"><i style="font-size:18px;" class="fas fa-search"></i></button>
<div class="search-form anazhthsh" id="searchform_desktop">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function() {
var cx = '002579118343014641859:0nf8caudbhc';
var gcse = document.createElement('script');
gcse.type = 'text/javascript';
gcse.async = true;
gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(gcse, s);
})();
</script>
<gcse:searchbox-only sort_by="date" resultsUrl="/search/"></gcse:searchbox-only>
</div>

            
          </div>
        </div>
      </div>
  </div>

  <div class="new_menu">
    <div id="Identity">
      <div id="mobile_menu"class="gridrow_new flexgrid flexgrid_new ">
        <div class="sticky logo-cell">
          <a href="/">
            <img id="logo_test" class="logo_navi" src="/wp-content/uploads/2021/02/logo-min.png" alt="">
          </a>
          <div class="search-form anazhthsh" id="searchform_mobile">
          <script>
          (function() {
          var cx = '002579118343014641859:0nf8caudbhc';
          var gcse = document.createElement('script');
          gcse.type = 'text/javascript';
          gcse.async = true;
          gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(gcse, s);
          })();
          </script>
          <gcse:searchbox-only sort_by="date" resultsUrl="/search/"></gcse:searchbox-only>
          </div>
        </div>

        <nav class="nav-bar menutoggler">
          <header class="header">
          <input class="menu-btn" type="checkbox" id="menu-btn" />
          <button  onclick="koumpi_anazhthshs_mobile()" class="anazhthsh_button_mobile" id="search_button_mobile"><i style="font-size:16px;" class="fas fa-search"></i></button>

          <label class="menu-icon" for="menu-btn"><span class="navicon"></span></label>
          <a href="/">
          <img id="logo_test" class="logo_navi_new" src="/wp-content/uploads/2021/02/logo-min.png" alt="">
          </a>
          <div style="clear:both;"></div>
            <ul class="primarymenu menu mobile_menu_full">

                              <li><a class="proto" href="/newsroom/">ΕΙΔΗΣΕΙΣ</a></li>
                <li><a href="/ellada/">ΕΛΛΑΔΑ</a></li>
                <li><a href="/politikh/">ΠΟΛΙΤΙΚΗ</a></li>
                <li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
                <li><a href="/kosmos/">ΚΟΣΜΟΣ</a></li>
                <li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
  <!--              <li><a href="/ygeia/">ΥΓΕΙΑ</a></li>-->
                <li><a href="/lifestyle/">LIFESTYLE</a></li>
                <li><a href="/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a></li>
                <li><a  href="/plus/">PLUS</a></li>
                <li><a class="last dropdown-content" href="/apodimos-ellinismos/">ΑΠΟΔΗΜΟΣ ΕΛΛΗΝΙΣΜΟΣ</a></li>
                <div id="progress_container" class="progress-container">
                  <div class="progress-bar" id="myBar"></div>
              </div> 

                
                
  <!--
                <li><a href="/autokinito/">ΑΥΤΟΚΙΝΗΤΟ</a></li>
                <li><a href="/energeia/">ΕΝΕΡΓΕΙΑ</a></li>            
  -->
                          </ul>
          </header>
        </nav>
      </div>
    </div>
  </div>

  <img style="" class="eikona centered social_desktop" src="https://www.alphafreepress.gr/wp-content/uploads/2021/02/afp_ornament.jpg" alt="">
  



<script>
function koumpi_anazhthshs_desktop() {
  var x = document.getElementById("searchform_desktop");
  var y = document.getElementById("one");
  var q = document.getElementById("two");
  console.log(y);
  if (x.style.display === "block") {
    x.style.display = "none";
    y.style.display = "block";
    q.style.display = "block";
  } else {
    x.style.display = "block";
    y.style.display = "none!important";
  }
}
</script>

<script>
function koumpi_anazhthshs_mobile() {
  var x = document.getElementById("searchform_mobile");
  var y = document.getElementById("logo_test");
  console.log(y);
  if (x.style.display === "block") {
    x.style.display = "none";
    y.style.display = "block";
  } else {
    x.style.display = "block";
    y.style.display = "none";
  }
}
</script>

<!--scroll-->
<script>
$(function(){
  if ($(window).width() < 767) {
    
        $(window).scroll(function(e) {
            if($(this).scrollTop()>150){
                $('.logo_navi').fadeIn(1); // Fading in the button on scroll after 150px
                $('#searchform_mobile').css("display", "none");
            }
            else{
                $('.logo_navi').fadeOut(1); // Fading out the button on scroll if less than 150px
            }
        });

        $('.logo_navi').click(function(e) {
            $('body, html').animate({scrollTop:0}, 800);
        });
      }
    });
</script>


<script>
$(function(){
  
  if ($(window).width() > 767) {
        $(window).scroll(function(e) {
            if($(this).scrollTop()>150){
                $('.logo_navi_new').css("display", "block"); // Fading in the button on scroll after 150px
                $('#searchform_mobile').css("display", "none");
            }
            else{
                $('.logo_navi_new').fadeOut(1); // Fading out the button on scroll if less than 150px
            }
        });

        $('.logo_navi_new').click(function(e) {
            $('body, html').animate({scrollTop:0}, 800);
        });
  }
     
    });
</script>

</section>






<button onclick="topFunction()" id="back_to_top" title="Go to top"><i class="fa fa-angle-up"></i></button>

<script>
//Get the button
var mybutton = document.getElementById("back_to_top");

// When the user scrolls down 20px from the top of the document, show the button
window.onscroll = function() {scrollFunction()};

function scrollFunction() {
  if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 20) {
    mybutton.style.display = "block";
  } else {
    mybutton.style.display = "none";
  }
}

// When the user clicks on the button, scroll to the top of the document
function topFunction() {
  document.body.scrollTop = 0;
  document.documentElement.scrollTop = 0;
}
</script>

    

    <div id="website">
<!--edo-->


<main id="main" class="site-main gridrow articlepost ">
     <!--<a href="https://bit.ly/3dlQNMw"><img style="position: absolute; left: -54px;" src="https://alphafreepress.gr/wp-content/uploads/2021/03/masoutisleft-1.jpg" alt=""></a>    
      <a href="https://bit.ly/3dlQNMw"><img style="position: absolute; right: -76px;" src="https://alphafreepress.gr/wp-content/uploads/2021/03/masoutisright.jpg" alt=""></a>-->


          <!--scroll bar-->
          <div class="eikona_diafimisis" style="text-align:center; margin-bottom:15px; ">
            <script src="https://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1076611474&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&w=970&h=250&ord=[timestamp]&z=10000"></script>
            <noscript>
            <a href="https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1076611474&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=-2037374231" target="_blank">
            <img src="https://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1076611474&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=-2037374231"  width="970" height="250"></a>
            </noscript>
          </div>
    <div style="text-align:center; margin-bottom:20px;" class="billboard">
        <!-- alphafreepress.gr_970x250 [async] -->
        <script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
        <script type="text/javascript">
        var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
        var abkw = window.abkw || '';
        var plc482863 = window.plc482863 || 0;
        document.write('<'+'div id="placement_482863_'+plc482863+'"></'+'div>');
        AdButler.ads.push({handler: function(opt){ AdButler.register(179386, 482863, [970,250], 'placement_482863_'+opt.place, opt); }, opt: { place: plc482863++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
        </script>
    </div>
  
    
  <div class="flexgrid new_era">
    
    <div  class="left_banner">
    <a target="_blank" href="https://www.masoutis.gr/News/Details/?Id=2723">
    <img style="width:235px;float: left;position: -webkit-sticky;position: sticky;top: 100px;" src="/wp-content/uploads/2021/06/bwp_alphapress-01-1.jpg" alt=""></a>
    </div>
    

    <div class="zox-post-main new_article_body">
    
    <style>
#website{width:1500px;}
.gridrow{max-width:1500px;}

</style>



<header class="mvp-post-head-wrap prel article_new_header article_new_header2">

  
  <meta itemprop="dateCreated" content="2021-07-16T20:22:48+03:00">  
  <meta itemprop="datePublished" content="2021-07-16T20:22:48+03:00">
  <meta itemprop="dateModified" content="2021-07-16T23:32:32+03:00">
  
  <div class="mvp-post-head prel">
    
  <div class="emtysinglespace">
    <!--BREADCRUMBS-->
      <div class="xxxbreadcrumb pos-rel">
          <span itemtype="https://schema.org/BreadcrumbList">
              <span typeof="v:BreadcrumbList"><a href="/" rel="v:url" property="v:title"><span class="home">alphafreepress.gr</span></a> / 
              <span rel="v:child" typeof="v:BreadcrumbList">
              <a rel="v:url" property="v:title" href="https://www.alphafreepress.gr/kosmos/">ΚΟΣΜΟΣ</a> / 
              <span class="breadcrumb_last">Τρέμουλο Μέρκελ: Ο Γιούνγκερ αποκαλύπτει το λόγο που της συμβαίνει</span>
              </span>
             </span>
          </span>
      </div>
    <!--BREADCRUMBS-->
  </div>    
    
    <!--<span class="kicker">-->
         ΚΟΣΜΟΣ
    </span>
    <h1 class="mvp-post-title left entry-title" itemprop="headline">
      Τρέμουλο Μέρκελ: Ο Γιούνγκερ αποκαλύπτει το λόγο που της συμβαίνει    </h1>
            <div class="mvp-post-info-wrap">
      <div class="mvp-author-thumb">
        
      </div>
      <div class="mvp-author-info-wrap">
        <div class="mvp-author-name-wrap" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
        
          <span class="mvp-author-name vcard fn author" itemprop="name">
            
          
                    <!--<a href="https://www.alphafreepress.gr/author/maria-barli/" title="Όλα τα άρθρα από Μαρία Μπαρλή" rel="author">-->
          
          ΕΠΙΜΕΛΕΙΑ Μαρία Μπαρλή |                    </a>
           
          </span>
        </div>
        <div class="mvp-post-date-wrap">
          <span class="mvp-post-date updated">
            <time class="post-date updated">
            16.07.2021 | 20:22            </time>
          </span>
        </div>
      </div>
    </div>
  </div>


</header>    
    <div style="margin-bottom:70px; text-align:center;" class="only_mobile banner_section22">
        <script src="https://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1076611472&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&w=300&h=250&ord=[timestamp]&ifrm=-1&z=10000"></script>
        <noscript>
        <a href="https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1076611472&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=1303250347" target="_blank">
        <img src="https://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1076611472&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=1303250347" border=0 width=300 height=250></a>
        </noscript>    

</div>
    


    
    <article class="new_article" id="887435" class="post-887435 post type-post status-publish format-standard has-post-thumbnail hentry category-kosmos tag-angkela-merkel" itemscope="" itemtype="">
      
    <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.alphafreepress.gr/2021/07/16/kosmos/tremoulo-merkel-o-gioungker-apokalyptei-to-logo-pou-tis-symvainei/">


    <meta itemscope="" itemprop="author" itemtype="https://schema.org/Person" content="Μαρία Μπαρλή"> 
        <meta itemprop="name" content="Μαρία Μπαρλή">
    

    <div class="mvp-post-img-wrap prel">
  <div class="mvp-post-img prel" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
          
      
      <img src="https://www.alphafreepress.gr/wp-content/uploads/2021/07/merkel.jpg" class="mvp-reg-img wp-post-image" alt="">    <meta itemprop="url" content="https://www.alphafreepress.gr/wp-content/uploads/2021/07/merkel.jpg">
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="800">
  </div>
</div>

    <div class="mvp-post-main prel">
      <div class="mvp-post-body prel">
        <div class="mvp-post-content prel">
          <div class="mvp-content-wrap prel">

            <div class="mvp-alp-soc-reg prel single-share">
  <div class="tablerow fullwidth sharetable">
    <div class="facebook-box">
      <a style="padding-top:5px;" rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alphafreepress.gr/2021/07/16/kosmos/tremoulo-merkel-o-gioungker-apokalyptei-to-logo-pou-tis-symvainei/&t=Τρέμουλο Μέρκελ: Ο Γιούνγκερ αποκαλύπτει το λόγο που της συμβαίνει" target="_blank" class="facebook-share share-butn"><i class="fab fa-facebook-f"></i></a>
    </div>
    <div class="twitter-box">
      <a style="padding-top:5px;" rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/intent/tweet?text=Τρέμουλο Μέρκελ: Ο Γιούνγκερ αποκαλύπτει το λόγο που της συμβαίνει+https://www.alphafreepress.gr/2021/07/16/kosmos/tremoulo-merkel-o-gioungker-apokalyptei-to-logo-pou-tis-symvainei/" target="_blank" class="twitter-share share-butn"><i class="fab fa-twitter"></i></a>
    </div>
        <div class="messenger-box">
      <a style="padding-top:5px;" rel="nofollow" href="https://www.facebook.com/dialog/send?
app_id=1793381850776657
&amp;link=https://www.alphafreepress.gr/2021/07/16/kosmos/tremoulo-merkel-o-gioungker-apokalyptei-to-logo-pou-tis-symvainei/&amp;redirect_uri=http://www.to10.gr" target="_blank">
<i class="fab fa-facebook-messenger"></i>
</a>
    </div>
        <div class="email-box">
      <a style="padding-top:5px;" rel="nofollow" href="/cdn-cgi/l/email-protection#28175b5d4a424d4b5c15e68ce7a9e685e694e697e7ade693e69708e6b4e685e7a9e692e69de6931208e6b708e6bbe691e697e7a5e695e69be692e69de7a908e699e7a8e697e692e699e693e7a5e7a8e7ace69de69108e7ace69708e693e7a4e69be69708e7a8e697e7ad08e7ace69fe7aa08e7abe7ade694e69ae699e687e695e69de6910e4a474c5115405c5c585b1207075f5f5f0649445840494e5a4d4d585a4d5b5b064f5a071a181a1907181f07191e0743475b45475b075c5a4d45475d444705454d5a434d440547054f41475d464f434d5a0549584743494451585c4d41055c470544474f470558475d055c415b055b51455e4941464d4107" title="Email" class="mail-share share-butn"><i class="far fa-envelope"></i></a>
    </div>
  </div>
</div>            <p style="font-weight:bold;" class="mvp-content-main">Τρέμουλο Μέρκελ: Η ίδια δούλευε 17 με 18 ώρες την ημέρα</p>

       
      <div id='div-gpt-ad-body-1' class="dfprow">
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-body-1'); });
        </script>
      </div>

            <div class="mvp-content-main prel">
              <div itemprop="articleBody">
              
                <p>Το φθινόπωρο του 2019, η καγκελάριος της Γερμανίας,<a href="https://www.alphafreepress.gr/tag/angkela-merkel/"><strong> Άνγκελα Μέρκελ</strong></a>, ανησύχησε ιδιαίτερα συνεργάτες και κοινή γνώμη με το έντονο τρέμουλο που διαπερνούσε ολόκληρο το κορμί της σε επίσημες εμφανίσεις της. Μπορεί να αποτελεί μία από τις πιο δυναμικές και ακμαίες προσωπικότητες της παγκόσμιας πολιτικής σκηνής, ωστόσο, το φθινόπωρο του 2019 αυτή η εικόνα απέκτησε ρωγμές: Οι εικόνες με τη Μέρκελ να τρέμει για ορισμένα λεπτά κατά τη διάρκεια επίσημων επισκέψεων και συνεντεύξεων Τύπου έχουν χαραχθεί στη μνήμη όλων. Ο επί σειράν ετών πολιτικός συνοδοιπόρος της στην Ευρώπη, Zαν Κλοντ Γιούνκερ, λύνει τώρα το αίνιγμα του τρέμουλου της καγκελαρίου.</p>
<p>Στο ντοκιμαντέρ του δικτύου RTL «Άνγκελα Μέρκελ &#8211; η πορεία της, τα μυστικά της και το μέλλον της», ο Γιούνκερ λέει ότι η καγκελάριος του είπε μετά το δεύτερο τρέμουλο, ενώ στεκόταν: «&#8221;Φοβάμαι τώρα ότι αυτό θα συμβεί ξανά και ξανά&#8221;. Της ήταν πολύ ενοχλητικό να πρέπει να κάθεται για ένα ορισμένο διάστημα όταν υποδεχόταν επισκέπτες ξένων κρατών. Ο βασικός λόγος, ωστόσο, δεν ήταν ψυχολογικός ή διανοητικός, αλλά μάλλον μια λανθάνουσα υπερκόπωση. Αυτή η γυναίκα εργαζόταν 17 και 18 ώρες την ημέρα, ούτε και οι πιο έμπειροι άντρες δεν το αντέχουν αυτό».</p>
<div class="video-container"><iframe title="Angela Merkel seen shaking for a third time - BBC News" width="500" height="281" src="https://www.youtube.com/embed/OR7Ug5y-va8?feature=oembed&#038;enablejsapi=1&#038;origin=https://www.alphafreepress.gr" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<h4>Το περιστατικό με τον Ζελένσκι</h4>
<p>Είναι γνωστό ότι η Μέρκελ τα καταφέρνει και με λίγο ύπνο και ότι διαπραγματεύεται επί ώρες. Διαπραγματευόταν, για παράδειγμα, με τους πρωθυπουργούς των κρατιδίων κατά την κρίση του κορωνοϊού μέχρι αργά το βράδυ. Η ίδια είπε κάποτε ότι μπορεί να αποθηκεύσει ύπνο, όπως μια καμήλα μπορεί να το κάνει με το νερό. «Την έχω ζήσει σε πολλές νυχτερινές διαπραγματεύσεις, ήταν γεμάτη ενέργεια. Πρέπει να το κατέχει αυτό κανείς στη διεθνή πολιτική, να μπορεί να παίρνει ένα σύντομο υπνάκο για να έχει απόθεμα ενέργειας», είπε ο Γιούνκερ.</p>
<p>Τι θα θυμάται ο Γιούνκερ από την καγκελάριο Μέρκελ; «Μερικές φορές με παρηγορούσε όταν ήμουν στα όρια της απελπισίας. Μου έλεγε: &#8221;Ζαν Κλοντ, η δύναμη βρίσκεται στην ηρεμία&#8221;». Το 2019 η Γερμανίδα καγκελάριος είχε παρουσιάσει ανεξέλεγκτο τρέμουλο κατά την υποδοχή του Ουκρανού προέδρου Βολοντίμιρ Ζελένσκι. Το στιγμιότυπο με την καγκελάριο να τρέμει σαν το ψάρι έξω απ’ το νερό κατά την ανάκρουση του εθνικού ύμνου, έκανε τον γύρο του κόσμου και -παρά τις διαβεβαιώσεις της ίδιας μια ώρα αργότερα ότι είχε πάθει αφυδάτωση και αφού ήπιε τρία ποτήρια νερό ήταν πλέον καλά- προκάλεσε ανησυχία στη γερμανική κοινή γνώμη για την κατάσταση της υγείας της και το κατά πόσον αντιμετωπίζει κάποιο σοβαρό πρόβλημα.</p>
<div class="video-container"><iframe title="Merkel tiembla durante ceremonia con el presidente de Ucrania" width="500" height="281" src="https://www.youtube.com/embed/Mi65N3UAUTk?feature=oembed&#038;enablejsapi=1&#038;origin=https://www.alphafreepress.gr" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
              </div>
            </div>
              
      <div id='div-gpt-ad-body-2' class="dfprow">
        <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-body-2'); });
        </script>
      </div>
      
            
        <!-- <div style="margin-left:auto;margin-right:auto; display:block; width:300px;">
           
        </div> -->
      <div class="g_news">
      Ακολουθήστε μας  <a href="https://news.google.com/publications/CAAqLQgKIidDQklTRndnTWFoTUtFV0ZzY0doaFpuSmxaWEJ5WlhOekxtZHlLQUFQAQ?hl=el&gl=GR&ceid=GR%3Ael">
       στο <span style="white-space: nowrap;font-weight:bold;color:#000;border-bottom:2px solid #da1e1d;margin:0 5px"> Google News</span></a> και μάθετε πρώτοι όλες τις ειδήσεις
      </div>

                  


            <div class="mvp-post-bot-wrap left prel">
              <div class="mvp-post-bot">
                <div class="mvp-post-tags left prel">
      <div class="article-side-tags bottom">
      <div style="font-size:16px;color:#000;">ΕΤΙΚΕΤΕΣ:</div>
      <div><a href="https://www.alphafreepress.gr/tag/angkela-merkel/" rel="tag">ΑΝΓΚΕΛΑ ΜΕΡΚΕΛ</a></div>    </div>
  </div>                
                <div class="mvp-org-wrap" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                  <div class="mvp-org-logo" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                  <img src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/common/imgs/logo-min.png" alt="AlphaFreePress">
                  <meta itemprop="url" content="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/common/imgs/logo-min.png">
                </div>
                <meta itemprop="name" content="Alpha Free Press">
                </div>
              </div>
            </div>

          </div>
        </div>

      </div>

    </div>
        <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "@id": "887435",
      "name": "Μαρία Μπαρλή",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.alphafreepress.gr/2021/07/16/kosmos/tremoulo-merkel-o-gioungker-apokalyptei-to-logo-pou-tis-symvainei/"     
      },
      "author": {
        "@type": "Person",
        "name": "Μαρία Μπαρλή"
      },
      "image": [
        "https://www.alphafreepress.gr/wp-content/uploads/2021/07/merkel.jpg"
        ],
        "datePublished": "2021-07-16T20:22:48+03:00",
        "dateModified": "2021-07-16T23:32:32+03:00",
        
        "headline": "Τρέμουλο Μέρκελ: Ο Γιούνγκερ αποκαλύπτει το λόγο που της συμβαίνει",
       "publisher": {
        "@type": "Organization",
        "name": "AlphaFreePress",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/common/imgs/logo-min.png"
        }
        
      }
    }
    </script>
  </article>
</div>

<!--edo-->
    <div style="height:auto; position: relative;" class="zox-alp-side new_article_side">
        
        <style>
.min-h{
  height: calc((100%/2) - 810px/2); 
  position:relative; 
  min-height: 900px;
   padding-bottom: 20px;
}

</style>

<!--edo-->
<div class="sticky sticky-sidebar single_sidebar">

<div style="" class="min-h1">
  <div style="position: sticky; position: -webkit-sticky; position: -moz-sticky;  position: -ms-sticky; position: -o-sticky; top: 100px;" class="sticky_element_sidebar">
    

    <div id='div-gpt-ad-ros-1' class="dfp-sidebar">
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-1'); });
      </script>
    </div>

      
        
    <div id='div-gpt-ad-ros-2' class="dfp-sidebar">
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-2'); });
      </script>

    </div>
  </div>

</div>
    
  <div class="latest-col new_sidebar">
    <a href="/newsroom/"><span class="box-label white-c new_sidebar_title">ΡΟΗ</span></a>
      <div class="newsBrief">
            <a class="post-title" href="https://www.alphafreepress.gr/2021/07/16/kosmos/notia-afriki-taraxes-ayksanetai-dramatika-i-lista-ton-nekron/">
      <div style="display:flex;" class="brief-row">
        <div style="width:calc(100% - 198px);" class="side_image">
          <img width="65" height="65" src="https://www.alphafreepress.gr/wp-content/uploads/2021/07/afriki1-65x65.jpg" class="sidebar_article_image wp-post-image" alt="" loading="lazy" srcset="https://www.alphafreepress.gr/wp-content/uploads/2021/07/afriki1-65x65.jpg 65w, https://www.alphafreepress.gr/wp-content/uploads/2021/07/afriki1-300x300.jpg 300w, https://www.alphafreepress.gr/wp-content/uploads/2021/07/afriki1-80x80.jpg 80w" sizes="(max-width: 65px) 100vw, 65px" />        
        </div>
        <div style="width:calc(100% - 80px);" class="side_desc">
          <h3 class="post__tile">  Αγωνία στη Νότια Αφρική - Στους 212 οι νεκροί από τις λεηλασίες και τα βίαια επεισόδια</h3>
          <span class="post-date">16.07.2021 | 20:52</span>  
        
        </div>
        
      </div>
      </a>
            <a class="post-title" href="https://www.alphafreepress.gr/2021/07/16/athlitismos/g-prokrimatikos-europa-league-oi-pithanoi-antipaloi-ton-aek-paok-kai-ari/">
      <div style="display:flex;" class="brief-row">
        <div style="width:calc(100% - 198px);" class="side_image">
          <img width="65" height="65" src="https://www.alphafreepress.gr/wp-content/uploads/2021/07/aek-65x65.jpg" class="sidebar_article_image wp-post-image" alt="" loading="lazy" srcset="https://www.alphafreepress.gr/wp-content/uploads/2021/07/aek-65x65.jpg 65w, https://www.alphafreepress.gr/wp-content/uploads/2021/07/aek-300x300.jpg 300w, https://www.alphafreepress.gr/wp-content/uploads/2021/07/aek-80x80.jpg 80w" sizes="(max-width: 65px) 100vw, 65px" />        
        </div>
        <div style="width:calc(100% - 80px);" class="side_desc">
          <h3 class="post__tile">  Ποιοι οι πιθανοί αντίπαλοι των ΑΕΚ, ΠΑΟΚ και Άρη στον γ' προκριματικό του Europa Leaugue </h3>
          <span class="post-date">16.07.2021 | 20:33</span>  
        
        </div>
        
      </div>
      </a>
            <a class="post-title" href="https://www.alphafreepress.gr/2021/07/16/kosmos/tremoulo-merkel-o-gioungker-apokalyptei-to-logo-pou-tis-symvainei/">
      <div style="display:flex;" class="brief-row">
        <div style="width:calc(100% - 198px);" class="side_image">
          <img width="65" height="65" src="https://www.alphafreepress.gr/wp-content/uploads/2021/07/merkel-65x65.jpg" class="sidebar_article_image wp-post-image" alt="" loading="lazy" srcset="https://www.alphafreepress.gr/wp-content/uploads/2021/07/merkel-65x65.jpg 65w, https://www.alphafreepress.gr/wp-content/uploads/2021/07/merkel-300x300.jpg 300w, https://www.alphafreepress.gr/wp-content/uploads/2021/07/merkel-80x80.jpg 80w" sizes="(max-width: 65px) 100vw, 65px" />        
        </div>
        <div style="width:calc(100% - 80px);" class="side_desc">
          <h3 class="post__tile">  Ο Γιούγκερ λύνει το "γρίφο" με το τρέμουλο της Μέρκελ</h3>
          <span class="post-date">16.07.2021 | 20:22</span>  
        
        </div>
        
      </div>
      </a>
            <a class="post-title" href="https://www.alphafreepress.gr/2021/07/16/ellada/anemvoliastoi-ellada-syggenis-nosokomas-epitethike-sti-maria-kozakou/">
      <div style="display:flex;" class="brief-row">
        <div style="width:calc(100% - 198px);" class="side_image">
          <img width="65" height="65" src="https://www.alphafreepress.gr/wp-content/uploads/2021/07/kazakou-65x65.jpg" class="sidebar_article_image wp-post-image" alt="" loading="lazy" srcset="https://www.alphafreepress.gr/wp-content/uploads/2021/07/kazakou-65x65.jpg 65w, https://www.alphafreepress.gr/wp-content/uploads/2021/07/kazakou-300x300.jpg 300w, https://www.alphafreepress.gr/wp-content/uploads/2021/07/kazakou-80x80.jpg 80w" sizes="(max-width: 65px) 100vw, 65px" />        
        </div>
        <div style="width:calc(100% - 80px);" class="side_desc">
          <h3 class="post__tile">  «Κ@ργιόλα, θα σε γ@@@ω»: Συγγενής ανεμβολίαστης νοσοκόμας επιτέθηκε στη Μαρία Κοζάκου</h3>
          <span class="post-date">16.07.2021 | 20:15</span>  
        
        </div>
        
      </div>
      </a>
            <a class="post-title" href="https://www.alphafreepress.gr/2021/07/16/ellada/epistrofi-apo-nisia-ti-isxyei-gia-tous-anemvoliastous/">
      <div style="display:flex;" class="brief-row">
        <div style="width:calc(100% - 198px);" class="side_image">
          <img width="65" height="43" src="https://www.alphafreepress.gr/wp-content/uploads/2020/08/aktoploia-e1626455098144.jpg" class="sidebar_article_image wp-post-image" alt="" loading="lazy" />        
        </div>
        <div style="width:calc(100% - 80px);" class="side_desc">
          <h3 class="post__tile">  Πώς θα επιστρέφουν οι ανεμβολίαστοι από τα νησιά - Τα σενάρια για διεξαγωγή rapid test</h3>
          <span class="post-date">16.07.2021 | 20:07</span>  
        
        </div>
        
      </div>
      </a>
            <a class="post-title" href="https://www.alphafreepress.gr/2021/07/16/politikh/kat-oikon-emvoliasmoi-ellada-i-epistoli-petsa-stous-dimarxous/">
      <div style="display:flex;" class="brief-row">
        <div style="width:calc(100% - 198px);" class="side_image">
          <img width="65" height="65" src="https://www.alphafreepress.gr/wp-content/uploads/2021/05/PETSAS-65x65.jpg" class="sidebar_article_image wp-post-image" alt="" loading="lazy" srcset="https://www.alphafreepress.gr/wp-content/uploads/2021/05/PETSAS-65x65.jpg 65w, https://www.alphafreepress.gr/wp-content/uploads/2021/05/PETSAS-300x300.jpg 300w, https://www.alphafreepress.gr/wp-content/uploads/2021/05/PETSAS-80x80.jpg 80w" sizes="(max-width: 65px) 100vw, 65px" />        
        </div>
        <div style="width:calc(100% - 80px);" class="side_desc">
          <h3 class="post__tile">  "Θα έρθουμε εμείς σε εσάς" - Το μήνυμα Πέτσα στους δημάρχους για τους κατ΄οίκον εμβολιασμούς</h3>
          <span class="post-date">16.07.2021 | 19:51</span>  
        
        </div>
        
      </div>
      </a>
            </div>
      <a href="/newsroom/"><h2 style="color: black!important;background-color white!important;font-size: 1.5rem!important;font-weight: 800!important;position:relative;top: 22px;text-align:center;margin-bottom:0px;padding-bottom:0px;" class="more_sidebar new_sidebar_title">ΔΕΙΤΕ ΠΕΡΙΣΣΟΤΕΡΑ</h2></a>
  </div>
</div>
<!--edo-->
 <!--pef-->
<div class="mvp-alp-side-in">
 <iframe style="padding-top:15px;padding-bottom:15px;" width="300" height="250" src="https://www.youtube.com/embed/N7_fhuEZE1g" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
    

    
<div id='div-gpt-ad-ros-3' class="dfp-sidebar deftero_ad">
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-3'); });
</script>
</div>

<div id='div-gpt-ad-ros-4' class="dfp-sidebar">
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-4'); });
</script>
</div>
     
</div>        
    </div> 
    <div  class="right_banner">
    <a target="_blank" href="https://www.masoutis.gr/News/Details/?Id=2723">
    <img style=" width:235px;float: left;position: -webkit-sticky;position: sticky;top: 100px;" src="/wp-content/uploads/2021/06/bwp_alphapress-01-1.jpg" alt="">
    </a>
    </div>   
  </div>
  <div>
  
    
    
    <div class="RelatedPosts">
      <span class="header-label new_header_label dark-c">ΔΕΙΤΕ ΑΚΟΜΑ </span>
      <div class="flexgrid-related">
            <div class="related_articles">
            <a href="https://www.alphafreepress.gr/2021/07/16/kosmos/notia-afriki-taraxes-ayksanetai-dramatika-i-lista-ton-nekron/"> 
            <div class="new_plus_last_image">
                <img width="260" height="147" src="https://www.alphafreepress.gr/wp-content/uploads/2021/07/afriki1-260x147.jpg" class="relatided_image wp-post-image" alt="" loading="lazy" srcset="https://www.alphafreepress.gr/wp-content/uploads/2021/07/afriki1-260x147.jpg 260w, https://www.alphafreepress.gr/wp-content/uploads/2021/07/afriki1-255x145.jpg 255w" sizes="(max-width: 260px) 100vw, 260px" />            </div>
            <div class="new_plus_last_desc">
                    <h3 class="top_stories_category  third_top_ellada">ΚΟΣΜΟΣ</h3>
                    <h2 class="top_stories_title">Νότια Αφρική ταραχές: Αυξάνεται δραματικά η λίστα των νεκρών</h2>
                    <h5 class="top_stories_time ">16.07.2021 | 20:52</h5>


            </div> 
            </a> 
        </div>
    <div class="related_articles">
            <a href="https://www.alphafreepress.gr/2021/07/16/kosmos/tremoulo-merkel-o-gioungker-apokalyptei-to-logo-pou-tis-symvainei/"> 
            <div class="new_plus_last_image">
                <img width="260" height="147" src="https://www.alphafreepress.gr/wp-content/uploads/2021/07/merkel-260x147.jpg" class="relatided_image wp-post-image" alt="" loading="lazy" srcset="https://www.alphafreepress.gr/wp-content/uploads/2021/07/merkel-260x147.jpg 260w, https://www.alphafreepress.gr/wp-content/uploads/2021/07/merkel-255x145.jpg 255w" sizes="(max-width: 260px) 100vw, 260px" />            </div>
            <div class="new_plus_last_desc">
                    <h3 class="top_stories_category  third_top_ellada">ΚΟΣΜΟΣ</h3>
                    <h2 class="top_stories_title">Τρέμουλο Μέρκελ: Ο Γιούνγκερ αποκαλύπτει το λόγο που της συμβαίνει</h2>
                    <h5 class="top_stories_time ">16.07.2021 | 20:22</h5>


            </div> 
            </a> 
        </div>
    <div class="related_articles">
            <a href="https://www.alphafreepress.gr/2021/07/16/kosmos/metra-sta-gymnastiria-sti-notia-korea-tous-ftaiei-i-mousiki/"> 
            <div class="new_plus_last_image">
                <img width="260" height="147" src="https://www.alphafreepress.gr/wp-content/uploads/2021/07/gimnastirio-260x147.jpeg" class="relatided_image wp-post-image" alt="" loading="lazy" srcset="https://www.alphafreepress.gr/wp-content/uploads/2021/07/gimnastirio-260x147.jpeg 260w, https://www.alphafreepress.gr/wp-content/uploads/2021/07/gimnastirio-255x145.jpeg 255w" sizes="(max-width: 260px) 100vw, 260px" />            </div>
            <div class="new_plus_last_desc">
                    <h3 class="top_stories_category  third_top_ellada">ΚΟΣΜΟΣ</h3>
                    <h2 class="top_stories_title">Μέτρα στα γυμναστήρια: Στη Νότια Κορέα τους φταίει η&#8230; μουσική</h2>
                    <h5 class="top_stories_time ">16.07.2021 | 19:31</h5>


            </div> 
            </a> 
        </div>
    <div class="related_articles">
            <a href="https://www.alphafreepress.gr/2021/07/16/kosmos/xathike-aeroplano-rosia-telos-stin-agonia-ton-epivaton/"> 
            <div class="new_plus_last_image">
                <img width="260" height="147" src="https://www.alphafreepress.gr/wp-content/uploads/2021/07/aeroplano-3-260x147.jpg" class="relatided_image wp-post-image" alt="" loading="lazy" srcset="https://www.alphafreepress.gr/wp-content/uploads/2021/07/aeroplano-3-260x147.jpg 260w, https://www.alphafreepress.gr/wp-content/uploads/2021/07/aeroplano-3-255x145.jpg 255w" sizes="(max-width: 260px) 100vw, 260px" />            </div>
            <div class="new_plus_last_desc">
                    <h3 class="top_stories_category  third_top_ellada">ΚΟΣΜΟΣ</h3>
                    <h2 class="top_stories_title">Χάθηκε αεροπλάνο &#8211; Ρωσία: Τέλος στην αγωνία των επιβατών</h2>
                    <h5 class="top_stories_time ">16.07.2021 | 19:31</h5>


            </div> 
            </a> 
        </div>
          </div>
    </div></div>
</main>


</div>
</div>
</div>
<footer id="new_footer">
  

<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">

<style type="text/css">
                    form#mc-embedded-subscribe-form{
                        box-shadow: -13px 10px #f8ecec;
                    }

                    #mc_embed_signup.mc-field-group input{
                      height:40px!important;
                    }
                    #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }

                    #mc-embedded-subscribe{
                      background:black!important;
                      border-radius: 0!important;
                    }
                    #mc-embedded-subscribe:hover{
                      background:white!important;
                      color:black!important;
                      border:1px solid black;
                     
                    }
                    #mc_embed_signup form{
                      border:1px solid black!important;
                      z-index: 2;
                      position: relative;
                      background:white;
                    }
                    
                    #mc-embedded-subscribe {
                        width: 70%!important;
                        padding:inherit!important;
                    }
                    #mce-EMAIL {
                        padding: 10px 0!important;
                    }

                    #mc_embed_signup input{
                      height:40px!important;
                      border-color:black!important;
                      border-radius:0!important;
                    }
                    .yours{height:40px;}
                    .mine{line-height:1.2px;}
                    

                    /* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.

                       We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */

</style>

<section class="pre_footer" id="pre_footer">
        <div class="media_group">
          <p class="follow footer_follow">ΜΕΛΟΣ ΤΟΥ</p>
          <img alt="Media Logo" src="/wp-content/themes/whsk_alpha_new/common/imgs/media2.png" class="b-lazy media_logo2" />  
        </div>

<div class="new_newsletter">
  <h5 class="top_stories_title newsletter_title">NEWSLETTER</h5>

  <!-- Begin Mailchimp Signup Form -->


<div id="mc_embed_signup">

<form action="https://alphafreepress.us7.list-manage.com/subscribe/post?u=61ff0906b2ae85b0a5b65a9cb&amp;id=a037008071" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>

    <div id="mc_embed_signup_scroll">



<div class="mc-field-group">

                    <p class="text_above_email" for="mce-EMAIL">Εγγραφείτε στην λίστα μας για να λαμβάνετε το newsletter μας στο email σας <span class="asterisk"></span></p>

                    <div class="flex_grid_nowrap">
                      <input type="email" value="" name="EMAIL" class="required email yours" id="mce-EMAIL" placeholder="Γράψτε το email σας"> 
                      <input type="submit" value="Εγγραφή" name="subscribe" id="mc-embedded-subscribe" class="button button_newsletter" >

                    </div>



<div class="mine">
</div>
</div>



                    <div id="mce-responses" class="clear">

                                        <div class="response" id="mce-error-response" style="display:none"></div>

                                        <div class="response" id="mce-success-response" style="display:none"></div>

                    </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_61ff0906b2ae85b0a5b65a9cb_a037008071" tabindex="-1" value=""></div>

    <div class="clear"></div>

    </div>

</form>

</div>

<script type='text/javascript' src="/wp-content/themes/whsk_alpha_new/js/popup.js"></script>

<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';fnames[5]='BIRTHDAY';ftypes[5]='birthday';fnames[6]='MMERGE6';ftypes[6]='url';fnames[7]='MMERGE7';ftypes[7]='imageurl'; /*

* Translated default messages for the $ validation plugin.

* Locale: EL

*/



$.extend($.validator.messages, {

                    required: "Αυτό το πεδίο είναι υποχρεωτικό.",

                    remote: "Παρακαλώ διορθώστε αυτό το πεδίο.",

                    email: "Παρακαλώ εισάγετε μια έγκυρη διεύθυνση email.",

                    url: "Παρακαλώ εισάγετε ένα έγκυρο URL.",

                    date: "Παρακαλώ εισάγετε μια έγκυρη ημερομηνία.",

                    dateISO: "Παρακαλώ εισάγετε μια έγκυρη ημερομηνία (ISO).",

                    number: "Παρακαλώ εισάγετε έναν έγκυρο αριθμό.",

                    digits: "Παρακαλώ εισάγετε μόνο αριθμητικά ψηφία.",

                    creditcard: "Παρακαλώ εισάγετε έναν έγκυρο αριθμό πιστωτικής κάρτας.",

                    equalTo: "Παρακαλώ εισάγετε την ίδια τιμή ξανά.",

                    accept: "Παρακαλώ εισάγετε μια τιμή με έγκυρη επέκταση αρχείου.",

                    maxlength: $.validator.format("Παρακαλώ εισάγετε μέχρι και {0} χαρακτήρες."),

                    minlength: $.validator.format("Παρακαλώ εισάγετε τουλάχιστον {0} χαρακτήρες."),

                    rangelength: $.validator.format("Παρακαλώ εισάγετε μια τιμή με μήκος μεταξύ {0} και {1} χαρακτήρων."),

                    range: $.validator.format("Παρακαλώ εισάγετε μια τιμή μεταξύ {0} και {1}."),

                    max: $.validator.format("Παρακαλώ εισάγετε μια τιμή μικρότερη ή ίση του {0}."),

                    min: $.validator.format("Παρακαλώ εισάγετε μια τιμή μεγαλύτερη ή ίση του {0}.")

});}(jQuery));var $mcj = jQuery.noConflict(true);</script>

<!--End mc_embed_signup-->
</div>

</section>
  <div class="first_footer">
    <div class="col bot colt-2 social">
      <div class="center flex-grid-inner">

        <div class="new_social">
        
          <p class="follow footer_follow">Follow us</p>
              <a class="fab_new" rel="nofollow" href="https://www.facebook.com/alphafreepress" target="_blank"><i class="fab fa-facebook-f"></i></a>
              <a class="fab_new" rel="nofollow" href="https://twitter.com/alphafreepress" target="_blank"><i class="fab fa-twitter"></i></a>
              <a class="fab_new" rel="nofollow" href="https://www.instagram.com/alphafreepress/" target="_blank"><i class="fab fa-instagram"></i></a>
               <a class="fab_new" rel="nofollow" href="/cdn-cgi/l/email-protection#d7beb9b1b897b6bba7bfb6b1a5b2b2a7a5b2a4a4f9b0a5" target="_blank"><i class="far fa-envelope"></i></a>


              
            </div>

          </div>
        </div>
        

        <div class="gridrow_new flexgrid flexgrid_new menu_bashs">
      <div class="submenu footer_submenu"> 
        <ul class="submenu-list">
              
          <li class="submenu-list-item"><h2><a class="proto_sub" href="/ellada/">ΕΛΛΑΔΑ</a></h2></li>
          <li class="submenu-list-item"><h2><a href="/politikh/">ΠΟΛΙΤΙΚΗ</a></h2></li>
          <li class="submenu-list-item"><h2><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></h2></li>
          <li class="submenu-list-item"><h2><a href="/kosmos/">ΚΟΣΜΟΣ</a></h2></li>
          <li class="submenu-list-item"><h2><a  href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></h2></li>

          <li class="submenu-list-item"><h2><a  href="/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a></h2></li>
          <li class="submenu-list-item"><h2><a  href="/plus/">PLUS</a></h2></li>
          <li class="submenu-list-item"><h2><a  class="lastsub" href="/apodimos-ellinismos/">ΑΠΟΔΗΜΟΣ ΕΛΛΗΝΙΣΜΟΣ</a></h2></li>
        </ul> 
      </div>
    </div>
  </div>
  <div class="final_footer">
    <img class="footer_image" src="https://www.alphafreepress.gr/wp-content/uploads/2021/02/logo-min.png" alt="">
  </div>
  <div class="footer_copy copy-cell">COPYRIGHT 2021 |  <a href="/oroi-xrhshs/">ΟΡΟΙ ΧΡΗΣΗΣ</a> | <a href="/poioi-eimaste/">Η ΕΤΑΙΡΕΙΑ</a></div>

</footer>
<!--
<footer id="colophone">
  <div class="gridrow flexgrid">
    <div class="footer-x-1">
      <img alt="AFP LOGO" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/common/imgs/alpha-logo-min.png" class="b-lazy center-image max150" />
      <img alt="AFP LOGO" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/common/imgs/logo-white-min.png" class="b-lazy center-image max300" />
        <div class="colt-2 social">
      <a rel="nofollow" href="https://www.facebook.com/alphafreepress" target="_blank"><i class="fab fa-facebook-f"></i></a>
      <a rel="nofollow" href="https://twitter.com/alphafreepress" target="_blank"><i class="fab fa-twitter"></i></a>
       </div>      
    </div>
    <div class="footer-x-2">
      <ul class="menu">
      <li><a title="ΑΡΧΙΚΗ" href="/">ΑΡΧΙΚΗ</a></li>
      <li><a href="/ellada/">ΕΛΛΑΔΑ</a>
        <ul class="submenu">
          <li><a href="/ellada/astynomiko/">ΑΣΤΥΝΟΜΙΚΟ</a></li>
          <li><a href="/ellada/autodioikisi/">ΑΥΤΟΔΙΟΙΚΗΣΗ</a></li>
          <li><a href="/ellada/kairos/">ΚΑΙΡΟΣ</a></li>
          <li><a href="/ellada/koinonia/">ΚΟΙΝΩΝΙΑ</a></li>          
        </ul>  
      </li>
      <li><a href="/politikh/">ΠΟΛΙΤΙΚΗ</a></li>
      <li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
      <li><a href="/kosmos/">ΚΟΣΜΟΣ</a></li>
      <li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
      </ul>
      <ul class="menu">
      <li><a href="/ygeia/">ΥΓΕΙΑ</a></li>
      <li><a href="/lifestyle/">LIFESTYLE</a>
        <ul class="submenu">
          <li><a href="/lifestyle/media/">MEDIA</a></li>
          <li><a href="/lifestyle/zodia/">ΖΩΔΙΑ</a></li>
        </ul>  
      </li>
      <li><a href="/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a></li>
      <li><a href="/plus/">PLUS</a>
        <ul class="submenu">
          <li><a href="/plus/technologia/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
          <li><a href="/plus/kouzina/">ΚΟΥΖΙΝΑ</a></li>
          <li><a href="/plus/perivalon/">ΠΕΡΙΒΑΛΛΟΝ</a></li>
          <li><a href="/plus/perierga/">ΠΕΡΙΕΡΓΑ</a></li>
          <li><a href="/plus/taxidia/">ΤΑΞΙΔΙΑ</a></li>
        </ul>
      </li>
      </ul>
      <ul class="menu">
      <li><a href="/autokinito/">ΑΥΤΟΚΙΝΗΤΟ</a></li>
      <li><a href="/energeia/">ΕΝΕΡΓΕΙΑ</a></li>
      <li><a href="/psixagogia/politismos//">ΠΟΛΙΤΙΣΜΟΣ</a></li>
        
       <img alt="Media Logo" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/common/imgs/medialogo-min.png" class="b-lazy media-logo" />  
      </ul>
    </div>
  </div>
  
<div class="fullwidth copyrighted">
  
<div class="gridrow prel flexgrid" style="align-items: center;">
  <div class="copy-cell">COPYRIGHT 2020 | ALPHAFREEPRESS.GR | <a href="/oroi-xrhshs/">ΟΡΟΙ ΧΡΗΣΗΣ</a> | <a href="/poioi-eimaste/">Η ΕΤΑΙΡΕΙΑ</a></div>
  <div class="copy-cell align-right"> PRODUCED BY <a href="https://telia.co.gr/" target="_blank">
    <img class="b-lazy" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/common/imgs/telia.png" alt="Telia.co.gr" style="vertical-align: -5px;">
    </a>
  </div>
</div>  
</div>


</footer>-->

<!--accept-->
<!-- Quantcast Tag
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-PbpGfQ_MwjHjb",
uid:"__INSERT_EMAIL_HERE__"
});
</script> -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/wp-content/themes/whsk_alpha_new/js/app4.js"></script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-PbpGfQ_MwjHjb.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!--accept-->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9JHPH4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.alphafreepress.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script async>
    setTimeout(function(){ 
      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.alphafreepress.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dbdf189f-ec11-4bf8-841b-487a8ce53e44';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.alphafreepress.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλετε να λαμβάνετε ειδοποιήσεις από το Alphafreepress.gr ;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'NAI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://www.alphafreepress.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Ναι θέλω';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = false;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
      }, 9000);
    </script>

<script type='text/javascript' src='https://www.alphafreepress.gr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4.1626467552' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.alphafreepress.gr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0.1626467552"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.alphafreepress.gr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0.1626467552"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.alphafreepress.gr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0.1626467552"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.alphafreepress.gr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4.1626467552"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.alphafreepress.gr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12.1626467552"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.alphafreepress.gr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2.1626467552"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-includes/js/dist/i18n.min.js?ver=326fe7fbfdb407b6edbcfba7e17f3909.1626467552' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19.1626467552' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-includes/js/dist/url.min.js?ver=546985423132a4810813187ac344bd3e.1626467552' id='wp-url-js'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-includes/js/dist/hooks.min.js?ver=54e7683a4c0aafac0448bb95dc8d53ba.1626467552' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-02-18 08:58:20+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"el_GR"},"An unknown error occurred.":["\u03a0\u03c1\u03bf\u03ad\u03ba\u03c5\u03c8\u03b5 \u03ad\u03bd\u03b1 \u03ac\u03b3\u03bd\u03c9\u03c3\u03c4\u03bf \u03c3\u03c6\u03ac\u03bb\u03bc\u03b1."],"The response is not a valid JSON response.":["\u0397 \u03b1\u03c0\u03ac\u03bd\u03c4\u03b7\u03c3\u03b7 \u03b4\u03b5\u03bd \u03b5\u03af\u03bd\u03b1\u03b9 \u03ad\u03b3\u03ba\u03c5\u03c1\u03b7 \u03b1\u03c0\u03ac\u03bd\u03c4\u03b7\u03c3\u03b7 JSON."]}}} );
</script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-includes/js/dist/api-fetch.min.js?ver=5f98b08f212ba8fa8b4685ad2e1b1378.1626467552' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.alphafreepress.gr/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "1dda4235a7" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.alphafreepress.gr/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1626467552' id='contact-form-7-js'></script>
</body>
</html>