<style>
.textlink a,
.textlink a:hover,
.textlink a:visited {
    color: #b82228;
    font-family: Georgia,sans-serif;
}
.textlink {
    font-weight: bold;
    /* border-top: 2px solid #b82228; */
    /* border-bottom: 2px solid #b82228; */
    padding: 10px 0;
    max-width: 550px;
    margin: 0 auto;
    text-align: left;
    font-style: italic;
}
</style>

<!doctype html>
<html lang="el" xmlns="http://www.w3.org/1999/xhtml" xml:lang="el">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta id="metaViewport" name=viewport content="width=device-width, initial-scale=1.0, user-scalable=no">
    <script>
    if (screen.width > 767) {
    var mvp = document.getElementById('metaViewport');
    mvp.setAttribute('content','width=1220');
    }
    </script>
    <link rel="shortcut icon" href="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/favicon.png?v=2020">

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>

    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
    <link href="https://fonts.googleapis.com/css?family=Limelight&display=swap" rel="stylesheet">

    <title>Γεωργιανοί ληστές: Το &quot;δίδυμο&quot; με την πλαστική κάρτα και τη μαξιλαροθήκη | Alphafreepress.gr</title>
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->

<meta name="description" content="Γεωργιανοί ληστές: Επί το… έργον εντοπίστηκαν από αστυνομικούς της ομάδας ΔΙ.ΑΣ, δύο Γεωργιανοί υπήκοοι, την ώρα που είχαν προχωρήσει σε διάρρηξη διαμερί"/>
<link rel="canonical" href="https://www.alphafreepress.gr/2020/08/23/ellada/georgianoi-listes-to-didymo-me-tin-plastiki-karta-kai-ti-maksilarothiki/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Γεωργιανοί ληστές: Το &quot;δίδυμο&quot; με την πλαστική κάρτα και τη μαξιλαροθήκη | Alphafreepress.gr" />
<meta property="og:description" content="Γεωργιανοί ληστές: Επί το… έργον εντοπίστηκαν από αστυνομικούς της ομάδας ΔΙ.ΑΣ, δύο Γεωργιανοί υπήκοοι, την ώρα που είχαν προχωρήσει σε διάρρηξη διαμερί" />
<meta property="og:url" content="https://www.alphafreepress.gr/2020/08/23/ellada/georgianoi-listes-to-didymo-me-tin-plastiki-karta-kai-ti-maksilarothiki/" />
<meta property="og:site_name" content="Alphafreepress.gr" />
<meta property="article:publisher" content="https://www.facebook.com/alphafreepress" />
<meta property="article:tag" content="ΓΕΩΡΓΙΑΝΟΙ" />
<meta property="article:tag" content="ΓΕΩΡΓΙΑΝΟΙ ΛΗΣΤΕΣ" />
<meta property="article:tag" content="ΛΗΣΤΕΙΑ" />
<meta property="article:tag" content="ΠΕΤΡΟΣ ΚΑΡΣΙΩΤΗΣ" />
<meta property="article:tag" content="ΣΥΜΜΟΡΙΑ ΓΕΩΡΓΙΑΝΩΝ" />
<meta property="article:section" content="ΕΛΛΑΔΑ" />
<meta property="article:published_time" content="2020-08-23T05:29:16+00:00" />
<meta property="og:image" content="https://www.alphafreepress.gr/wp-content/uploads/2020/08/5033210.jpg" />
<meta property="og:image:secure_url" content="https://www.alphafreepress.gr/wp-content/uploads/2020/08/5033210.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Γεωργιανοί ληστές: Επί το… έργον εντοπίστηκαν από αστυνομικούς της ομάδας ΔΙ.ΑΣ, δύο Γεωργιανοί υπήκοοι, την ώρα που είχαν προχωρήσει σε διάρρηξη διαμερί" />
<meta name="twitter:title" content="Γεωργιανοί ληστές: Το &quot;δίδυμο&quot; με την πλαστική κάρτα και τη μαξιλαροθήκη | Alphafreepress.gr" />
<meta name="twitter:site" content="@alphafreepress" />
<meta name="twitter:image" content="https://www.alphafreepress.gr/wp-content/uploads/2020/08/5033210.jpg" />
<meta name="twitter:creator" content="@alphafreepress" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.alphafreepress.gr/","sameAs":["https://www.facebook.com/alphafreepress","https://twitter.com/alphafreepress"],"@id":"https://www.alphafreepress.gr/#organization","name":"Alphafreepress.gr","logo":"https://www.alphafreepress.gr/wp-content/uploads/2019/05/logo-min.png"}</script>


<link rel='stylesheet' id='default-style-css'  href='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='format-css'  href='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/css/format.css?ver=2.24' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CRoboto%3A400%2C500%2C700%2C900&#038;display=swap&#038;ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-1.11.3.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/js/script.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/js/blazy.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/js/uppercase.js?ver=4.9.9'></script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["ellada"],"pageAttributes":["georgianoi","georgianoi-listes","listeia","petros-karsiotis","symmoria-georgianon"],"pagePostAuthor":"Πέτρος Καρσιώτης"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9JHPH4');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="amphtml" href="https://www.alphafreepress.gr/2020/08/23/ellada/georgianoi-listes-to-didymo-me-tin-plastiki-karta-kai-ti-maksilarothiki/amp/">

<script type="text/javascript">
  var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-74157640-1']);
 _gaq.push(['_trackPageview']);
setTimeout("_gaq.push(['_trackEvent', '100_seconds', 'read'])",100000);  // --additional line
 (function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

  var mm_skin = googletag.sizeMapping()
  .addSize([0, 0], [])
  .addSize([1200, 0], [[1, 1]])
  .build();

  var billboard = googletag.sizeMapping()
  .addSize([0, 0], [320, 50])
  .addSize([1024, 0], [[970, 250], [728, 90]])
  .build();

  var mobile300x250 = googletag.sizeMapping()
  .addSize([0, 0], [300, 250])
  .addSize([1000, 0], [])
  .build();

  	googletag.defineSlot('/21967037697/AFP_SKIN_ROS', [1, 1], 'div-gpt-ad-skin').defineSizeMapping(mm_skin).addService(googletag.pubads());

      googletag.defineSlot('/21967037697/AFP_BODY_1', [[300, 250], [336, 280], [300, 600]], 'div-gpt-ad-body-1').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_BODY_2', [[300, 250], [336, 280]], 'div-gpt-ad-body-2').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_1', [[300, 250], [300, 600]], 'div-gpt-ad-ros-1').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_2', [[300, 250], [300, 600]], 'div-gpt-ad-ros-2').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_3', [[300, 250], [300, 600]], 'div-gpt-ad-ros-3').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_4', [[300, 250], [300, 600]], 'div-gpt-ad-ros-4').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_BILLBOARD_ROS', [[970, 250], [728, 90], [320, 50]], 'div-gpt-ad-billboard-1').defineSizeMapping(billboard).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest(true);
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().setCentering(true);
    googletag.enableServices();
  });
</script>



    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//projectagora.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//cdn.onesignal.com">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//partner.googleadservices.com">
    <link rel="dns-prefetch" href="//www.google.com">
    <link rel="dns-prefetch" href="//cse.google.com">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="//platform.twitter.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <link rel="dns-prefetch" href="//static.xx.fbcdn.net">
    <link rel="dns-prefetch" href="//staticxx.facebook.com">
    <link rel="dns-prefetch" href="//www.facebook.com">
    <link rel="dns-prefetch" href="//www.youtube.com">
    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
    <link rel="dns-prefetch" href="//vjs.zencdn.net">
    <link rel="dns-prefetch" href="//static.adman.gr">
    <link rel="dns-prefetch" href="//obj.adman.gr">
    <link rel="dns-prefetch" href="//dynpaa.com">
    <link rel="dns-prefetch" href="//projectagora.tech">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="dns-prefetch" href="//fonts.gstatic.com">
    <link rel="dns-prefetch" href="//stats.g.doubleclick.net">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="//pacontainer.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//cdn.adnxs.com">
    <link rel="dns-prefetch" href="//sc.tynt.com">
    <link rel="dns-prefetch" href="//bs.serving-sys.com">
    <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="//zdwidget3-bs.sphereup.com">
    <link rel="dns-prefetch" href="//quantserve.com">
    <link rel="dns-prefetch" href="//stats.pagefair.com">
    <link rel="dns-prefetch" href="//ads.rubiconproject.com">
    <link rel="dns-prefetch" href="//cdn.apixu.com">
    <link rel="dns-prefetch" href="//adservice.google.com">
    <link rel="dns-prefetch" href="//ads.projectagoraservices.com">
    <link rel="dns-prefetch" href="//cdn.ampproject.org">
    <link rel="dns-prefetch" href="//projectagora.net">
    <link rel="dns-prefetch" href="//onesignal.com">
    <link rel="dns-prefetch" href="//prg.smartadserver.com">
    <link rel="dns-prefetch" href="//fastlane.rubiconproject.com">
    <link rel="dns-prefetch" href="//ib.adnxs.com">
    <link rel="dns-prefetch" href="//adx.adform.net">
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//projectagora.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//static.criteo.net">
    <link rel="preconnect"  href="https://certify.alexametrics.com">
    <link rel="preconnect"  href="https://certify-js.alexametrics.com">
    <link rel="preconnect"  href="https://ssl.google-analytics.com">
    <link rel="preconnect"  href="https://tpc.googlesyndication.com" crossorigin>
    <link rel="preconnect"  href="https://securepubads.g.doubleclick.net" crossorigin>
    <link rel="preconnect"  href="https://adservice.google.com" crossorigin>
    <link rel="preconnect"  href="https://adservice.google.de" crossorigin>
    <link rel="preconnect"  href="https://cse.google.com" crossorigin>
    <link rel="preconnect"  href="https://www.google.com" crossorigin>
    <link rel="preconnect"  href="https://clients1.google.com" crossorigin>


<script data-ad-client="ca-pub-8272053400528580" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>


 <body class="post-template-default single single-post postid-680069 single-format-standard">

<!-- /21967037697/AFP_SKIN -->
<div id='div-gpt-ad-skin' class="das-bg">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin'); });
  </script>
</div>

<style>
.das-bg {display: none}

@media (min-width: 1500px) {
.das-bg{    min-width: 1920px;display: block; transform:translate3d(-50%,0,0);right:0;width:auto;position:fixed;left:50%;z-index:0;top:10rem;bottom:0}
.fbxaw{background-position:top center;width:100%;height:100%;background-repeat:no-repeat}
.onebyone{position:absolute;z-index:1;top:0;right:0;left:0;bottom:0;text-indent:-9999px}
div#website{position:relative;z-index:2;max-width:1230px;margin:0 auto}
}

.dfp-sidebar {margin-bottom: 30px}
.single .dfprow {background: #F9F9F9;margin:2rem auto}
</style>


   <div class="top-menu">
      <div class="gridrow">
      <div class="flexgrid">
      <div class="colt-1 keyp">
        <a target="_blank" href="/wp-content/banners/ALPHAfreepress-2019.pdf" title="Σημεία Διανομής">ΣΗΜΕΙΑ ΔΙΑΝΟΜΗΣ</a>
      </div>
      <div class="colt-2 social">
      <a rel="nofollow" href="https://www.facebook.com/alphafreepress" target="_blank"><i class="fab fa-facebook-f"></i></a>
      <a rel="nofollow" href="https://twitter.com/alphafreepress" target="_blank"><i class="fab fa-twitter"></i></a>
     </div>
       <div class="colt-3 search">
      <div class="search-form" id="searchform">
        <script>
          (function() {
            var cx = '002579118343014641859:0nf8caudbhc';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>
        <gcse:searchbox-only sort_by="date" resultsUrl="/search/"></gcse:searchbox-only>
      </div>
       </div>
     </div>
      </div>
   </div>
   <div id="Identity">
     <div class="gridrow flexgrid">
       <div class="logo-cell">
        <a href="/">
        <img alt="ALPHA FREE PRESS" src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png" class="header-logo" />
       </a>
       </div>
       <nav class="nav-bar menutoggler">
        <header class="header">
        <input class="menu-btn" type="checkbox" id="menu-btn" />
        <label class="menu-icon" for="menu-btn"><span class="navicon"></span></label>
          <ul class="primarymenu menu">
                          <li><a href="/ellada/">ΕΛΛΑΔΑ</a></li>
              <li><a href="/politikh/">ΠΟΛΙΤΙΚΗ</a></li>
              <li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
              <li><a href="/kosmos/">ΚΟΣΜΟΣ</a></li>
              <li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<!--              <li><a href="/ygeia/">ΥΓΕΙΑ</a></li>-->
              <li><a href="/lifestyle/">LIFESTYLE</a></li>
              <li><a href="/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a></li>
              <li><a href="/plus/">PLUS</a></li>
<!--
              <li><a href="/autokinito/">ΑΥΤΟΚΙΝΗΤΟ</a></li>
              <li><a href="/energeia/">ΕΝΕΡΓΕΙΑ</a></li>
-->
                      </ul>
        </header>
       </nav>
     </div>
   </div>

    <div id="website">

<main id="main" class="site-main gridrow articlepost ">
  <div id='div-gpt-ad-billboard-1' class="dfprow">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard-1'); });
    </script>
  </div>
    <div class="flexgrid">
    <div class="zox-post-main">
    <article id="680069" class="post-680069 post type-post status-publish format-standard has-post-thumbnail hentry category-ellada tag-georgianoi tag-georgianoi-listes tag-listeia tag-petros-karsiotis tag-symmoria-georgianon" itemscope itemtype="https://schema.org/NewsArticle">
    <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.alphafreepress.gr/2020/08/23/ellada/georgianoi-listes-to-didymo-me-tin-plastiki-karta-kai-ti-maksilarothiki/">

    <header class="mvp-post-head-wrap prel">


  <meta itemprop="dateCreated" content="2020-08-23T08:29:16+03:00">
  <meta itemprop="datePublished" content="2020-08-23T08:29:16+03:00">
  <meta itemprop="dateModified" content="2020-08-23T14:17:40+03:00">

  <div class="mvp-post-head prel">

  <div class="emtysinglespace">
    <!--BREADCRUMBS-->
      <div class="xxxbreadcrumb pos-rel">
          <span xmlns:v="http://rdf.data-vocabulary.org/#">
              <span typeof="v:Breadcrumb"><a href="/" rel="v:url" property="v:title"><span class="home">alphafreepress.gr</span></a> /
              <span rel="v:child" typeof="v:Breadcrumb">
              <a rel="v:url" property="v:title" href="https://www.alphafreepress.gr/ellada/">ΕΛΛΑΔΑ</a> /
              <span class="breadcrumb_last">Γεωργιανοί ληστές: Το &#8220;δίδυμο&#8221; με την πλαστική κάρτα και τη μαξιλαροθήκη</span>
              </span>
             </span>
          </span>
      </div>
    <!--BREADCRUMBS-->
  </div>

    <span class="kicker">
         ΕΛΛΑΔΑ
    </span>
    <h1 class="mvp-post-title left entry-title" itemprop="headline">
      Γεωργιανοί ληστές: Το &#8220;δίδυμο&#8221; με την πλαστική κάρτα και τη μαξιλαροθήκη    </h1>
            <h2 class="summary mvp-post-excerpt" itemprop="description">
      Γεωργιανοί ληστές: Οι δύο Γεωργιανοί, ηλικίας 39 και 37 ετών, που θεωρούνται μέλη ευρύτερης σπείρας, παραπέμφθηκαν στον εισαγγελέα για διακεκριμένες κλοπές.    </h2>
        <div class="mvp-post-info-wrap">
      <div class="mvp-author-thumb">

      </div>
      <div class="mvp-author-info-wrap">
        <div class="mvp-author-name-wrap" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
          <span class="mvp-author-name vcard fn author" itemprop="name">
                    ALPHA FREE PRESS
          </span>
        </div>
        <div class="mvp-post-date-wrap">
          <span class="mvp-post-date updated">
            <time class="post-date updated">
            23.08.2020 | 08:29            </time>
          </span>
        </div>
      </div>
    </div>
  </div>
</header>
    <div class="mvp-post-img-wrap prel">
  <div class="mvp-post-img prel" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
          
      
      <img src="https://www.alphafreepress.gr/wp-content/uploads/2020/08/5033210.jpg" class="mvp-reg-img wp-post-image" alt="">    <meta itemprop="url" content="https://www.alphafreepress.gr/wp-content/uploads/2020/08/5033210.jpg">
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="800">
  </div>
</div>
    <div class="mvp-post-main prel">
      <div class="mvp-post-body prel">
        <div class="mvp-post-content prel">
          <div class="mvp-content-wrap prel">

            <div class="mvp-alp-soc-reg prel single-share">
  <div class="tablerow fullwidth sharetable">
    <div class="facebook-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alphafreepress.gr/2020/08/23/ellada/georgianoi-listes-to-didymo-me-tin-plastiki-karta-kai-ti-maksilarothiki/&t=Γεωργιανοί ληστές: Το &#8220;δίδυμο&#8221; με την πλαστική κάρτα και τη μαξιλαροθήκη" target="_blank" class="facebook-share share-butn"><i class="fab fa-facebook-f"></i></a>
    </div>
    <div class="twitter-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/intent/tweet?text=Γεωργιανοί ληστές: Το &#8220;δίδυμο&#8221; με την πλαστική κάρτα και τη μαξιλαροθήκη+https://www.alphafreepress.gr/2020/08/23/ellada/georgianoi-listes-to-didymo-me-tin-plastiki-karta-kai-ti-maksilarothiki/" target="_blank" class="twitter-share share-butn"><i class="fab fa-twitter"></i></a>
    </div>
        <div class="messenger-box">
      <a rel="nofollow" href="https://www.facebook.com/dialog/send?
app_id=1793381850776657
&amp;link=https://www.alphafreepress.gr/2020/08/23/ellada/georgianoi-listes-to-didymo-me-tin-plastiki-karta-kai-ti-maksilarothiki/&amp;redirect_uri=http://www.to10.gr" target="_blank">
<i class="fab fa-facebook-messenger"></i>
</a>
    </div>
        <div class="email-box">
      <a rel="nofollow" href="/cdn-cgi/l/email-protection#152a6660777f70766128db86dba0da9cda94dba6dbacdba4dba8dbaadbba35dbaedba2da96da91dbb8da972f35dbb1dbaa3533362d2727252edba1dbbadba1da90dba9dbaa33362d2727242e35dba9dba035da91dba2dba835da95dbaedba4da96da91dbacdbafdbbb35dbafdbb9da94da91dba435dbafdba4dbac35da91dba235dba9dba4dbabdbacdbaedba4da94dbaadbaddbbbdbafdba233777a716c287d616165662f3a3a6262623b7479657d747367707065677066663b72673a272527253a252d3a27263a7079797471743a72707a67727c747b7a7c38797c6661706638617a38717c716c787a38787038617c7b3865797466617c7e7c387e74676174387e747c38617c3878747e667c7974677a617d7c7e7c3a" title="Email" class="mail-share share-butn"><i class="far fa-envelope"></i></a>
    </div>
  </div>
</div>
<div id='div-gpt-ad-body-1' class="dfprow">
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-body-1'); });
  </script>
</div>

            <div class="mvp-content-main prel">
              <div itemprop="articleBody">
                <p><a href="https://www.alphafreepress.gr/tag/georgianoi-listes/"><span style="color: #800000;"><strong>Γεωργιανοί ληστές:</strong> </span></a>Επί το… έργον εντοπίστηκαν από αστυνομικούς της ομάδας ΔΙ.ΑΣ, δύο Γεωργιανοί υπήκοοι, την ώρα που είχαν προχωρήσει σε διάρρηξη διαμερίσματος στην περιοχή της Ηλιούπολης, στην τρίτη ληστρική εισβολή, που είχαν πραγματοποιήσει από κοινού τον τελευταίο καιρό.</p>
<img class="alignnone size-full wp-image-472166" src="https://www.alphafreepress.gr/wp-content/uploads/2019/08/karsiotis-1-2-1-1-1-1-2-1.jpg" alt="" width="165" height="247" />
<h4><a href="https://www.alphafreepress.gr/tag/petros-karsiotis/">Του Πέτρου Καρσιώτη</a></h4>
<p>Επόμενο ήταν, η εξουδετέρωσή τους να ήταν περιπετειώδης. Ο μεν πρώτος ακινητοποιήθηκε στη διάρκεια ελέγχου γιατί κρίθηκαν ύποπτες οι κινήσεις του έξω από πολυκατοικία, ενώ ο δεύτερος την ώρα που έβγαινε από την πολυκατοικία με τα διαρρηκτικά εργαλεία στα χέρια. Αντιστάθηκε σθεναρά στους αστυνομικούς της ομάδας ΔΙ.ΑΣ, οι οποίοι, αφού με δυσκολία κατάφεραν να του περάσουν χειροπέδες, τον οδήγησαν με τον συνεργό του στο Τμήμα Ασφαλείας Ηλιούπολης, όπου σχηματίστηκε και η δικογραφία για όσα σε βάρος τους προέκυψαν από την πρώτη φάση των ερευνών.</p>
<p>Οι δύο Γεωργιανοί, ηλικίας 39 και 37 ετών, που θεωρούνται μέλη ευρύτερης σπείρας, παραπέμφθηκαν στον εισαγγελέα για διακεκριμένες κλοπές, ενώ ο 37χρονος και με την κατηγορία της βίας κατά υπαλλήλων και δικαστικών προσώπων. Όπως ανακοίνωσε η Αστυνομία, εξιστορώντας το χρονικό της σύλληψης, αστυνομικοί της Ομάδας ΔΙ.ΑΣ που περιπολούσαν την περιοχή, σταμάτησαν αρχικά τον 39χρονο Γεωργιανό για έλεγχο γιατί θεώρησαν ότι κινείτο ύποπτα στην περιοχή παίρνοντας προφυλάξεις. «Ενώ διενεργούσαν έλεγχο στον 39χρονο που κινούνταν ύποπτα στο σημείο», εξηγεί η ΕΛ.ΑΣ «ήχησε συναγερμός διαμερίσματος πολυκατοικίας πλησίον του τόπου, που πραγματοποιούνταν ο έλεγχος.</p>
<h4>Στη μαξιλαροθήκη τα κοσμήματα</h4>
<p>Άμεσα έσπευσαν στην είσοδο της πολυκατοικίας, αντικρίζοντας τον 37χρονο να εξέρχεται από αυτή, ο οποίος μόλις τους αντιλήφθηκε, απέρριψε ένα διαρρηκτικό εργαλείο και μια μαξιλαροθήκη η οποία περιείχε διάφορα κοσμήματα». Οι αστυνομικοί συνέλαβαν τους δύο δράστες «με τον 37χρονο να προβάλλει σθεναρή αντίσταση και τους οδήγησαν στο Τμήμα Ασφαλείας Ηλιούπολης. Ακόμη, διαπίστωσαν ότι είχε διαρρηχθεί η πόρτα διαμερίσματος».</p>
<img class="alignnone size-large wp-image-680071" src="https://www.alphafreepress.gr/wp-content/uploads/2020/08/22082020gada001-1024x768.jpg" alt="" width="1024" height="768" srcset="https://www.alphafreepress.gr/wp-content/uploads/2020/08/22082020gada001-1024x768.jpg 1024w, https://www.alphafreepress.gr/wp-content/uploads/2020/08/22082020gada001-600x450.jpg 600w, https://www.alphafreepress.gr/wp-content/uploads/2020/08/22082020gada001-768x576.jpg 768w, https://www.alphafreepress.gr/wp-content/uploads/2020/08/22082020gada001.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" />
<h4>Η διαφανής κάρτα</h4>
<p>Στην κατοχή τους βρέθηκαν και κατασχέθηκαν διαρρηκτικά εργαλεία (μεταξύ αυτών μια διαφανής κάρτα, πρόσφορη για παραβίαση ανασφάλιστων θυρών) και δύο κινητά τηλέφωνα. Από την προανακριτική έρευνα της Ασφάλειας Νοτιοανατολικής Αττικής, σε συνεργασία με το Τμήμα Ασφαλείας Ηλιούπολης, ταυτοποιήθηκε η εμπλοκή των συλληφθέντων, σε δύο, επιπλέον, κλοπές, στην Ηλιούπολη και στη Γλυφάδα. Ο 37χρονος, σημειώνεται, έχει συλληφθεί και στο παρελθόν για ομοειδή αδικήματα και έχει εκτίσει στερητική της ελευθερίας ποινή.</p>
<p>Από την Αστυνομία, εξαρθρώθηκε, επίσης, εγκληματική ομάδα, που διέπραττε κλοπές από οικίες στην ευρύτερη περιοχή της Αττικής, έχοντας ως ορμητήριο τον Ασπρόπυργο, απ όπου ξεκινούσαν και όπου επέστρεφαν μετά από κάθε κλοπή. Συνελήφθησαν σε διαδοχικές επιχειρήσεις δύο ημερών, στον Ασπρόπυργο, πέντε Ρομά (ηλικίας 40, 41, 25, 20 και 16 ετών) για διακεκριμένες κλοπές. Επιπλέον, ο 25χρονος συνελήφθη και για ληστεία κατά συναυτουργία. Ακόμη, σχηματίστηκε δικογραφία για την ίδια υπόθεση σε βάρος τριών ακόμη Ρομά (δύο ανδρών ηλικίας 19 και 35 ετών και μίας γυναίκας 22 ετών), οι οποίοι ταυτοποιήθηκαν και αναζητούνται.</p>
<h4>Δρούσαν εδώ κι ένα χρόνο</h4>
<p>Όπως προέκυψε από την έρευνα, η σπείρα, είχε συσταθεί τουλάχιστον από έτους και διέπραττε κλοπές από οικίες στην ευρύτερη περιοχή της Αττικής, χρησιμοποιώντας δύο οχήματα, ιδιοκτησίας δύο εκ των εμπλεκομένων. Ως προς τη μεθοδολογία δράσης τους, η συμμορία δρούσε σε κάθε περίπτωση με διαφορετική και εναλλασσόμενη σύνθεση, τόσο κατά την προετοιμασία, όσο και κατά την διάπραξη της κλοπής. Ειδικότερα, τα μέλη της υποομάδας (3 ή 4 κάθε φορά) που διέπραττε την εκάστοτε κλοπή, ήταν επιφορτισμένα με διαφορετικούς ρόλους, κάνοντας χρήση ενός εκ των δύο επιχειρησιακών οχημάτων. Μετά την ολοκλήρωση της κλοπής διέφευγαν στην περιοχή του Ασπροπύργου, που αποτελούσε και την έδρα της συμμορίας. Από την μέχρι στιγμής προανακριτική έρευνα έχουν εξιχνιαστεί επτά περιπτώσεις κλοπών και μία ληστεία με κατηγορούμενο τον 25χρονο.</p>
<img class="alignnone size-large wp-image-680070" src="https://www.alphafreepress.gr/wp-content/uploads/2020/08/22082020gada002-1024x768.jpg" alt="" width="1024" height="768" srcset="https://www.alphafreepress.gr/wp-content/uploads/2020/08/22082020gada002-1024x768.jpg 1024w, https://www.alphafreepress.gr/wp-content/uploads/2020/08/22082020gada002-600x450.jpg 600w, https://www.alphafreepress.gr/wp-content/uploads/2020/08/22082020gada002-768x576.jpg 768w, https://www.alphafreepress.gr/wp-content/uploads/2020/08/22082020gada002.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" />
              </div>
            </div>

<div id='div-gpt-ad-body-2' class="dfprow">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-body-2'); });
  </script>
</div>

            <div class="mvp-alp-soc-reg prel single-share">
  <div class="tablerow fullwidth sharetable">
    <div class="facebook-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alphafreepress.gr/2020/08/23/ellada/georgianoi-listes-to-didymo-me-tin-plastiki-karta-kai-ti-maksilarothiki/&t=Γεωργιανοί ληστές: Το &#8220;δίδυμο&#8221; με την πλαστική κάρτα και τη μαξιλαροθήκη" target="_blank" class="facebook-share share-butn"><i class="fab fa-facebook-f"></i></a>
    </div>
    <div class="twitter-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/intent/tweet?text=Γεωργιανοί ληστές: Το &#8220;δίδυμο&#8221; με την πλαστική κάρτα και τη μαξιλαροθήκη+https://www.alphafreepress.gr/2020/08/23/ellada/georgianoi-listes-to-didymo-me-tin-plastiki-karta-kai-ti-maksilarothiki/" target="_blank" class="twitter-share share-butn"><i class="fab fa-twitter"></i></a>
    </div>
        <div class="messenger-box">
      <a rel="nofollow" href="https://www.facebook.com/dialog/send?
app_id=1793381850776657
&amp;link=https://www.alphafreepress.gr/2020/08/23/ellada/georgianoi-listes-to-didymo-me-tin-plastiki-karta-kai-ti-maksilarothiki/&amp;redirect_uri=http://www.to10.gr" target="_blank">
<i class="fab fa-facebook-messenger"></i>
</a>
    </div>
        <div class="email-box">
      <a rel="nofollow" href="/cdn-cgi/l/email-protection#58672b2d3a323d3b2c6596cb96ed97d197d996eb96e196e996e596e796f77896e396ef97db97dc96f597da627896fc96e7787e7b606a6a686396ec96f796ec97dd96e496e77e7b606a6a69637896e496ed7897dc96ef96e57897d896e396e997db97dc96e196e296f67896e296f497d997dc96e97896e296e996e17897dc96ef7896e496e996e696e196e396e997d996e796e096f696e296ef7e3a373c2165302c2c282b6277772f2f2f7639342830393e2a3d3d282a3d2b2b763f2a776a686a68776860776a6b773d3434393c39773f3d372a3f31393637317534312b2c3d2b752c37753c313c21353775353d752c3136752834392b2c3133317533392a2c3975333931752c31753539332b3134392a372c3031333177" title="Email" class="mail-share share-butn"><i class="far fa-envelope"></i></a>
    </div>
  </div>
</div>

            <div class="mvp-post-bot-wrap left prel">
              <div class="mvp-post-bot">
                <div class="mvp-post-tags left prel">
      <div class="article-side-tags bottom">
      <div style="color:#000;">ΕΤΙΚΕΤΕΣ:</div>
      <div><a href="https://www.alphafreepress.gr/tag/georgianoi/" rel="tag">ΓΕΩΡΓΙΑΝΟΙ</a></div><div><a href="https://www.alphafreepress.gr/tag/georgianoi-listes/" rel="tag">ΓΕΩΡΓΙΑΝΟΙ ΛΗΣΤΕΣ</a></div><div><a href="https://www.alphafreepress.gr/tag/listeia/" rel="tag">ΛΗΣΤΕΙΑ</a></div><div><a href="https://www.alphafreepress.gr/tag/petros-karsiotis/" rel="tag">ΠΕΤΡΟΣ ΚΑΡΣΙΩΤΗΣ</a></div><div><a href="https://www.alphafreepress.gr/tag/symmoria-georgianon/" rel="tag">ΣΥΜΜΟΡΙΑ ΓΕΩΡΓΙΑΝΩΝ</a></div>    </div>
  </div>
                <div class="mvp-org-wrap" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                  <div class="mvp-org-logo" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                  <img src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png" alt="AlphaFreePress">
                  <meta itemprop="url" content="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png">
                </div>
                <meta itemprop="name" content="Alpha Free Press">
                </div>
              </div>
            </div>

          </div>
        </div>

      </div>

    </div>
        <div class="RelatedPosts">
      <span class="header-label dark-c">Πρόσφατα Άρθρα </span>
      <div class="flexgrid">
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/08/23/ellada/diasolinomenoi-ellada-koronoios-sti-meth-larisas-40xroni/" title="Διασωληνωμένοι Ελλάδα &#8211; κορονοϊός: Στη ΜΕΘ Λάρισας 40χρονη">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/08/5072673-640x426.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/08/23/ellada/diasolinomenoi-ellada-koronoios-sti-meth-larisas-40xroni/" title="Διασωληνωμένοι Ελλάδα &#8211; κορονοϊός: Στη ΜΕΘ Λάρισας 40χρονη">
                     Διασωληνωμένη 40χρονη στο Γενικό Νοσοκομείο Λάρισας                </a>
              </h3>
             <span class="post-date db">23.08.2020 | 11:33</span>  
              <span class="normal-text">
                 Διασωληνωμένοι Ελλάδα - κορονοϊός: Σε σοβαρή κατάσταση η 40χρονη, διασωληνώθηκε την...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/08/23/ellada/touloupaki-diarriksi-agnostoi-mpikan-sto-spiti-tis-eisaggeleos/" title="Τουλουπάκη διάρρηξη: Άγνωστοι &#8220;μπήκαν&#8221; στο σπίτι της εισαγγελέως">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/08/4920116-640x427.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/08/23/ellada/touloupaki-diarriksi-agnostoi-mpikan-sto-spiti-tis-eisaggeleos/" title="Τουλουπάκη διάρρηξη: Άγνωστοι &#8220;μπήκαν&#8221; στο σπίτι της εισαγγελέως">
                     Διάρρηξη στο σπίτι της Ελένης Τουλουπάκη                </a>
              </h3>
             <span class="post-date db">23.08.2020 | 11:06</span>  
              <span class="normal-text">
                 Τουλουπάκη διάρρηξη: Άγνωστο πότε έγινε η διάρρηξη - Η κυρία Τουλουπάκη...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/08/23/ellada/mykonos-louketa-ekleisan-dyo-gnosta-magazia/" title="Μύκονος λουκέτα: &#8220;Έκλεισαν&#8221; δύο γνωστά μαγαζιά">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/08/5132552-640x426.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/08/23/ellada/mykonos-louketa-ekleisan-dyo-gnosta-magazia/" title="Μύκονος λουκέτα: &#8220;Έκλεισαν&#8221; δύο γνωστά μαγαζιά">
                     Μετά το Coya, «λουκέτο» και στο Interni της Μυκόνου                 </a>
              </h3>
             <span class="post-date db">23.08.2020 | 10:53</span>  
              <span class="normal-text">
                 Μύκονος λουκέτα: Στα 2.100 ευρώ φτάνει το ύψος της φοροδιαφυγής μετά...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/08/23/ellada/paidiki-pornografia-mitera-6xronis-katigoreitai-epeita-apo-anartisi-tis-koris-tis/" title="Παιδική πορνογραφία: Μητέρα 6χρονης κατηγορείται έπειτα από ανάρτηση της κόρης της">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/08/omada_dias-640x427.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/08/23/ellada/paidiki-pornografia-mitera-6xronis-katigoreitai-epeita-apo-anartisi-tis-koris-tis/" title="Παιδική πορνογραφία: Μητέρα 6χρονης κατηγορείται έπειτα από ανάρτηση της κόρης της">
                      Μητέρα 6χρονης κατηγορείται έπειτα από ανάρτηση βίντεο της κόρης της στο Instagram                </a>
              </h3>
             <span class="post-date db">23.08.2020 | 10:05</span>  
              <span class="normal-text">
                 Παιδική πορνογραφία: Στο βίντεο φαίνονταν η μικρότερη εκ των δύο ανήλικων...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/08/23/ellada/krousmata-ton-aygousto-ellada-anisyxitiki-ekseliksi-skepseis-gia-ta-sxoleia/" title="Κρούσματα τον Αύγουστο &#8211; Ελλάδα: Ανησυχητική εξέλιξη, σκέψεις για τα σχολεία">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/08/KORONOIOS-2-640x427.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/08/23/ellada/krousmata-ton-aygousto-ellada-anisyxitiki-ekseliksi-skepseis-gia-ta-sxoleia/" title="Κρούσματα τον Αύγουστο &#8211; Ελλάδα: Ανησυχητική εξέλιξη, σκέψεις για τα σχολεία">
                     Στο "κόκκινο" η χώρα: 4.033 μόνο τον Αύγουστο, πάνω από το 1 ο δείκτης R0                </a>
              </h3>
             <span class="post-date db">23.08.2020 | 09:48</span>  
              <span class="normal-text">
                 Κρούσματα τον Αύγουστο - Ελλάδα: Τον Αύγουστο έχουν καταγραφεί σχεδόν τα...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/08/23/ellada/anoigma-sxoleion-ton-septemvrio-ta-ayksimena-krousmata-dimiourgoun-erotimata/" title="Άνοιγμα σχολείων τον Σεπτέμβριο: Τα αυξημένα κρούσματα δημιουργούν ερωτήματα">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/08/5085534-640x427.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/08/23/ellada/anoigma-sxoleion-ton-septemvrio-ta-ayksimena-krousmata-dimiourgoun-erotimata/" title="Άνοιγμα σχολείων τον Σεπτέμβριο: Τα αυξημένα κρούσματα δημιουργούν ερωτήματα">
                     Ανησυχία για τα σχολεία - Τα αυξημένα κρούσματα δημιουργούν ερωτήματα, λέει ο Δημόπουλος                </a>
              </h3>
             <span class="post-date db">23.08.2020 | 08:52</span>  
              <span class="normal-text">
                 Άνοιγμα σχολείων τον Σεπτέμβριο:  Για το θέμα των σχολείων μίλησε...              </span>
            </div>
        </div>   
              </div>
    </div>  </article>
    </div>
    <div class="zox-alp-side">

        <style>
@media (min-width:1100px) {
.sticky.sticky-sidebar {height: 100%;position: relative}
.mvp-alp-side-in {position: sticky;top: 70px}
}
</style>

<div class="sticky sticky-sidebar">
    
<div id='div-gpt-ad-ros-1' class="dfp-sidebar">
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-1'); });
  </script>
</div>
    
<div id='div-gpt-ad-ros-2' class="dfp-sidebar">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-2'); });
  </script>
</div>
    
  <div class="latest-col">
    <a href="/newsroom/"><span class="box-label white-c">Τελευταίες Ειδήσεις</span></a>
      <div class="newsBrief">
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/08/23/kosmos/egklima-pathous-portogalia-proin-syzygos-eynouxise-me-spathi-ton-antizilo-tou/">
           Φρίκη στην Πορτογαλία - Πρώην ευνούχισε με σπαθί σαμουράι τον αντίζηλό του        </a>
      </h3>
        <span class="post-date">23.08.2020 | 11:46</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/08/23/ellada/diasolinomenoi-ellada-koronoios-sti-meth-larisas-40xroni/">
           Διασωληνωμένη 40χρονη στο Γενικό Νοσοκομείο Λάρισας        </a>
      </h3>
        <span class="post-date">23.08.2020 | 11:33</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/08/23/politikh/paylos-xristidis-gamos-pantreytike-sto-nayplio-o-ekprosopos-typou-tou-kinal/">
           Παντρεύτηκε ο Παύλος Χρηστίδης -Η ρομαντική τελετή στο Ναύπλιο        </a>
      </h3>
        <span class="post-date">23.08.2020 | 11:24</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/08/23/politikh/kyranakis-gamos-kythnos-syzygos-pleon-o-vouleytis-tis-nd/">
           Σύζυγος πλέον ο Κυρανάκης - Γάμος για λίγους και καλούς στην Κύθνο         </a>
      </h3>
        <span class="post-date">23.08.2020 | 11:15</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/08/23/ellada/touloupaki-diarriksi-agnostoi-mpikan-sto-spiti-tis-eisaggeleos/">
           Διάρρηξη στο σπίτι της Ελένης Τουλουπάκη        </a>
      </h3>
        <span class="post-date">23.08.2020 | 11:06</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/08/23/ellada/mykonos-louketa-ekleisan-dyo-gnosta-magazia/">
           Μετά το Coya, «λουκέτο» και στο Interni της Μυκόνου         </a>
      </h3>
        <span class="post-date">23.08.2020 | 10:53</span>  
      </div>
            </div>
  </div>
    
  <div class="mvp-alp-side-in">
      

      
<div id='div-gpt-ad-ros-3' class="dfp-sidebar">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-3'); });
  </script>
</div>
  
<div id='div-gpt-ad-ros-4' class="dfp-sidebar">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-4'); });
  </script>
</div>
       
  </div>
</div>
    </div>
  </div>
</main>
</div>

<footer id="colophone">
  <div class="gridrow flexgrid">
    <div class="footer-x-1">
      <img alt="AFP LOGO" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/alpha-logo-min.png" class="b-lazy center-image max150" />
      <img alt="AFP LOGO" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-white-min.png" class="b-lazy center-image max300" />
        <div class="colt-2 social">
      <a rel="nofollow" href="https://www.facebook.com/alphafreepress" target="_blank"><i class="fab fa-facebook-f"></i></a>
      <a rel="nofollow" href="https://twitter.com/alphafreepress" target="_blank"><i class="fab fa-twitter"></i></a>
       </div>      
    </div>
    <div class="footer-x-2">
      <ul class="menu">
      <li><a title="ΑΡΧΙΚΗ" href="/">ΑΡΧΙΚΗ</a></li>
      <li><a href="/ellada/">ΕΛΛΑΔΑ</a>
        <ul class="submenu">
          <li><a href="/ellada/astynomiko/">ΑΣΤΥΝΟΜΙΚΟ</a></li>
          <li><a href="/ellada/autodioikisi/">ΑΥΤΟΔΙΟΙΚΗΣΗ</a></li>
          <li><a href="/ellada/kairos/">ΚΑΙΡΟΣ</a></li>
          <li><a href="/ellada/koinonia/">ΚΟΙΝΩΝΙΑ</a></li>          
        </ul>  
      </li>
      <li><a href="/politikh/">ΠΟΛΙΤΙΚΗ</a></li>
      <li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
      <li><a href="/kosmos/">ΚΟΣΜΟΣ</a></li>
      <li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
      </ul>
      <ul class="menu">
      <li><a href="/ygeia/">ΥΓΕΙΑ</a></li>
      <li><a href="/lifestyle/">LIFESTYLE</a>
        <ul class="submenu">
          <li><a href="/lifestyle/media/">MEDIA</a></li>
          <li><a href="/lifestyle/zodia/">ΖΩΔΙΑ</a></li>
        </ul>  
      </li>
      <li><a href="/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a></li>
      <li><a href="/plus/">PLUS</a>
        <ul class="submenu">
          <li><a href="/plus/technologia/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
          <li><a href="/plus/kouzina/">ΚΟΥΖΙΝΑ</a></li>
          <li><a href="/plus/perivalon/">ΠΕΡΙΒΑΛΛΟΝ</a></li>
          <li><a href="/plus/perierga/">ΠΕΡΙΕΡΓΑ</a></li>
          <li><a href="/plus/taxidia/">ΤΑΞΙΔΙΑ</a></li>
        </ul>
      </li>
      </ul>
      <ul class="menu">
      <li><a href="/autokinito/">ΑΥΤΟΚΙΝΗΤΟ</a></li>
      <li><a href="/energeia/">ΕΝΕΡΓΕΙΑ</a></li>
      <li><a href="/psixagogia/politismos//">ΠΟΛΙΤΙΣΜΟΣ</a></li>
        
       <img alt="Media Logo" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/medialogo-min.png" class="b-lazy media-logo" />  
      </ul>
    </div>
  </div>
  
<div class="fullwidth copyrighted">
  
<div class="gridrow prel flexgrid" style="align-items: center;">
  <div class="copy-cell">COPYRIGHT 2020 | ALPHAFREEPRESS.GR | <a href="/oroi-xrhshs/">ΟΡΟΙ ΧΡΗΣΗΣ</a> | <a href="/poioi-eimaste/">Η ΕΤΑΙΡΕΙΑ</a></div>
  <div class="copy-cell align-right"> PRODUCED BY <a href="https://telia.co.gr/" target="_blank">
    <img class="b-lazy" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/telia.png" alt="Telia.co.gr" style="vertical-align: -5px;">
    </a>
  </div>
</div>  
</div>

</footer>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9JHPH4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.alphafreepress.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script async>
    setTimeout(function(){ 
      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.alphafreepress.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dbdf189f-ec11-4bf8-841b-487a8ce53e44';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.alphafreepress.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλετε να λαμβάνετε ειδοποιήσεις από το Alphafreepress.gr ;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'NAI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://www.alphafreepress.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Ναι θέλω';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = false;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
      }, 9000);
    </script>

</body>
</html>