<!doctype html><html lang="el" xmlns="http://www.w3.org/1999/xhtml" xml:lang="el"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta id="metaViewport" name=viewport content="width=device-width, initial-scale=1.0, user-scalable=no"> <script>if (screen.width > 767) {
    var mvp = document.getElementById('metaViewport');
    mvp.setAttribute('content','width=1220');
    }</script> <link rel="shortcut icon" href="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/favicon.png"> <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous"><link href="https://fonts.googleapis.com/css?family=Limelight" rel="stylesheet"><link type="text/css" media="all" href="https://www.alphafreepress.gr/wp-content/cache/autoptimize/css/autoptimize_8cb10e2837c0f2b81b468e85474d4f8a.css" rel="stylesheet" /><title>Δίπλωμα οδήγησης στα 17 2019: Το σχέδιο του υπουργείου μεταφορών | Alphafreepress.gr</title><meta name="description" content="Δίπλωμα οδήγησης στα 17 2019: Σε ένα πρωτοποριακό μέτρο αναμένεται να προχωρήσει η κυβέρνηση, δίνοντας την δυνατότητα σε 17χρονους να οδηγήσουν νόμιμα, συν"/><link rel="canonical" href="https://www.alphafreepress.gr/2019/12/23/ellada/diploma-odigisis-sta-17-2019-to-sxedio-tou-ypourgeiou-metaforon/" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Δίπλωμα οδήγησης στα 17 2019: Το σχέδιο του υπουργείου μεταφορών | Alphafreepress.gr" /><meta property="og:description" content="Δίπλωμα οδήγησης στα 17 2019: Σε ένα πρωτοποριακό μέτρο αναμένεται να προχωρήσει η κυβέρνηση, δίνοντας την δυνατότητα σε 17χρονους να οδηγήσουν νόμιμα, συν" /><meta property="og:url" content="https://www.alphafreepress.gr/2019/12/23/ellada/diploma-odigisis-sta-17-2019-to-sxedio-tou-ypourgeiou-metaforon/" /><meta property="og:site_name" content="Alphafreepress.gr" /><meta property="article:publisher" content="https://www.facebook.com/alphafreepress" /><meta property="article:tag" content="ΑΔΕΙΑ ΟΔΗΓΗΣΗΣ ΣΤΑ 17" /><meta property="article:tag" content="ΔΙΠΛΩΜΑ ΟΔΗΓΗΣΗ ΑΥΤΟΚΙΝΗΤΟΥ ΣΤΑ 17" /><meta property="article:tag" content="ΔΙΠΛΩΜΑ ΟΔΗΓΗΣΗ ΣΤΑ 17 2019" /><meta property="article:tag" content="ΔΙΠΛΩΜΑ ΟΔΗΓΗΣΗΣ 2019" /><meta property="article:tag" content="ΔΙΠΛΩΜΑ ΟΔΗΓΗΣΗΣ ΣΤΑ 17" /><meta property="article:section" content="ΕΛΛΑΔΑ" /><meta property="article:published_time" content="2019-12-23T12:33:16+00:00" /><meta property="article:modified_time" content="2019-12-23T12:33:42+00:00" /><meta property="og:updated_time" content="2019-12-23T12:33:42+00:00" /><meta property="og:image" content="https://www.alphafreepress.gr/wp-content/uploads/2019/12/why-kei-8e2gal_GIE8-unsplash-1024x552.jpg" /><meta property="og:image:secure_url" content="https://www.alphafreepress.gr/wp-content/uploads/2019/12/why-kei-8e2gal_GIE8-unsplash-1024x552.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="552" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Δίπλωμα οδήγησης στα 17 2019: Σε ένα πρωτοποριακό μέτρο αναμένεται να προχωρήσει η κυβέρνηση, δίνοντας την δυνατότητα σε 17χρονους να οδηγήσουν νόμιμα, συν" /><meta name="twitter:title" content="Δίπλωμα οδήγησης στα 17 2019: Το σχέδιο του υπουργείου μεταφορών | Alphafreepress.gr" /><meta name="twitter:site" content="@alphafreepress" /><meta name="twitter:image" content="https://www.alphafreepress.gr/wp-content/uploads/2019/12/why-kei-8e2gal_GIE8-unsplash.jpg" /><meta name="twitter:creator" content="@alphafreepress" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.alphafreepress.gr/","sameAs":["https://www.facebook.com/alphafreepress","https://twitter.com/alphafreepress"],"@id":"https://www.alphafreepress.gr/#organization","name":"Alphafreepress.gr","logo":"https://www.alphafreepress.gr/wp-content/uploads/2019/05/logo-min.png"}</script> <link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CRoboto%3A400%2C500%2C700%2C900&#038;subset=greek&#038;ver=4.9.9' type='text/css' media='all' /> <script type='text/javascript' src='https://code.jquery.com/jquery-1.11.3.min.js?ver=4.9.9'></script> <meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
 href="https://www.alphafreepress.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.alphafreepress.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dbdf189f-ec11-4bf8-841b-487a8ce53e44';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.alphafreepress.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλετε να λαμβάνετε ειδοποιήσεις από το Alphafreepress.gr ;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'NAI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://www.alphafreepress.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Ναι θέλω';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = false;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://www.alphafreepress.gr/2019/12/23/ellada/diploma-odigisis-sta-17-2019-to-sxedio-tou-ypourgeiou-metaforon/amp/"> <script type="text/javascript">var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-74157640-1']);
 _gaq.push(['_trackPageview']);
setTimeout("_gaq.push(['_trackEvent', '100_seconds', 'read'])",100000);  // --additional line
 (function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';   
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/16652734001/alphafreepress_300x250_1', [300, 250], 'alphafreepress_300x250_1').addService(googletag.pubads());
    googletag.defineSlot('/16652734001/alphafreepress_300x250_1', [300, 250], 'alphafreepress_300x250_1-1').addService(googletag.pubads());    
    googletag.defineSlot('/16652734001/Alphafreepress_2_300x250', [300, 250], 'Alphafreepress_2_300x250').addService(googletag.pubads());
    googletag.defineSlot('/16652734001/Alphafreepress_3_300x250', [300, 250], 'Alphafreepress_3_300x250').addService(googletag.pubads());    
    googletag.pubads().enableSingleRequest();
	googletag.pubads().setCentering(true);
	googletag.pubads().collapseEmptyDivs(true);
    googletag.enableServices();
  });</script> </head><body class="post-template-default single single-post postid-535809 single-format-standard"><div class="top-menu"><div class="gridrow"><div class="flexgrid"><div class="colt-1 keyp"> <a target="_blank" href="/wp-content/banners/ALPHAfreepress-2019.pdf" title="Σημεία Διανομής">ΣΗΜΕΙΑ ΔΙΑΝΟΜΗΣ</a></div><div class="colt-2 social"> <a rel="nofollow" href="https://www.facebook.com/alphafreepress" target="_blank"><i class="fab fa-facebook-f"></i></a> <a rel="nofollow" href="https://twitter.com/alphafreepress" target="_blank"><i class="fab fa-twitter"></i></a></div><div class="colt-3 search"><div class="search-form" id="searchform"> <script>(function() {
            var cx = '002579118343014641859:0nf8caudbhc';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();</script> <gcse:searchbox-only sort_by="date" resultsUrl="/search/"></gcse:searchbox-only></div></div></div></div></div><div id="Identity"><div class="gridrow flexgrid"><div class="logo-cell"> <a href="/"> <img alt="ALPHA FREE PRESS" src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png" class="header-logo" /> </a></div><nav class="nav-bar menutoggler"><header class="header"> <input class="menu-btn" type="checkbox" id="menu-btn" /> <label class="menu-icon" for="menu-btn"><span class="navicon"></span></label><ul class="primarymenu menu"><li><a href="/ellada/">ΕΛΛΑΔΑ</a></li><li><a href="/politikh/">ΠΟΛΙΤΙΚΗ</a></li><li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li><li><a href="/kosmos/">ΚΟΣΜΟΣ</a></li><li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li><li><a href="/lifestyle/">LIFESTYLE</a></li><li><a href="/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a></li><li><a href="/plus/">PLUS</a></li></ul></header></nav></div></div><main id="main" class="site-main gridrow articlepost "><div class="flexgrid"><div class="zox-post-main"><article id="535809" class="post-535809 post type-post status-publish format-standard has-post-thumbnail hentry category-ellada tag-adeia-odigisis-sta-17 tag-diploma-odigisi-aytokinitou-sta-17 tag-diploma-odigisi-sta-17-2019 tag-diploma-odigisis-2019 tag-diploma-odigisis-sta-17" itemscope itemtype="https://schema.org/NewsArticle"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.alphafreepress.gr/2019/12/23/ellada/diploma-odigisis-sta-17-2019-to-sxedio-tou-ypourgeiou-metaforon/"><header class="mvp-post-head-wrap prel"><meta itemprop="dateCreated" content="2019-12-23T14:33:16+02:00"><meta itemprop="datePublished" content="2019-12-23T14:33:16+02:00"><meta itemprop="dateModified" content="2019-12-23T14:47:28+02:00"><div class="mvp-post-head prel"><div class="emtysinglespace"><div class="xxxbreadcrumb pos-rel"> <span xmlns:v="http://rdf.data-vocabulary.org/#"> <span typeof="v:Breadcrumb"><a href="/" rel="v:url" property="v:title"><span class="home">alphafreepress.gr</span></a> / <span rel="v:child" typeof="v:Breadcrumb"> <a rel="v:url" property="v:title" href="https://www.alphafreepress.gr/ellada/">ΕΛΛΑΔΑ</a> / <span class="breadcrumb_last">Δίπλωμα οδήγησης στα 17 2019: Το σχέδιο του υπουργείου μεταφορών</span> </span> </span> </span></div></div> <span class="kicker"> ΟΙ ΠΡΟΫΠΟΘΕΣΕΙΣ </span><h1 class="mvp-post-title left entry-title" itemprop="headline"> Δίπλωμα οδήγησης στα 17 2019: Το σχέδιο του υπουργείου μεταφορών</h1><h2 class="summary mvp-post-excerpt" itemprop="description"> Δίπλωμα οδήγησης στα 17 2019: Η οριστική άδεια οδήγησης θα χορηγείται μετά τη συμπλήρωση των 18 ετών.</h2><div class="mvp-post-info-wrap"><div class="mvp-author-thumb"></div><div class="mvp-author-info-wrap"><div class="mvp-author-name-wrap" itemprop="author" itemscope="" itemtype="https://schema.org/Person"> <span class="mvp-author-name vcard fn author" itemprop="name"> ALPHA FREE PRESS </span></div><div class="mvp-post-date-wrap"> <span class="mvp-post-date updated"> <time class="post-date updated"> 23.12.2019 | 14:33 </time> </span></div></div></div></div></header><div class="mvp-post-img-wrap prel"><div class="mvp-post-img prel" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"> <img src="https://www.alphafreepress.gr/wp-content/uploads/2019/12/why-kei-8e2gal_GIE8-unsplash.jpg" class="mvp-reg-img wp-post-image" alt=""><meta itemprop="url" content="https://www.alphafreepress.gr/wp-content/uploads/2019/12/why-kei-8e2gal_GIE8-unsplash.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></div></div><div class="mvp-post-main prel"><div class="mvp-post-body prel"><div class="mvp-post-content prel"><div class="mvp-content-wrap prel"><div class="mvp-alp-soc-reg prel single-share"><div class="tablerow fullwidth sharetable"><div class="facebook-box"> <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alphafreepress.gr/2019/12/23/ellada/diploma-odigisis-sta-17-2019-to-sxedio-tou-ypourgeiou-metaforon/&t=Δίπλωμα οδήγησης στα 17 2019: Το σχέδιο του υπουργείου μεταφορών" target="_blank" class="facebook-share share-butn"><i class="fab fa-facebook-f"></i></a></div><div class="twitter-box"> <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/intent/tweet?text=Δίπλωμα οδήγησης στα 17 2019: Το σχέδιο του υπουργείου μεταφορών+https://www.alphafreepress.gr/2019/12/23/ellada/diploma-odigisis-sta-17-2019-to-sxedio-tou-ypourgeiou-metaforon/" target="_blank" class="twitter-share share-butn"><i class="fab fa-twitter"></i></a></div><div class="messenger-box"> <a rel="nofollow" href="https://www.facebook.com/dialog/send?
app_id=1793381850776657
&amp;link=https://www.alphafreepress.gr/2019/12/23/ellada/diploma-odigisis-sta-17-2019-to-sxedio-tou-ypourgeiou-metaforon/&amp;redirect_uri=http://www.to10.gr" target="_blank"> <i class="fab fa-facebook-messenger"></i> </a></div><div class="email-box"> <a rel="nofollow" href="/cdn-cgi/l/email-protection#aa95d9dfc8c0cfc9de97643e6405652a641165236416641b8a6415641e64046419641d6529641d65288a6529652e641b8a9b9d8a989a9b93908a640e64158a6529652d6407641e641364158a652e6415652f8a652f652a6415652f652b6419641f64056415652f8a6416641f652e641b652c6415652b652464178cc8c5ced397c2dededad9908585dddddd84cbc6dac2cbccd8cfcfdad8cfd9d984cdd885989a9b93859b9885989985cfc6c6cbcecb85cec3dac6c5c7cb87c5cec3cdc3d9c3d987d9decb879b9d87989a9b9387dec587d9d2cfcec3c587dec5df87d3dac5dfd8cdcfc3c5df87c7cfdecbccc5d8c5c485" title="Email" class="mail-share share-butn"><i class="far fa-envelope"></i></a></div></div></div><div id="banner11" class="dfpf-mobile"><div id='alphafreepress_300x250_1-1' style='height:250px; width:300px;'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() { googletag.display('alphafreepress_300x250_1-1'); });</script> </div></div><div class="mvp-content-main prel"><div itemprop="articleBody"><p><strong><a href="https://www.alphafreepress.gr/tag/diploma-odigisi-sta-17-2019/"><span style="color: #800000;">Δίπλωμα οδήγησης στα 17 2019</span></a>: </strong>Σε ένα πρωτοποριακό μέτρο αναμένεται να προχωρήσει η κυβέρνηση, δίνοντας την δυνατότητα σε 17χρονους να <a href="https://www.alphafreepress.gr/tag/diploma-odigisis-sta-17/"><span style="color: #800000;"><strong>οδηγήσουν</strong> </span></a>νόμιμα, συνοδευόμενοι πάντα από έναν έμπειρο οδηγό. Ο υφυπουργός Υποδομών και Μεταφορών Γιάννης Κεφαλογιάννης και οι συνεργάτες του φέρονται έτοιμοι να θεσμοθετήσουν τη συνοδευόμενη οδήγηση από την ηλικία των 17 ετών όπως αναφέρει η εφημερίδα &#8220;Το Βήμα&#8221;. Αυτό στην πράξη σημαίνει ότι νέοι και νέες, αφού περάσουν από θεωρητική και πρακτική εκπαίδευση και λάβουν την απαραίτητη βεβαίωση δυνατότητας οδήγησης, θα μπορούν να οδηγούν με έναν συνοδηγό.</p><p>Η οριστική άδεια οδήγησης θα χορηγείται μετά τη συμπλήρωση των 18 ετών. Ο δε ανήλικος κατά τη διάρκεια της συνοδευόμενης οδήγησης θα υποχρεούται σε ειδική ασφαλιστική κάλυψη. Να σημειωθεί ότι η συγκεκριμένη πρόταση απλά υιοθετεί πρακτικές που ήδη εφαρμόζονται σε άλλες ευρωπαϊκές χώρες. Στη Γαλλία για παράδειγμα έχει θεσμοθετηθεί η συνοδευόμενη οδήγηση από την ηλικία των 15 ετών. Στην Ισλανδία, την Εσθονία, τη Λετονία και τη Σλοβενία η συνοδευόμενη οδήγηση ισχύει από την ηλικία των 16 ετών. Ο συνοδηγός σύμφωνα με την πρόταση που εξετάζει η κυβέρνηση, θα πρέπει να είναι τουλάχιστον 30 ετών, κάτοχος διπλώματος οδήγησης για τουλάχιστον πέντε χρόνια και να μην του έχει καταλογισθεί ποτέ κανένας βαθμός ποινής στο point system.</p><p>Με τον τρόπο αυτό θα αποτραπεί η δυνατότητα να παίρνουν το τιμόνι 17χρονοι που θα συνοδεύονται από 18χρονους φίλους τους ή από συνοδηγούς της ίδιας ηλικίας.</p> <img class="alignnone size-medium wp-image-535811" src="https://www.alphafreepress.gr/wp-content/uploads/2019/12/4985251-640x426.jpg" alt="" width="640" height="426" srcset="https://www.alphafreepress.gr/wp-content/uploads/2019/12/4985251-640x426.jpg 640w, https://www.alphafreepress.gr/wp-content/uploads/2019/12/4985251-768x512.jpg 768w, https://www.alphafreepress.gr/wp-content/uploads/2019/12/4985251-1024x682.jpg 1024w, https://www.alphafreepress.gr/wp-content/uploads/2019/12/4985251.jpg 1153w" sizes="(max-width: 640px) 100vw, 640px" /></div></div><div class="mvp-alp-soc-reg prel single-share"><div class="tablerow fullwidth sharetable"><div class="facebook-box"> <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alphafreepress.gr/2019/12/23/ellada/diploma-odigisis-sta-17-2019-to-sxedio-tou-ypourgeiou-metaforon/&t=Δίπλωμα οδήγησης στα 17 2019: Το σχέδιο του υπουργείου μεταφορών" target="_blank" class="facebook-share share-butn"><i class="fab fa-facebook-f"></i></a></div><div class="twitter-box"> <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/intent/tweet?text=Δίπλωμα οδήγησης στα 17 2019: Το σχέδιο του υπουργείου μεταφορών+https://www.alphafreepress.gr/2019/12/23/ellada/diploma-odigisis-sta-17-2019-to-sxedio-tou-ypourgeiou-metaforon/" target="_blank" class="twitter-share share-butn"><i class="fab fa-twitter"></i></a></div><div class="messenger-box"> <a rel="nofollow" href="https://www.facebook.com/dialog/send?
app_id=1793381850776657
&amp;link=https://www.alphafreepress.gr/2019/12/23/ellada/diploma-odigisis-sta-17-2019-to-sxedio-tou-ypourgeiou-metaforon/&amp;redirect_uri=http://www.to10.gr" target="_blank"> <i class="fab fa-facebook-messenger"></i> </a></div><div class="email-box"> <a rel="nofollow" href="/cdn-cgi/l/email-protection#d4eba7a1b6beb1b7a0e91a401a7b1b541a6f1b5d1a681a65f41a6b1a601a7a1a671a631b571a631b56f41b571b501a65f4e5e3f4e6e4e5edeef41a701a6bf41b571b531a791a601a6d1a6bf41b501a6b1b51f41b511b541a6b1b511b551a671a611a7b1a6b1b51f41a681a611b501a651b521a6b1b551b5a1a69f2b6bbb0ade9bca0a0a4a7eefbfba3a3a3fab5b8a4bcb5b2a6b1b1a4a6b1a7a7fab3a6fbe6e4e5edfbe5e6fbe6e7fbb1b8b8b5b0b5fbb0bda4b8bbb9b5f9bbb0bdb3bda7bda7f9a7a0b5f9e5e3f9e6e4e5edf9a0bbf9a7acb1b0bdbbf9a0bba1f9ada4bba1a6b3b1bdbba1f9b9b1a0b5b2bba6bbbafb" title="Email" class="mail-share share-butn"><i class="far fa-envelope"></i></a></div></div></div><div class="mvp-post-bot-wrap left prel"><div class="mvp-post-bot"><div class="mvp-post-tags left prel"><div class="article-side-tags bottom"><div style="color:#000;">ΕΤΙΚΕΤΕΣ:</div><div><a href="https://www.alphafreepress.gr/tag/adeia-odigisis-sta-17/" rel="tag">ΑΔΕΙΑ ΟΔΗΓΗΣΗΣ ΣΤΑ 17</a></div><div><a href="https://www.alphafreepress.gr/tag/diploma-odigisi-aytokinitou-sta-17/" rel="tag">ΔΙΠΛΩΜΑ ΟΔΗΓΗΣΗ ΑΥΤΟΚΙΝΗΤΟΥ ΣΤΑ 17</a></div><div><a href="https://www.alphafreepress.gr/tag/diploma-odigisi-sta-17-2019/" rel="tag">ΔΙΠΛΩΜΑ ΟΔΗΓΗΣΗ ΣΤΑ 17 2019</a></div><div><a href="https://www.alphafreepress.gr/tag/diploma-odigisis-2019/" rel="tag">ΔΙΠΛΩΜΑ ΟΔΗΓΗΣΗΣ 2019</a></div><div><a href="https://www.alphafreepress.gr/tag/diploma-odigisis-sta-17/" rel="tag">ΔΙΠΛΩΜΑ ΟΔΗΓΗΣΗΣ ΣΤΑ 17</a></div></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <img src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png" alt="AlphaFreePress"><meta itemprop="url" content="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png"></div><meta itemprop="name" content="Alpha Free Press"></div></div></div></div></div></div></div><div class="RelatedPosts"> <span class="header-label dark-c">Πρόσφατα Άρθρα </span><div class="flexgrid"><div class="three-cols"> <a href="https://www.alphafreepress.gr/2019/12/23/ellada/fotia-se-apothiki-pyrkagia-stin-thessaloniki/" title="Φωτιά σε αποθήκη: Πυρκαγιά στην Θεσσαλονίκη"><div class="grid-story-image prel"><div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2019/12/foti-apoto-640x359.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div></div> </a><div class="grid-story-text"><h3 class="bold700 black-c"> <a href="https://www.alphafreepress.gr/2019/12/23/ellada/fotia-se-apothiki-pyrkagia-stin-thessaloniki/" title="Φωτιά σε αποθήκη: Πυρκαγιά στην Θεσσαλονίκη"> Μάχη με τις φλόγες - Μεγάλη πυρκαγιά στην Θεσσαλονίκη (vid) </a></h3> <span class="post-date db">23.12.2019 | 13:27</span> <span class="normal-text"> Φωτιά σε αποθήκη: Οι πυκνοί καπνοί έχουν γίνει ορατοί από διάφορα... </span></div></div><div class="three-cols"> <a href="https://www.alphafreepress.gr/2019/12/23/ellada/mpalaskas-mpaxalakides-to-sxolio-gia-to-ksylo/" title="Μπαλάσκας μπαχαλάκηδες: Το σχόλιο για το «ξύλο»"><div class="grid-story-image prel"><div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2019/12/balaskas242-640x343.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div></div> </a><div class="grid-story-text"><h3 class="bold700 black-c"> <a href="https://www.alphafreepress.gr/2019/12/23/ellada/mpalaskas-mpaxalakides-to-sxolio-gia-to-ksylo/" title="Μπαλάσκας μπαχαλάκηδες: Το σχόλιο για το «ξύλο»"> «Θα φάνε πολύ ξύλο από τον κόσμο οι μπαχαλάκηδες» - Μπαλάσκας για τα επεισόδια στο Μαρούσι (vid) </a></h3> <span class="post-date db">23.12.2019 | 13:16</span> <span class="normal-text"> Μπαλάσκας μπαχαλάκηδες: Μιλώντας στην τηλεόραση του Alpha ο κ. Μπαλάσκας είπε... </span></div></div><div class="three-cols"> <a href="https://www.alphafreepress.gr/2019/12/23/ellada/fonos-sto-irakleio-ti-dilose-o-syzygoktonos-poiniki-dioksi-gia-anthropoktonia-apo-prothesi/" title="Φόνος στο Ηράκλειο: Τι δήλωσε ο συζυγοκτόνος &#8211; Ποινική δίωξη για ανθρωποκτονία από πρόθεση"><div class="grid-story-image prel"><div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2019/12/54xronossssss3-640x427.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div></div> </a><div class="grid-story-text"><h3 class="bold700 black-c"> <a href="https://www.alphafreepress.gr/2019/12/23/ellada/fonos-sto-irakleio-ti-dilose-o-syzygoktonos-poiniki-dioksi-gia-anthropoktonia-apo-prothesi/" title="Φόνος στο Ηράκλειο: Τι δήλωσε ο συζυγοκτόνος &#8211; Ποινική δίωξη για ανθρωποκτονία από πρόθεση"> Προκαλεί ο συζυγοκτόνος στην Κρήτη: «Είχα λόγο που την σκότωσα» </a></h3> <span class="post-date db">23.12.2019 | 12:59</span> <span class="normal-text"> Φόνος στο Ηράκλειο: Ο εισαγγελέας άσκησε ποινική δίωξη για ανθρωποκτονία από... </span></div></div><div class="three-cols"> <a href="https://www.alphafreepress.gr/2019/12/23/ellada/troxaio-kordelio-anatropi-fortigou-sti-thessaloniki/" title="Τροχαίο Κορδελιό: Ανατροπή φορτηγού στη Θεσσαλονίκη"><div class="grid-story-image prel"><div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2019/12/fortigo2-640x340.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div></div> </a><div class="grid-story-text"><h3 class="bold700 black-c"> <a href="https://www.alphafreepress.gr/2019/12/23/ellada/troxaio-kordelio-anatropi-fortigou-sti-thessaloniki/" title="Τροχαίο Κορδελιό: Ανατροπή φορτηγού στη Θεσσαλονίκη"> Σοβαρό τροχαίο στη Θεσσαλονίκη με ανατροπή φορτηγού (pic) </a></h3> <span class="post-date db">23.12.2019 | 12:36</span> <span class="normal-text"> Τροχαίο Κορδελιό: Από το συμβάν τραυματίστηκε ελαφρά ένα άτομο και μεταφέρθηκε... </span></div></div><div class="three-cols"> <a href="https://www.alphafreepress.gr/2019/12/23/ellada/foniko-stin-kriti-ston-eisaggelea-o-syzygoktonos/" title="Φονικό στην Κρήτη: Στον Εισαγγελέα ο συζυγοκτόνος"><div class="grid-story-image prel"><div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2019/12/80082069_1378719422329519_3696784274150653952_n-640x360.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div></div> </a><div class="grid-story-text"><h3 class="bold700 black-c"> <a href="https://www.alphafreepress.gr/2019/12/23/ellada/foniko-stin-kriti-ston-eisaggelea-o-syzygoktonos/" title="Φονικό στην Κρήτη: Στον Εισαγγελέα ο συζυγοκτόνος"> Στον Εισαγγελέα ο συζυγοκτόνος της Αλικαρνασσού - Ψυχρός και ατάραχος </a></h3> <span class="post-date db">23.12.2019 | 11:44</span> <span class="normal-text"> Φονικό στην Κρήτη: Ο 54χρονος άνδρας φορώντας χειροπέδες και έχοντας κουκούλα... </span></div></div><div class="three-cols"> <a href="https://www.alphafreepress.gr/2019/12/23/ellada/ptisi-tromou-athina-kefalonia-nomiza-oti-itan-ta-teleytaia-lepta-tis-zois-mou-leei-epivatis/" title="Πτήση τρόμου Αθήνα &#8211; Κεφαλονιά: «Nόμιζα ότι ήταν τα τελευταία λεπτά της ζωής μου», λέει επιβάτης"><div class="grid-story-image prel"><div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2019/12/photo-6-640x427.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div></div> </a><div class="grid-story-text"><h3 class="bold700 black-c"> <a href="https://www.alphafreepress.gr/2019/12/23/ellada/ptisi-tromou-athina-kefalonia-nomiza-oti-itan-ta-teleytaia-lepta-tis-zois-mou-leei-epivatis/" title="Πτήση τρόμου Αθήνα &#8211; Κεφαλονιά: «Nόμιζα ότι ήταν τα τελευταία λεπτά της ζωής μου», λέει επιβάτης"> «Nόμιζα ότι ήταν τα τελευταία λεπτά της ζωής μου» - Πτήση τρόμου από Αθήνα για Κεφαλονιά </a></h3> <span class="post-date db">23.12.2019 | 11:37</span> <span class="normal-text"> Πτήση τρόμου Αθήνα - Κεφαλονιά: Απίστευτη ταλαιπωρία περίμενε το βράδυ της... </span></div></div></div></div></article></div><div class="zox-alp-side"><div class="sticky sticky-sidebar"><div class="latest-col"> <a href="/newsroom/"><span class="box-label white-c">Τελευταίες Ειδήσεις</span></a><div class="newsBrief"><div class="brief-row"><h3 class="post__tile"> <a class="post-title" href="https://www.alphafreepress.gr/2019/12/23/ellada/diploma-odigisis-sta-17-2019-to-sxedio-tou-ypourgeiou-metaforon/"> Δίπλωμα οδήγησης στα 17: Το σχέδιο του υπουργείου μεταφορών </a></h3> <span class="post-date">23.12.2019 | 14:33</span></div><div class="brief-row"><h3 class="post__tile"> <a class="post-title" href="https://www.alphafreepress.gr/2019/12/23/athlitismos/olympiakos-var-tin-dimosieysi-ton-synomilion-tou-diaititi-theloun-oi-erythroleykoi/"> «Απαιτούμε τις συνομιλίες του Φωτιά με το VAR» - Στην αντεπίθεση ο Ολυμπιακός </a></h3> <span class="post-date">23.12.2019 | 14:19</span></div><div class="brief-row"><h3 class="post__tile"> <a class="post-title" href="https://www.alphafreepress.gr/2019/12/23/oikonomia/forolotaria-dekemvriou-2019-aade-deite-an-kerdisate-stin-klirosi-tou-noemvriou/"> 1.000 ζεστά και μετρητά και καλά Χριστούγεννα - Δες αν κέρδισες στην φορολοταρία του Δεκεμβρίου </a></h3> <span class="post-date">23.12.2019 | 14:02</span></div><div class="brief-row"><h3 class="post__tile"> <a class="post-title" href="https://www.alphafreepress.gr/2019/12/23/politikh/ypourgiko-symvoulio-mitsotakis-o-prothypourgos-gia-east-med-poreies-kai-epidoma-gennas/"> «Δεν μπορεί να κλείνουν οι δρόμοι για 50 άτομα» - Το σχόλιο Μητσοτάκη για τις πορείες </a></h3> <span class="post-date">23.12.2019 | 13:43</span></div><div class="brief-row"><h3 class="post__tile"> <a class="post-title" href="https://www.alphafreepress.gr/2019/12/23/ellada/fotia-se-apothiki-pyrkagia-stin-thessaloniki/"> Μάχη με τις φλόγες - Μεγάλη πυρκαγιά στην Θεσσαλονίκη (vid) </a></h3> <span class="post-date">23.12.2019 | 13:27</span></div><div class="brief-row"><h3 class="post__tile"> <a class="post-title" href="https://www.alphafreepress.gr/2019/12/23/ellada/mpalaskas-mpaxalakides-to-sxolio-gia-to-ksylo/"> «Θα φάνε πολύ ξύλο από τον κόσμο οι μπαχαλάκηδες» - Μπαλάσκας για τα επεισόδια στο Μαρούσι (vid) </a></h3> <span class="post-date">23.12.2019 | 13:16</span></div><div class="brief-row"><h3 class="post__tile"> <a class="post-title" href="https://www.alphafreepress.gr/2019/12/23/ellada/fonos-sto-irakleio-ti-dilose-o-syzygoktonos-poiniki-dioksi-gia-anthropoktonia-apo-prothesi/"> Προκαλεί ο συζυγοκτόνος στην Κρήτη: «Είχα λόγο που την σκότωσα» </a></h3> <span class="post-date">23.12.2019 | 12:59</span></div><div class="brief-row"><h3 class="post__tile"> <a class="post-title" href="https://www.alphafreepress.gr/2019/12/23/athlitismos/volos-olympiakos-epanalipsi-erxontai-minyseis-stous-diaitites/"> «Ε ρε κάτι μηνύσεις που θα πέσουν...» - Το τραβάει στα άκρα ο Ολυμπιακός με Βόλο </a></h3> <span class="post-date">23.12.2019 | 12:46</span></div></div></div><div class="mvp-alp-side-in"><div id="banner12" class="dfpfx"><div id='alphafreepress_300x250_1' style='height:250px; width:300px;'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() { googletag.display('alphafreepress_300x250_1'); });</script> </div></div> <br /><div id="banner12" class="dfpfx"> <a href="https://www.dodoni.eu/el/kyrios-piata" target="_blank"> <img src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/banners/dodoni_banner_4.gif?v=2019" /> </a></div> <br /><div id="banner12" class="dfpfx"><div id='Alphafreepress_2_300x250' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('Alphafreepress_2_300x250'); });</script> </div></div></div></div></div></div></main><footer id="colophone"><div class="gridrow flexgrid"><div class="footer-x-1"> <img alt="AFP LOGO" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/alpha-logo-min.png" class="b-lazy center-image max150" /> <img alt="AFP LOGO" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-white-min.png" class="b-lazy center-image max300" /><div class="colt-2 social"> <a rel="nofollow" href="https://www.facebook.com/alphafreepress" target="_blank"><i class="fab fa-facebook-f"></i></a> <a rel="nofollow" href="https://twitter.com/alphafreepress" target="_blank"><i class="fab fa-twitter"></i></a></div></div><div class="footer-x-2"><ul class="menu"><li><a title="ΑΡΧΙΚΗ" href="/">ΑΡΧΙΚΗ</a></li><li><a href="/ellada/">ΕΛΛΑΔΑ</a><ul class="submenu"><li><a href="/ellada/astynomiko/">ΑΣΤΥΝΟΜΙΚΟ</a></li><li><a href="/ellada/autodioikisi/">ΑΥΤΟΔΙΟΙΚΗΣΗ</a></li><li><a href="/ellada/kairos/">ΚΑΙΡΟΣ</a></li><li><a href="/ellada/koinonia/">ΚΟΙΝΩΝΙΑ</a></li></ul></li><li><a href="/politikh/">ΠΟΛΙΤΙΚΗ</a></li><li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li><li><a href="/kosmos/">ΚΟΣΜΟΣ</a></li><li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li></ul><ul class="menu"><li><a href="/ygeia/">ΥΓΕΙΑ</a></li><li><a href="/lifestyle/">LIFESTYLE</a><ul class="submenu"><li><a href="/lifestyle/media/">MEDIA</a></li><li><a href="/lifestyle/zodia/">ΖΩΔΙΑ</a></li></ul></li><li><a href="/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a></li><li><a href="/plus/">PLUS</a><ul class="submenu"><li><a href="/plus/technologia/">ΤΕΧΝΟΛΟΓΙΑ</a></li><li><a href="/plus/kouzina/">ΚΟΥΖΙΝΑ</a></li><li><a href="/plus/perivalon/">ΠΕΡΙΒΑΛΛΟΝ</a></li><li><a href="/plus/perierga/">ΠΕΡΙΕΡΓΑ</a></li><li><a href="/plus/taxidia/">ΤΑΞΙΔΙΑ</a></li></ul></li></ul><ul class="menu"><li><a href="/autokinito/">ΑΥΤΟΚΙΝΗΤΟ</a></li><li><a href="/energeia/">ΕΝΕΡΓΕΙΑ</a></li><li><a href="/psixagogia/politismos//">ΠΟΛΙΤΙΣΜΟΣ</a></li> <img alt="Media Logo" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/medialogo-min.png" class="b-lazy media-logo" /></ul></div></div><div class="fullwidth copyrighted"><div class="gridrow prel flexgrid" style="align-items: center;"><div class="copy-cell">COPYRIGHT 2019 | ALPHAFREEPRESS.GR | <a href="/oroi-xrhshs/">ΟΡΟΙ ΧΡΗΣΗΣ</a> | <a href="/poioi-eimaste/">Η ΕΤΑΙΡΕΙΑ</a></div><div class="copy-cell align-right"> PRODUCED BY <a href="https://telia.co.gr/" target="_blank"> <img class="b-lazy" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/telia.png" alt="Telia.co.gr" style="vertical-align: -5px;"> </a></div></div></div></footer> <script type="text/javascript" defer src="https://www.alphafreepress.gr/wp-content/cache/autoptimize/js/autoptimize_a515d7fa3364e152d76ce638116aa183.js"></script></body></html>