<style>
.textlink a,
.textlink a:hover,
.textlink a:visited {
    color: #b82228;
    font-family: Georgia,sans-serif;
}
.textlink {
    font-weight: bold;
    /* border-top: 2px solid #b82228; */
    /* border-bottom: 2px solid #b82228; */
    padding: 10px 0;
    max-width: 550px;
    margin: 0 auto;
    text-align: left;
    font-style: italic;
}
</style>

<!doctype html>
<html lang="el" xmlns="http://www.w3.org/1999/xhtml" xml:lang="el">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta id="metaViewport" name=viewport content="width=device-width, initial-scale=1.0, user-scalable=no">
    <script>
    if (screen.width > 767) {
    var mvp = document.getElementById('metaViewport');
    mvp.setAttribute('content','width=1220');
    }
    </script>
    <link rel="shortcut icon" href="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/favicon.png?v=2020">

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>

    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
    <link href="https://fonts.googleapis.com/css?family=Limelight&display=swap" rel="stylesheet">

    <title>Επίθεση με τσεκούρι: Σε κρίσιμη κατάσταση ο 56χρονος | Alphafreepress.gr</title>
    

<meta name="description" content="Επίθεση με τσεκούρι: Εξαιρετικά κρίσιμη για τη ζωή του χαρακτηρίζεται η κατάσταση της υγείας ενός εκ των τριών εφοριακών που δέχθηκαν επίθεση με τσεκούρι στ"/>
<link rel="canonical" href="https://www.alphafreepress.gr/2020/07/21/ellada/epithesi-me-tsekouri-se-krisimi-katastasi-o-56xronos/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Επίθεση με τσεκούρι: Σε κρίσιμη κατάσταση ο 56χρονος | Alphafreepress.gr" />
<meta property="og:description" content="Επίθεση με τσεκούρι: Εξαιρετικά κρίσιμη για τη ζωή του χαρακτηρίζεται η κατάσταση της υγείας ενός εκ των τριών εφοριακών που δέχθηκαν επίθεση με τσεκούρι στ" />
<meta property="og:url" content="https://www.alphafreepress.gr/2020/07/21/ellada/epithesi-me-tsekouri-se-krisimi-katastasi-o-56xronos/" />
<meta property="og:site_name" content="Alphafreepress.gr" />
<meta property="article:publisher" content="https://www.facebook.com/alphafreepress" />
<meta property="article:tag" content="56ΧΡΟΝΟΣ ΕΦΟΡΙΑΚΟΣ ΚΟΖΑΝΗ" />
<meta property="article:tag" content="ΔΟΥ ΚΟΖΑΝΗΣ" />
<meta property="article:tag" content="ΕΠΙΘΕΣΗ ΜΕ ΤΣΕΚΟΥΡΙ" />
<meta property="article:tag" content="ΕΠΙΘΕΣΗ ΜΕ ΤΣΕΚΟΥΡΙ ΔΟΥ ΚΟΖΑΝΗΣ" />
<meta property="article:tag" content="ΚΟΖΑΝΗ ΕΠΙΘΕΣΗ ΜΕ ΤΣΕΚΟΥΡΙ" />
<meta property="article:section" content="ΕΛΛΑΔΑ" />
<meta property="article:published_time" content="2020-07-21T08:33:26+00:00" />
<meta property="og:image" content="https://www.alphafreepress.gr/wp-content/uploads/2020/07/5115253.jpg" />
<meta property="og:image:secure_url" content="https://www.alphafreepress.gr/wp-content/uploads/2020/07/5115253.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="452" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Επίθεση με τσεκούρι: Εξαιρετικά κρίσιμη για τη ζωή του χαρακτηρίζεται η κατάσταση της υγείας ενός εκ των τριών εφοριακών που δέχθηκαν επίθεση με τσεκούρι στ" />
<meta name="twitter:title" content="Επίθεση με τσεκούρι: Σε κρίσιμη κατάσταση ο 56χρονος | Alphafreepress.gr" />
<meta name="twitter:site" content="@alphafreepress" />
<meta name="twitter:image" content="https://www.alphafreepress.gr/wp-content/uploads/2020/07/5115253.jpg" />
<meta name="twitter:creator" content="@alphafreepress" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.alphafreepress.gr/","sameAs":["https://www.facebook.com/alphafreepress","https://twitter.com/alphafreepress"],"@id":"https://www.alphafreepress.gr/#organization","name":"Alphafreepress.gr","logo":"https://www.alphafreepress.gr/wp-content/uploads/2019/05/logo-min.png"}</script>


<link rel='stylesheet' id='default-style-css'  href='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='format-css'  href='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/css/format.css?ver=2.24' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CRoboto%3A400%2C500%2C700%2C900&#038;display=swap&#038;ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-1.11.3.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/js/script.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/js/blazy.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/js/uppercase.js?ver=4.9.9'></script>
<link rel="amphtml" href="https://www.alphafreepress.gr/2020/07/21/ellada/epithesi-me-tsekouri-se-krisimi-katastasi-o-56xronos/amp/">

<script type="text/javascript">
  var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-74157640-1']);
 _gaq.push(['_trackPageview']);
setTimeout("_gaq.push(['_trackEvent', '100_seconds', 'read'])",100000);  // --additional line
 (function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

  var mm_skin = googletag.sizeMapping()
  .addSize([0, 0], [])
  .addSize([1200, 0], [[1, 1]])
  .build();

  var billboard = googletag.sizeMapping()
  .addSize([0, 0], [320, 50])
  .addSize([1024, 0], [[970, 250], [728, 90]])
  .build();

  var mobile300x250 = googletag.sizeMapping()
  .addSize([0, 0], [300, 250])
  .addSize([1000, 0], [])
  .build();

  	googletag.defineSlot('/21967037697/AFP_SKIN_ROS', [1, 1], 'div-gpt-ad-skin').defineSizeMapping(mm_skin).addService(googletag.pubads());

      googletag.defineSlot('/21967037697/AFP_BODY_1', [[300, 250], [336, 280], [300, 600]], 'div-gpt-ad-body-1').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_BODY_2', [[300, 250], [336, 280]], 'div-gpt-ad-body-2').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_1', [[300, 250], [300, 600]], 'div-gpt-ad-ros-1').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_2', [[300, 250], [300, 600]], 'div-gpt-ad-ros-2').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_3', [[300, 250], [300, 600]], 'div-gpt-ad-ros-3').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_4', [[300, 250], [300, 600]], 'div-gpt-ad-ros-4').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_BILLBOARD_ROS', [[970, 250], [728, 90], [320, 50]], 'div-gpt-ad-billboard-1').defineSizeMapping(billboard).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest(true);
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().setCentering(true);
    googletag.enableServices();
  });
</script>



    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//projectagora.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//cdn.onesignal.com">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//partner.googleadservices.com">
    <link rel="dns-prefetch" href="//www.google.com">
    <link rel="dns-prefetch" href="//cse.google.com">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="//platform.twitter.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <link rel="dns-prefetch" href="//static.xx.fbcdn.net">
    <link rel="dns-prefetch" href="//staticxx.facebook.com">
    <link rel="dns-prefetch" href="//www.facebook.com">
    <link rel="dns-prefetch" href="//www.youtube.com">
    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
    <link rel="dns-prefetch" href="//vjs.zencdn.net">
    <link rel="dns-prefetch" href="//static.adman.gr">
    <link rel="dns-prefetch" href="//obj.adman.gr">
    <link rel="dns-prefetch" href="//dynpaa.com">
    <link rel="dns-prefetch" href="//projectagora.tech">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="dns-prefetch" href="//fonts.gstatic.com">
    <link rel="dns-prefetch" href="//stats.g.doubleclick.net">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="//pacontainer.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//cdn.adnxs.com">
    <link rel="dns-prefetch" href="//sc.tynt.com">
    <link rel="dns-prefetch" href="//bs.serving-sys.com">
    <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="//zdwidget3-bs.sphereup.com">
    <link rel="dns-prefetch" href="//quantserve.com">
    <link rel="dns-prefetch" href="//stats.pagefair.com">
    <link rel="dns-prefetch" href="//ads.rubiconproject.com">
    <link rel="dns-prefetch" href="//cdn.apixu.com">
    <link rel="dns-prefetch" href="//adservice.google.com">
    <link rel="dns-prefetch" href="//ads.projectagoraservices.com">
    <link rel="dns-prefetch" href="//cdn.ampproject.org">
    <link rel="dns-prefetch" href="//projectagora.net">
    <link rel="dns-prefetch" href="//onesignal.com">
    <link rel="dns-prefetch" href="//prg.smartadserver.com">
    <link rel="dns-prefetch" href="//fastlane.rubiconproject.com">
    <link rel="dns-prefetch" href="//ib.adnxs.com">
    <link rel="dns-prefetch" href="//adx.adform.net">
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//projectagora.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//static.criteo.net">
    <link rel="preconnect"  href="https://certify.alexametrics.com">
    <link rel="preconnect"  href="https://certify-js.alexametrics.com">
    <link rel="preconnect"  href="https://ssl.google-analytics.com">
    <link rel="preconnect"  href="https://tpc.googlesyndication.com" crossorigin>
    <link rel="preconnect"  href="https://securepubads.g.doubleclick.net" crossorigin>
    <link rel="preconnect"  href="https://adservice.google.com" crossorigin>
    <link rel="preconnect"  href="https://adservice.google.de" crossorigin>
    <link rel="preconnect"  href="https://cse.google.com" crossorigin>
    <link rel="preconnect"  href="https://www.google.com" crossorigin>
    <link rel="preconnect"  href="https://clients1.google.com" crossorigin>


<script data-ad-client="ca-pub-8272053400528580" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>


 <body class="post-template-default single single-post postid-664046 single-format-standard">

<!-- /21967037697/AFP_SKIN -->
<div id='div-gpt-ad-skin' class="das-bg">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin'); });
  </script>
</div>

<style>
.das-bg {display: none}

@media (min-width: 1500px) {
.das-bg{    min-width: 1920px;display: block; transform:translate3d(-50%,0,0);right:0;width:auto;position:fixed;left:50%;z-index:0;top:10rem;bottom:0}
.fbxaw{background-position:top center;width:100%;height:100%;background-repeat:no-repeat}
.onebyone{position:absolute;z-index:1;top:0;right:0;left:0;bottom:0;text-indent:-9999px}
div#website{position:relative;z-index:2;max-width:1230px;margin:0 auto}
}

.dfp-sidebar {margin-bottom: 30px}
.single .dfprow {background: #F9F9F9;margin:2rem auto}
</style>


   <div class="top-menu">
      <div class="gridrow">
      <div class="flexgrid">
      <div class="colt-1 keyp">
        <a target="_blank" href="/wp-content/banners/ALPHAfreepress-2019.pdf" title="Σημεία Διανομής">ΣΗΜΕΙΑ ΔΙΑΝΟΜΗΣ</a>
      </div>
      <div class="colt-2 social">
      <a rel="nofollow" href="https://www.facebook.com/alphafreepress" target="_blank"><i class="fab fa-facebook-f"></i></a>
      <a rel="nofollow" href="https://twitter.com/alphafreepress" target="_blank"><i class="fab fa-twitter"></i></a>
     </div>
       <div class="colt-3 search">
      <div class="search-form" id="searchform">
        <script>
          (function() {
            var cx = '002579118343014641859:0nf8caudbhc';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>
        <gcse:searchbox-only sort_by="date" resultsUrl="/search/"></gcse:searchbox-only>
      </div>
       </div>
     </div>
      </div>
   </div>
   <div id="Identity">
     <div class="gridrow flexgrid">
       <div class="logo-cell">
        <a href="/">
        <img alt="ALPHA FREE PRESS" src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png" class="header-logo" />
       </a>
       </div>
       <nav class="nav-bar menutoggler">
        <header class="header">
        <input class="menu-btn" type="checkbox" id="menu-btn" />
        <label class="menu-icon" for="menu-btn"><span class="navicon"></span></label>
          <ul class="primarymenu menu">
                          <li><a href="/ellada/">ΕΛΛΑΔΑ</a></li>
              <li><a href="/politikh/">ΠΟΛΙΤΙΚΗ</a></li>
              <li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
              <li><a href="/kosmos/">ΚΟΣΜΟΣ</a></li>
              <li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<!--              <li><a href="/ygeia/">ΥΓΕΙΑ</a></li>-->
              <li><a href="/lifestyle/">LIFESTYLE</a></li>
              <li><a href="/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a></li>
              <li><a href="/plus/">PLUS</a></li>
<!--
              <li><a href="/autokinito/">ΑΥΤΟΚΙΝΗΤΟ</a></li>
              <li><a href="/energeia/">ΕΝΕΡΓΕΙΑ</a></li>
-->
                      </ul>
        </header>
       </nav>
     </div>
   </div>

    <div id="website">

<main id="main" class="site-main gridrow articlepost ">
  <div id='div-gpt-ad-billboard-1' class="dfprow">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard-1'); });
    </script>
  </div>
    <div class="flexgrid">
    <div class="zox-post-main">
    <article id="664046" class="post-664046 post type-post status-publish format-standard has-post-thumbnail hentry category-ellada tag-56xronos-eforiakos-kozani tag-dou-kozanis tag-epithesi-me-tsekouri tag-epithesi-me-tsekouri-dou-kozanis tag-kozani-epithesi-me-tsekouri" itemscope itemtype="https://schema.org/NewsArticle">
    <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.alphafreepress.gr/2020/07/21/ellada/epithesi-me-tsekouri-se-krisimi-katastasi-o-56xronos/">

    <header class="mvp-post-head-wrap prel">


  <meta itemprop="dateCreated" content="2020-07-21T11:33:26+03:00">
  <meta itemprop="datePublished" content="2020-07-21T11:33:26+03:00">
  <meta itemprop="dateModified" content="2020-07-22T00:40:33+03:00">

  <div class="mvp-post-head prel">

  <div class="emtysinglespace">
    <!--BREADCRUMBS-->
      <div class="xxxbreadcrumb pos-rel">
          <span xmlns:v="http://rdf.data-vocabulary.org/#">
              <span typeof="v:Breadcrumb"><a href="/" rel="v:url" property="v:title"><span class="home">alphafreepress.gr</span></a> /
              <span rel="v:child" typeof="v:Breadcrumb">
              <a rel="v:url" property="v:title" href="https://www.alphafreepress.gr/ellada/">ΕΛΛΑΔΑ</a> /
              <span class="breadcrumb_last">Επίθεση με τσεκούρι: Σε κρίσιμη κατάσταση ο 56χρονος</span>
              </span>
             </span>
          </span>
      </div>
    <!--BREADCRUMBS-->
  </div>

    <span class="kicker">
         ΕΛΛΑΔΑ
    </span>
    <h1 class="mvp-post-title left entry-title" itemprop="headline">
      Επίθεση με τσεκούρι: Σε κρίσιμη κατάσταση ο 56χρονος    </h1>
            <h2 class="summary mvp-post-excerpt" itemprop="description">
      Επίθεση με τσεκούρι: «Η κατάσταση του είναι εξαιρετικά κρίσιμη για τη ζωή του», αναφέρει το ιατρικό ανακοινωθέν για τον άτυχο 56χρονο εφοριακό στην Κοζάνη.    </h2>
        <div class="mvp-post-info-wrap">
      <div class="mvp-author-thumb">

      </div>
      <div class="mvp-author-info-wrap">
        <div class="mvp-author-name-wrap" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
          <span class="mvp-author-name vcard fn author" itemprop="name">
                    ALPHA FREE PRESS
          </span>
        </div>
        <div class="mvp-post-date-wrap">
          <span class="mvp-post-date updated">
            <time class="post-date updated">
            21.07.2020 | 11:33            </time>
          </span>
        </div>
      </div>
    </div>
  </div>
</header>
    <div class="mvp-post-img-wrap prel">
  <div class="mvp-post-img prel" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
          
      
      <img src="https://www.alphafreepress.gr/wp-content/uploads/2020/07/5115253.jpg" class="mvp-reg-img wp-post-image" alt="">    <meta itemprop="url" content="https://www.alphafreepress.gr/wp-content/uploads/2020/07/5115253.jpg">
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="800">
  </div>
</div>
    <div class="mvp-post-main prel">
      <div class="mvp-post-body prel">
        <div class="mvp-post-content prel">
          <div class="mvp-content-wrap prel">

            <div class="mvp-alp-soc-reg prel single-share">
  <div class="tablerow fullwidth sharetable">
    <div class="facebook-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alphafreepress.gr/2020/07/21/ellada/epithesi-me-tsekouri-se-krisimi-katastasi-o-56xronos/&t=Επίθεση με τσεκούρι: Σε κρίσιμη κατάσταση ο 56χρονος" target="_blank" class="facebook-share share-butn"><i class="fab fa-facebook-f"></i></a>
    </div>
    <div class="twitter-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/intent/tweet?text=Επίθεση με τσεκούρι: Σε κρίσιμη κατάσταση ο 56χρονος+https://www.alphafreepress.gr/2020/07/21/ellada/epithesi-me-tsekouri-se-krisimi-katastasi-o-56xronos/" target="_blank" class="twitter-share share-butn"><i class="fab fa-twitter"></i></a>
    </div>
        <div class="messenger-box">
      <a rel="nofollow" href="https://www.facebook.com/dialog/send?
app_id=1793381850776657
&amp;link=https://www.alphafreepress.gr/2020/07/21/ellada/epithesi-me-tsekouri-se-krisimi-katastasi-o-56xronos/&amp;redirect_uri=http://www.to10.gr" target="_blank">
<i class="fab fa-facebook-messenger"></i>
</a>
    </div>
        <div class="email-box">
      <a rel="nofollow" href="/cdn-cgi/l/email-protection#556a2620373f303621689bc09ad59bfa9bed9be09ad69be2759be99be0759ad19ad69be09bef9bea9ad89ad49bec6f759bf69be0759bef9ad49bfa9ad69bec9be99be2759bef9be49ad19bf99ad69ad19be49ad69be2759bea7560639ad29ad49bea9be89bea9ad773373a312c683d212125266f7a7a2222227b3439253d343327303025273026267b32277a676567657a65627a67647a3039393431347a30253c213d30263c783830782126303e3a20273c782630783e273c263c383c783e342134262134263c783a7860632d273a3b3a267a" title="Email" class="mail-share share-butn"><i class="far fa-envelope"></i></a>
    </div>
  </div>
</div>
<div id='div-gpt-ad-body-1' class="dfprow">
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-body-1'); });
  </script>
</div>

            <div class="mvp-content-main prel">
              <div itemprop="articleBody">
                <p><a href="https://www.alphafreepress.gr/tag/epithesi-me-tsekouri/"><strong><span style="color: #800000;">Επίθεση με τσεκούρι</span></strong></a>: Εξαιρετικά κρίσιμη για τη ζωή του χαρακτηρίζεται η κατάσταση της υγείας ενός εκ των τριών εφοριακών που δέχθηκαν επίθεση με τσεκούρι στην Κοζάνη και νοσηλεύονται στο Γενικό Νοσοκομείο «Γεώργιος Παπανικολάου» από το απόγευμα της 16ης Ιουλίου 2020. Σύμφωνα με το νεότερο ιατρικό ανακοινωθέν, «ο ασθενής Ξ.Π. 56 ετών, ο οποίος νοσηλεύεται στη Β&#8217; Μονάδα Εντατικής Θεραπείας είναι διασωληνωμένος σε καταστολή σε μηχανική υποστήριξη της αναπνοής με βαρύτατες βλάβες στον εγκέφαλο» και «η κατάσταση του είναι εξαιρετικά κρίσιμη για τη ζωή του».</p>
<p>Σύμφωνα με το ίδιο ανακοινωθέν, «η ασθενής Π. Θ. 67 ετών νοσηλεύεται στη Β Μονάδα Εντατικής Θεραπείας (Β ΜΕΘ) σε σταθερά βελτιωμένη κατάσταση κατόπιν χειρουργικής επέμβασης που διενεργήθηκε τη Δευτέρα από ιατρική ομάδα αποτελούμενη από γναθοχειρουργό, ωτορινολαρυγγολόγο, οφθαλμίατρο κατά την οποία έγινε καθαρισμός και διορθωτική αποκατάσταση του τραύματος στο πρόσωπο» και «παραμένει διασωληνωμένη σε μηχανική υποστήριξη της αναπνοής και νευροχειρουργική παρακολούθηση». Τέλος, «η ασθενής Μ. Μ. 47 ετών είναι εκτός κινδύνου και σήμερα παίρνει εξιτήριο από τη Νευροχειρουργική Κλινική».</p>
<img class="alignnone size-medium wp-image-664048" src="https://www.alphafreepress.gr/wp-content/uploads/2020/07/5103881-5-640x426.jpg" alt="" width="640" height="426" srcset="https://www.alphafreepress.gr/wp-content/uploads/2020/07/5103881-5-640x426.jpg 640w, https://www.alphafreepress.gr/wp-content/uploads/2020/07/5103881-5-768x512.jpg 768w, https://www.alphafreepress.gr/wp-content/uploads/2020/07/5103881-5.jpg 800w" sizes="(max-width: 640px) 100vw, 640px" />
<h4>Στο κινητό του δράση στρέφονται οι έρευνες</h4>
<p>Εν τω μεταξύ, στο κινητό του 45χρονου δράστη ευελπιστούν οι αστυνομικοί της Ασφάλειας Κοζάνης να εντοπίσουν οτιδήποτε θα τους βοηθήσει να ρίξουν φως στα αίτια της επίθεσης με τσεκούρι στην ΔΟΥ της πόλης. Σύμφωνα με ρεπορτάζ της ΕΡΤ, οι αστυνομικοί ελπίζουν ότι θα βρουν κάποιο βίντεο, φωτογραφίες ή και μηνύματα του δράστη που ίσως και δείξουν και τον χρόνο που σχεδίαζε να σπείρει τον τρόμο στην Εφορία Κοζάνης. Όπως αναφέρουν αστυνομικές πηγές: «Ήταν αμίλητος ακόμη και στα κρατητήρια. Δεν του πήραμε κουβέντα, και δεν απάντησε ποτέ γιατί έκανε την επίθεση».</p>
<img class="alignnone size-medium wp-image-664047" src="https://www.alphafreepress.gr/wp-content/uploads/2020/07/5071566-640x426.jpg" alt="" width="640" height="426" srcset="https://www.alphafreepress.gr/wp-content/uploads/2020/07/5071566-640x426.jpg 640w, https://www.alphafreepress.gr/wp-content/uploads/2020/07/5071566-768x512.jpg 768w, https://www.alphafreepress.gr/wp-content/uploads/2020/07/5071566.jpg 800w" sizes="(max-width: 640px) 100vw, 640px" />
<h4>Δείτε ακόμη</h4>
<h5 class="bold700 black-c"><a href="https://www.alphafreepress.gr/2020/07/21/ellada/listeia-se-souper-market-metamorfosi-skines-thriler-gia-300-eyro/">Πυροβολισμοί σε σούπερ μάρκετ της Μεταμόρφωσης &#8211; Εξαφανίστηκε ο ληστής</a></h5>
<h5 class="bold700 black-c"><a href="https://www.alphafreepress.gr/2020/07/21/ellada/sparti-symploki-epeisodio-me-emporous-narkotikon-dyo-astynomikoi-traymaties/">Σπάρτη: Άγρια συμπλοκή με εμπόρους ναρκωτικών, δύο αστυνομικοί τραυματίες</a></h5>
<h5 class="bold700 black-c"><a href="https://www.alphafreepress.gr/2020/07/21/ellada/64xroni-kriti-koronoios-se-krisimi-katastasi-asthenis-pou-metaferthike-apo-ti-rodo/">Στη ΜΕΘ του «Βενιζέλειου» 64χρονη &#8211; Μεταφέρθηκε από τη Ρόδο</a></h5>
              </div>
            </div>

<div id='div-gpt-ad-body-2' class="dfprow">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-body-2'); });
  </script>
</div>

            <div class="mvp-alp-soc-reg prel single-share">
  <div class="tablerow fullwidth sharetable">
    <div class="facebook-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alphafreepress.gr/2020/07/21/ellada/epithesi-me-tsekouri-se-krisimi-katastasi-o-56xronos/&t=Επίθεση με τσεκούρι: Σε κρίσιμη κατάσταση ο 56χρονος" target="_blank" class="facebook-share share-butn"><i class="fab fa-facebook-f"></i></a>
    </div>
    <div class="twitter-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/intent/tweet?text=Επίθεση με τσεκούρι: Σε κρίσιμη κατάσταση ο 56χρονος+https://www.alphafreepress.gr/2020/07/21/ellada/epithesi-me-tsekouri-se-krisimi-katastasi-o-56xronos/" target="_blank" class="twitter-share share-butn"><i class="fab fa-twitter"></i></a>
    </div>
        <div class="messenger-box">
      <a rel="nofollow" href="https://www.facebook.com/dialog/send?
app_id=1793381850776657
&amp;link=https://www.alphafreepress.gr/2020/07/21/ellada/epithesi-me-tsekouri-se-krisimi-katastasi-o-56xronos/&amp;redirect_uri=http://www.to10.gr" target="_blank">
<i class="fab fa-facebook-messenger"></i>
</a>
    </div>
        <div class="email-box">
      <a rel="nofollow" href="/cdn-cgi/l/email-protection#0f307c7a6d656a6c7b32c19ac08fc1a0c1b7c1bac08cc1b82fc1b3c1ba2fc08bc08cc1bac1b5c1b0c082c08ec1b6352fc1acc1ba2fc1b5c08ec1a0c08cc1b6c1b3c1b82fc1b5c1bec08bc1a3c08cc08bc1bec08cc1b82fc1b02f3a39c088c08ec1b0c1b2c1b0c08d296d606b7632677b7b7f7c352020787878216e637f676e697d6a6a7f7d6a7c7c21687d203d3f3d3f203f38203d3e206a63636e6b6e206a7f667b676a7c6622626a227b7c6a64607a7d66227c6a22647d667c66626622646e7b6e7c7b6e7c662260223a39777d6061607c20" title="Email" class="mail-share share-butn"><i class="far fa-envelope"></i></a>
    </div>
  </div>
</div>

            <div class="mvp-post-bot-wrap left prel">
              <div class="mvp-post-bot">
                <div class="mvp-post-tags left prel">
      <div class="article-side-tags bottom">
      <div style="color:#000;">ΕΤΙΚΕΤΕΣ:</div>
      <div><a href="https://www.alphafreepress.gr/tag/56xronos-eforiakos-kozani/" rel="tag">56ΧΡΟΝΟΣ ΕΦΟΡΙΑΚΟΣ ΚΟΖΑΝΗ</a></div><div><a href="https://www.alphafreepress.gr/tag/dou-kozanis/" rel="tag">ΔΟΥ ΚΟΖΑΝΗΣ</a></div><div><a href="https://www.alphafreepress.gr/tag/epithesi-me-tsekouri/" rel="tag">ΕΠΙΘΕΣΗ ΜΕ ΤΣΕΚΟΥΡΙ</a></div><div><a href="https://www.alphafreepress.gr/tag/epithesi-me-tsekouri-dou-kozanis/" rel="tag">ΕΠΙΘΕΣΗ ΜΕ ΤΣΕΚΟΥΡΙ ΔΟΥ ΚΟΖΑΝΗΣ</a></div><div><a href="https://www.alphafreepress.gr/tag/kozani-epithesi-me-tsekouri/" rel="tag">ΚΟΖΑΝΗ ΕΠΙΘΕΣΗ ΜΕ ΤΣΕΚΟΥΡΙ</a></div>    </div>
  </div>
                <div class="mvp-org-wrap" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                  <div class="mvp-org-logo" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                  <img src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png" alt="AlphaFreePress">
                  <meta itemprop="url" content="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png">
                </div>
                <meta itemprop="name" content="Alpha Free Press">
                </div>
              </div>
            </div>

          </div>
        </div>

      </div>

    </div>
        <div class="RelatedPosts">
      <span class="header-label dark-c">Πρόσφατα Άρθρα </span>
      <div class="flexgrid">
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/07/21/ellada/kastelorizo-tora-oi-tourkoi-paizoun-vromika-minyma-apo-tis-ipa/" title="Καστελόριζο τώρα: Οι Τούρκοι παίζουν &#8220;βρώμικα&#8221; &#8211; Μήνυμα από τις ΗΠΑ">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/07/elokoptero-640x427.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/07/21/ellada/kastelorizo-tora-oi-tourkoi-paizoun-vromika-minyma-apo-tis-ipa/" title="Καστελόριζο τώρα: Οι Τούρκοι παίζουν &#8220;βρώμικα&#8221; &#8211; Μήνυμα από τις ΗΠΑ">
                     Παρέμβαση ΗΠΑ για το Καστελόριζο - Ανησυχία για θερμό επεισόδιο                 </a>
              </h3>
             <span class="post-date db">21.07.2020 | 21:38</span>  
              <span class="normal-text">
                 Καστελόριζο τώρα: Σε ετοιμότητα έχουν τεθεί τις τελευταίες ώρες οι Ένοπλες...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/07/21/ellada/krousmata-simera-ellada-molis-dyo-stis-pyles-eisodou/" title="Κρούσματα σήμερα Ελλάδα: Μόλις δύο στις πύλες εισόδου">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/07/kor1-640x427.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/07/21/ellada/krousmata-simera-ellada-molis-dyo-stis-pyles-eisodou/" title="Κρούσματα σήμερα Ελλάδα: Μόλις δύο στις πύλες εισόδου">
                     36 κρούσματα στη χώρα, μόλις τα δύο στις πύλες εισόδου - Δύο νέοι θάνατοι                </a>
              </h3>
             <span class="post-date db">21.07.2020 | 21:08</span>  
              <span class="normal-text">
                 Κρούσματα σήμερα Ελλάδα: Στους 197 οι νεκροί - 4.048 τα συνολικά...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/07/21/ellada/kastelorizo-tora-19-tourkika-polemika-ploia-sto-aigaio-epistrefei-athina-o-floros/" title="Καστελόριζο τώρα: 19 τουρκικά πολεμικά πλοία στο Αιγαίο, επιστρέφει Αθήνα ο Φλώρος">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/07/5010889-640x427.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/07/21/ellada/kastelorizo-tora-19-tourkika-polemika-ploia-sto-aigaio-epistrefei-athina-o-floros/" title="Καστελόριζο τώρα: 19 τουρκικά πολεμικά πλοία στο Αιγαίο, επιστρέφει Αθήνα ο Φλώρος">
                     Η Τουρκία βγάζει το Oruc Reis κοντά στο Καστελόριζο - Σε επιφυλακή και ο Έβρος                </a>
              </h3>
             <span class="post-date db">21.07.2020 | 17:47</span>  
              <span class="normal-text">
                 Καστελόριζο τώρα: Σε κατάσταση επιφυλακής βρίσκονται τις τελευταίες ώρες οι ελληνικές...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/07/21/ellada/mati-sygkalypsi-oi-pyrosvestes-den-anoiksan-manikes-ti-leei-o-dimarxos-rafinas/" title="Μάτι συγκάλυψη: Οι πυροσβέστες δεν άνοιξαν μάνικες &#8211; Τι λέει ο δήμαρχος Ραφήνας">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/07/4516153-640x427.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/07/21/ellada/mati-sygkalypsi-oi-pyrosvestes-den-anoiksan-manikes-ti-leei-o-dimarxos-rafinas/" title="Μάτι συγκάλυψη: Οι πυροσβέστες δεν άνοιξαν μάνικες &#8211; Τι λέει ο δήμαρχος Ραφήνας">
                     Δήμαρχος Ραφήνας για Μάτι: Οι πυροσβέστες δεν άνοιξαν μάνικες, δεν πήραν εντολές                 </a>
              </h3>
             <span class="post-date db">21.07.2020 | 14:58</span>  
              <span class="normal-text">
                 Μάτι συγκάλυψη:  Για τη διερεύνηση της υπόθεσης, ο Δήμαρχος κατέληξε...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/07/21/ellada/kriti-26xronos-pyrovolisan-nearo-meta-apo-symploki/" title="Κρήτη 26χρονος: Πυροβόλησαν νεαρό μετά από συμπλοκή">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/07/ekav-1-640x426.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/07/21/ellada/kriti-26xronos-pyrovolisan-nearo-meta-apo-symploki/" title="Κρήτη 26χρονος: Πυροβόλησαν νεαρό μετά από συμπλοκή">
                     Κρήτη: Πυροβόλησαν 26χρονο σε συμπλοκή σε χωριό                </a>
              </h3>
             <span class="post-date db">21.07.2020 | 14:27</span>  
              <span class="normal-text">
                 Κρήτη 26χρονος: Νεαρός άνδρας μεταφέρθηκε στο νοσοκομείο μετά τραύματα σε κοιλιακή...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/07/21/ellada/fotia-mytilini-tora-pyrkagia-stin-perioxi-geraneio/" title="Φωτιά Μυτιλήνη τώρα: Πυρκαγιά στην περιοχή Γεράνειο">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/07/fwtia-3-640x438.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/07/21/ellada/fotia-mytilini-tora-pyrkagia-stin-perioxi-geraneio/" title="Φωτιά Μυτιλήνη τώρα: Πυρκαγιά στην περιοχή Γεράνειο">
                     Φωτιά τώρα στο Γεράνειο Μυτιλήνης                </a>
              </h3>
             <span class="post-date db">21.07.2020 | 14:14</span>  
              <span class="normal-text">
                 Φωτιά Μυτιλήνη τώρα: Μεγάλη φωτιά έχει ξεσπάσει αυτή την στιγμή σε...              </span>
            </div>
        </div>   
              </div>
    </div>  </article>
    </div>
    <div class="zox-alp-side">

        <style>
@media (min-width:1100px) {
.sticky.sticky-sidebar {height: 100%;position: relative}
.mvp-alp-side-in {position: sticky;top: 70px}
}
</style>

<div class="sticky sticky-sidebar">
    
<div id='div-gpt-ad-ros-1' class="dfp-sidebar">
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-1'); });
  </script>
</div>
    
<div id='div-gpt-ad-ros-2' class="dfp-sidebar">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-2'); });
  </script>
</div>
    
  <div class="latest-col">
    <a href="/newsroom/"><span class="box-label white-c">Τελευταίες Ειδήσεις</span></a>
      <div class="newsBrief">
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/07/21/kosmos/koronoios-argentini-kalpazei-o-fonikos-ios/">
           Καλπάζει στην Αργεντική ο κορονοϊός - Άρση περιορισμών στο Μπουένος Άιρες        </a>
      </h3>
        <span class="post-date">21.07.2020 | 22:35</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/07/21/kosmos/oukrania-ekriksi-synagermos-se-stathmo-tou-metro-kievo/">
           Ουκρανία: Έκρηξη σε σταθμό του μετρό κοντά στο Κίεβο (vid)        </a>
      </h3>
        <span class="post-date">21.07.2020 | 22:02</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/07/21/athlitika-nea/telikos-kypellou-aek-xartopolemos/">
           Καυστική απάντηση της ΑΕΚ με επιστολή στην επιστολή του Ολυμπιακού        </a>
      </h3>
        <span class="post-date">21.07.2020 | 21:45</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/07/21/ellada/kastelorizo-tora-oi-tourkoi-paizoun-vromika-minyma-apo-tis-ipa/">
           Παρέμβαση ΗΠΑ για το Καστελόριζο - Ανησυχία για θερμό επεισόδιο         </a>
      </h3>
        <span class="post-date">21.07.2020 | 21:38</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/07/21/kosmos/synodos-koryfis-symfonia-itan-mia-skliri-maxi-anaferei-i-galliki-efimerida/">
           Liberation:  «Ήταν μία σκληρή μάχη μεταξύ των φειδωλών χωρών και του γαλλο-γερμανικού άξονα»        </a>
      </h3>
        <span class="post-date">21.07.2020 | 21:33</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/07/21/athlitika-nea/telikos-kypellou-olympiakos-nikitis-epistolon/">
           Τρελαίνει κόσμο ο Ολυμπιακός, κάλεσε την ΑΕΚ να παίξουν Κυριακή στο ΟΑΚΑ        </a>
      </h3>
        <span class="post-date">21.07.2020 | 21:15</span>  
      </div>
            </div>
  </div>
    
  <div class="mvp-alp-side-in">
      

      
<div id='div-gpt-ad-ros-3' class="dfp-sidebar">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-3'); });
  </script>
</div>
  
<div id='div-gpt-ad-ros-4' class="dfp-sidebar">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-4'); });
  </script>
</div>
       
  </div>
</div>
    </div>
  </div>
</main>
</div>

<footer id="colophone">
  <div class="gridrow flexgrid">
    <div class="footer-x-1">
      <img alt="AFP LOGO" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/alpha-logo-min.png" class="b-lazy center-image max150" />
      <img alt="AFP LOGO" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-white-min.png" class="b-lazy center-image max300" />
        <div class="colt-2 social">
      <a rel="nofollow" href="https://www.facebook.com/alphafreepress" target="_blank"><i class="fab fa-facebook-f"></i></a>
      <a rel="nofollow" href="https://twitter.com/alphafreepress" target="_blank"><i class="fab fa-twitter"></i></a>
       </div>      
    </div>
    <div class="footer-x-2">
      <ul class="menu">
      <li><a title="ΑΡΧΙΚΗ" href="/">ΑΡΧΙΚΗ</a></li>
      <li><a href="/ellada/">ΕΛΛΑΔΑ</a>
        <ul class="submenu">
          <li><a href="/ellada/astynomiko/">ΑΣΤΥΝΟΜΙΚΟ</a></li>
          <li><a href="/ellada/autodioikisi/">ΑΥΤΟΔΙΟΙΚΗΣΗ</a></li>
          <li><a href="/ellada/kairos/">ΚΑΙΡΟΣ</a></li>
          <li><a href="/ellada/koinonia/">ΚΟΙΝΩΝΙΑ</a></li>          
        </ul>  
      </li>
      <li><a href="/politikh/">ΠΟΛΙΤΙΚΗ</a></li>
      <li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
      <li><a href="/kosmos/">ΚΟΣΜΟΣ</a></li>
      <li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
      </ul>
      <ul class="menu">
      <li><a href="/ygeia/">ΥΓΕΙΑ</a></li>
      <li><a href="/lifestyle/">LIFESTYLE</a>
        <ul class="submenu">
          <li><a href="/lifestyle/media/">MEDIA</a></li>
          <li><a href="/lifestyle/zodia/">ΖΩΔΙΑ</a></li>
        </ul>  
      </li>
      <li><a href="/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a></li>
      <li><a href="/plus/">PLUS</a>
        <ul class="submenu">
          <li><a href="/plus/technologia/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
          <li><a href="/plus/kouzina/">ΚΟΥΖΙΝΑ</a></li>
          <li><a href="/plus/perivalon/">ΠΕΡΙΒΑΛΛΟΝ</a></li>
          <li><a href="/plus/perierga/">ΠΕΡΙΕΡΓΑ</a></li>
          <li><a href="/plus/taxidia/">ΤΑΞΙΔΙΑ</a></li>
        </ul>
      </li>
      </ul>
      <ul class="menu">
      <li><a href="/autokinito/">ΑΥΤΟΚΙΝΗΤΟ</a></li>
      <li><a href="/energeia/">ΕΝΕΡΓΕΙΑ</a></li>
      <li><a href="/psixagogia/politismos//">ΠΟΛΙΤΙΣΜΟΣ</a></li>
        
       <img alt="Media Logo" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/medialogo-min.png" class="b-lazy media-logo" />  
      </ul>
    </div>
  </div>
  
<div class="fullwidth copyrighted">
  
<div class="gridrow prel flexgrid" style="align-items: center;">
  <div class="copy-cell">COPYRIGHT 2020 | ALPHAFREEPRESS.GR | <a href="/oroi-xrhshs/">ΟΡΟΙ ΧΡΗΣΗΣ</a> | <a href="/poioi-eimaste/">Η ΕΤΑΙΡΕΙΑ</a></div>
  <div class="copy-cell align-right"> PRODUCED BY <a href="https://telia.co.gr/" target="_blank">
    <img class="b-lazy" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/telia.png" alt="Telia.co.gr" style="vertical-align: -5px;">
    </a>
  </div>
</div>  
</div>

</footer>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.alphafreepress.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script async>
    setTimeout(function(){ 
      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.alphafreepress.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dbdf189f-ec11-4bf8-841b-487a8ce53e44';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.alphafreepress.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλετε να λαμβάνετε ειδοποιήσεις από το Alphafreepress.gr ;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'NAI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://www.alphafreepress.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Ναι θέλω';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = false;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
      }, 9000);
    </script>

</body>
</html>