<!doctype html>
<html lang="el" xmlns="http://www.w3.org/1999/xhtml" xml:lang="el">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta id="metaViewport" name=viewport content="width=device-width, initial-scale=1.0, user-scalable=no">
    <script>
    if (screen.width > 767) {
    var mvp = document.getElementById('metaViewport');
    mvp.setAttribute('content','width=1220');
    }
    </script>
    <link rel="shortcut icon" href="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/favicon.png?v=2020">
      
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
      
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
    <link href="https://fonts.googleapis.com/css?family=Limelight&display=swap" rel="stylesheet">
    
    <title>Έβρος τώρα: Επιθέσεις Τούρκων αστυνομικών εναντίον Ελλήνων στις Καστανιές | Alphafreepress.gr</title>
    

<meta name="description" content="Έβρος τώρα: Δύο βίντεο που αποδεικνύουν περίτρανα πως η τουρκική κυβέρνηση κλιμακώνει και επίσημα την ένταση στα σύνορα με την Ελλάδα στην περιοχή των Καστα"/>
<link rel="canonical" href="https://www.alphafreepress.gr/2020/03/04/ellada/evros-tora-epitheseis-tourkon-astynomikon-enantion-ellinon-stis-kastanies/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Έβρος τώρα: Επιθέσεις Τούρκων αστυνομικών εναντίον Ελλήνων στις Καστανιές | Alphafreepress.gr" />
<meta property="og:description" content="Έβρος τώρα: Δύο βίντεο που αποδεικνύουν περίτρανα πως η τουρκική κυβέρνηση κλιμακώνει και επίσημα την ένταση στα σύνορα με την Ελλάδα στην περιοχή των Καστα" />
<meta property="og:url" content="https://www.alphafreepress.gr/2020/03/04/ellada/evros-tora-epitheseis-tourkon-astynomikon-enantion-ellinon-stis-kastanies/" />
<meta property="og:site_name" content="Alphafreepress.gr" />
<meta property="article:publisher" content="https://www.facebook.com/alphafreepress" />
<meta property="article:tag" content="ΕΒΡΟΣ ΣΗΜΕΡΑ" />
<meta property="article:tag" content="ΕΒΡΟΣ ΤΩΡΑ" />
<meta property="article:tag" content="ΜΕΤΑΝΑΣΤΕΥΤΙΚΟ 2020" />
<meta property="article:tag" content="ΣΥΝΟΡΑ ΤΩΡΑ" />
<meta property="article:tag" content="ΤΟΥΡΚΙΑ ΕΒΡΟΣ" />
<meta property="article:section" content="ΕΛΛΑΔΑ" />
<meta property="article:published_time" content="2020-03-04T10:42:42+00:00" />
<meta property="og:image" content="https://www.alphafreepress.gr/wp-content/uploads/2020/03/Στιγμιότυπο-οθόνης-766.jpg" />
<meta property="og:image:secure_url" content="https://www.alphafreepress.gr/wp-content/uploads/2020/03/Στιγμιότυπο-οθόνης-766.jpg" />
<meta property="og:image:width" content="1438" />
<meta property="og:image:height" content="516" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Έβρος τώρα: Δύο βίντεο που αποδεικνύουν περίτρανα πως η τουρκική κυβέρνηση κλιμακώνει και επίσημα την ένταση στα σύνορα με την Ελλάδα στην περιοχή των Καστα" />
<meta name="twitter:title" content="Έβρος τώρα: Επιθέσεις Τούρκων αστυνομικών εναντίον Ελλήνων στις Καστανιές | Alphafreepress.gr" />
<meta name="twitter:site" content="@alphafreepress" />
<meta name="twitter:image" content="https://www.alphafreepress.gr/wp-content/uploads/2020/03/Στιγμιότυπο-οθόνης-766.jpg" />
<meta name="twitter:creator" content="@alphafreepress" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.alphafreepress.gr/","sameAs":["https://www.facebook.com/alphafreepress","https://twitter.com/alphafreepress"],"@id":"https://www.alphafreepress.gr/#organization","name":"Alphafreepress.gr","logo":"https://www.alphafreepress.gr/wp-content/uploads/2019/05/logo-min.png"}</script>


<link rel='stylesheet' id='default-style-css'  href='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='format-css'  href='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/css/format.css?ver=2.24' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CRoboto%3A400%2C500%2C700%2C900&#038;display=swap&#038;ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-1.11.3.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/js/script.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/js/blazy.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/js/uppercase.js?ver=4.9.9'></script>
<link rel="amphtml" href="https://www.alphafreepress.gr/2020/03/04/ellada/evros-tora-epitheseis-tourkon-astynomikon-enantion-ellinon-stis-kastanies/amp/">
      
<script type="text/javascript">
  var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-74157640-1']);
 _gaq.push(['_trackPageview']);
setTimeout("_gaq.push(['_trackEvent', '100_seconds', 'read'])",100000);  // --additional line
 (function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';   
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/16652734001/alphafreepress_300x250_1', [300, 250], 'alphafreepress_300x250_1').addService(googletag.pubads());
    googletag.defineSlot('/16652734001/alphafreepress_300x250_1', [300, 250], 'alphafreepress_300x250_1-1').addService(googletag.pubads());    
    googletag.defineSlot('/16652734001/Alphafreepress_2_300x250', [300, 250], 'Alphafreepress_2_300x250').addService(googletag.pubads());
    googletag.defineSlot('/16652734001/Alphafreepress_3_300x250', [300, 250], 'Alphafreepress_3_300x250').addService(googletag.pubads());
    googletag.defineSlot('/16652734001/Alphafreepress_4_300x250', [300, 250], 'Alphafreepress_4_300x250').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.pubads().setCentering(true);
	googletag.pubads().collapseEmptyDivs(true);
    googletag.enableServices();
  });
</script>
      
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//projectagora.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//cdn.onesignal.com">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//partner.googleadservices.com">  
    <link rel="dns-prefetch" href="//www.google.com">
    <link rel="dns-prefetch" href="//cse.google.com">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="//platform.twitter.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <link rel="dns-prefetch" href="//static.xx.fbcdn.net">
    <link rel="dns-prefetch" href="//staticxx.facebook.com">
    <link rel="dns-prefetch" href="//www.facebook.com">
    <link rel="dns-prefetch" href="//www.youtube.com">
    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
    <link rel="dns-prefetch" href="//vjs.zencdn.net">
    <link rel="dns-prefetch" href="//static.adman.gr">
    <link rel="dns-prefetch" href="//obj.adman.gr">
    <link rel="dns-prefetch" href="//dynpaa.com">
    <link rel="dns-prefetch" href="//projectagora.tech">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="dns-prefetch" href="//fonts.gstatic.com">
    <link rel="dns-prefetch" href="//stats.g.doubleclick.net">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="//pacontainer.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//cdn.adnxs.com">
    <link rel="dns-prefetch" href="//sc.tynt.com">
    <link rel="dns-prefetch" href="//bs.serving-sys.com">
    <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="//zdwidget3-bs.sphereup.com">
    <link rel="dns-prefetch" href="//quantserve.com">
    <link rel="dns-prefetch" href="//stats.pagefair.com">
    <link rel="dns-prefetch" href="//ads.rubiconproject.com">
    <link rel="dns-prefetch" href="//cdn.apixu.com">
    <link rel="dns-prefetch" href="//adservice.google.com">
    <link rel="dns-prefetch" href="//ads.projectagoraservices.com">
    <link rel="dns-prefetch" href="//cdn.ampproject.org">
    <link rel="dns-prefetch" href="//projectagora.net">
    <link rel="dns-prefetch" href="//onesignal.com">
    <link rel="dns-prefetch" href="//prg.smartadserver.com">
    <link rel="dns-prefetch" href="//fastlane.rubiconproject.com">
    <link rel="dns-prefetch" href="//ib.adnxs.com">
    <link rel="dns-prefetch" href="//adx.adform.net">
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//projectagora.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//static.criteo.net">
    <link rel="preconnect"  href="https://certify.alexametrics.com">
    <link rel="preconnect"  href="https://certify-js.alexametrics.com">
    <link rel="preconnect"  href="https://ssl.google-analytics.com">
    <link rel="preconnect"  href="https://tpc.googlesyndication.com" crossorigin>
    <link rel="preconnect"  href="https://securepubads.g.doubleclick.net" crossorigin>
    <link rel="preconnect"  href="https://adservice.google.com" crossorigin>
    <link rel="preconnect"  href="https://adservice.google.de" crossorigin>
    <link rel="preconnect"  href="https://cse.google.com" crossorigin>
    <link rel="preconnect"  href="https://www.google.com" crossorigin>
    <link rel="preconnect"  href="https://clients1.google.com" crossorigin>      
    
</head>
   
  
  
 <body class="post-template-default single single-post postid-581268 single-format-standard">
   <div class="top-menu">
      <div class="gridrow">
      <div class="flexgrid">
      <div class="colt-1 keyp">
        <a target="_blank" href="/wp-content/banners/ALPHAfreepress-2019.pdf" title="Σημεία Διανομής">ΣΗΜΕΙΑ ΔΙΑΝΟΜΗΣ</a>
      </div>
      <div class="colt-2 social">
      <a rel="nofollow" href="https://www.facebook.com/alphafreepress" target="_blank"><i class="fab fa-facebook-f"></i></a>
      <a rel="nofollow" href="https://twitter.com/alphafreepress" target="_blank"><i class="fab fa-twitter"></i></a>
     </div>
       <div class="colt-3 search">
      <div class="search-form" id="searchform">
        <script>
          (function() {
            var cx = '002579118343014641859:0nf8caudbhc';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>
        <gcse:searchbox-only sort_by="date" resultsUrl="/search/"></gcse:searchbox-only>
      </div>
       </div>
     </div>  
      </div>
   </div>
   <div id="Identity">
     <div class="gridrow flexgrid">
       <div class="logo-cell">
        <a href="/">
        <img alt="ALPHA FREE PRESS" src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png" class="header-logo" />
       </a>
       </div>
       <nav class="nav-bar menutoggler">
        <header class="header">
        <input class="menu-btn" type="checkbox" id="menu-btn" />
        <label class="menu-icon" for="menu-btn"><span class="navicon"></span></label>
          <ul class="primarymenu menu">
                          <li><a href="/ellada/">ΕΛΛΑΔΑ</a></li>
              <li><a href="/politikh/">ΠΟΛΙΤΙΚΗ</a></li>
              <li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
              <li><a href="/kosmos/">ΚΟΣΜΟΣ</a></li>
              <li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<!--              <li><a href="/ygeia/">ΥΓΕΙΑ</a></li>-->
              <li><a href="/lifestyle/">LIFESTYLE</a></li>
              <li><a href="/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a></li>
              <li><a href="/plus/">PLUS</a></li>
<!--
              <li><a href="/autokinito/">ΑΥΤΟΚΙΝΗΤΟ</a></li>
              <li><a href="/energeia/">ΕΝΕΡΓΕΙΑ</a></li>            
-->
                      </ul>
        </header>
       </nav>
     </div>
   </div>
<style>
@media all and (min-width: 900px) {
.dfpf-mobile{display:none}
}
</style>

<main id="main" class="site-main gridrow articlepost ">
    <div class="flexgrid">
    <div class="zox-post-main">
    <article id="581268" class="post-581268 post type-post status-publish format-standard has-post-thumbnail hentry category-ellada tag-evros-simera tag-evros-tora tag-metanasteytiko-2020 tag-synora-tora tag-tourkia-evros" itemscope itemtype="https://schema.org/NewsArticle">
    <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.alphafreepress.gr/2020/03/04/ellada/evros-tora-epitheseis-tourkon-astynomikon-enantion-ellinon-stis-kastanies/">

    <header class="mvp-post-head-wrap prel">
  
  <meta itemprop="dateCreated" content="2020-03-04T12:42:42+02:00">  
  <meta itemprop="datePublished" content="2020-03-04T12:42:42+02:00">
  <meta itemprop="dateModified" content="2020-03-04T14:18:31+02:00">
  
  <div class="mvp-post-head prel">
    
  <div class="emtysinglespace">
    <!--BREADCRUMBS-->
      <div class="xxxbreadcrumb pos-rel">
          <span xmlns:v="http://rdf.data-vocabulary.org/#">
              <span typeof="v:Breadcrumb"><a href="/" rel="v:url" property="v:title"><span class="home">alphafreepress.gr</span></a> / 
              <span rel="v:child" typeof="v:Breadcrumb">
              <a rel="v:url" property="v:title" href="https://www.alphafreepress.gr/ellada/">ΕΛΛΑΔΑ</a> / 
              <span class="breadcrumb_last">Έβρος τώρα: Επιθέσεις Τούρκων αστυνομικών εναντίον Ελλήνων στις Καστανιές</span>
              </span>
             </span>
          </span>
      </div>
    <!--BREADCRUMBS-->
  </div>    
    
    <span class="kicker">
         ΔΕΙΤΕ ΒΙΝΤΕΟ 
    </span>
    <h1 class="mvp-post-title left entry-title" itemprop="headline">
      Έβρος τώρα: Επιθέσεις Τούρκων αστυνομικών εναντίον Ελλήνων στις Καστανιές    </h1>
            <h2 class="summary mvp-post-excerpt" itemprop="description">  
      Έβρος τώρα: Οι Έλληνες αξιωματικοί παρακολουθούν με ψυχραιμία τις σπασμωδικές αντιδράσεις των Τούρκων.     </h2>
        <div class="mvp-post-info-wrap">
      <div class="mvp-author-thumb">

      </div>
      <div class="mvp-author-info-wrap">
        <div class="mvp-author-name-wrap" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
          <span class="mvp-author-name vcard fn author" itemprop="name">
                    ALPHA FREE PRESS
          </span>
        </div>
        <div class="mvp-post-date-wrap">
          <span class="mvp-post-date updated">
            <time class="post-date updated">
            04.03.2020 | 12:42            </time>
          </span>
        </div>
      </div>
    </div>
  </div>
</header>    <div class="mvp-post-img-wrap prel">
  <div class="mvp-post-img prel" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
          
      
      <img src="https://www.alphafreepress.gr/wp-content/uploads/2020/03/Στιγμιότυπο-οθόνης-766.jpg" class="mvp-reg-img wp-post-image" alt="">    <meta itemprop="url" content="https://www.alphafreepress.gr/wp-content/uploads/2020/03/Στιγμιότυπο-οθόνης-766.jpg">
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="800">
  </div>
</div>
    <div class="mvp-post-main prel">
      <div class="mvp-post-body prel">
        <div class="mvp-post-content prel">
          <div class="mvp-content-wrap prel">

            <div class="mvp-alp-soc-reg prel single-share">
  <div class="tablerow fullwidth sharetable">
    <div class="facebook-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alphafreepress.gr/2020/03/04/ellada/evros-tora-epitheseis-tourkon-astynomikon-enantion-ellinon-stis-kastanies/&t=Έβρος τώρα: Επιθέσεις Τούρκων αστυνομικών εναντίον Ελλήνων στις Καστανιές" target="_blank" class="facebook-share share-butn"><i class="fab fa-facebook-f"></i></a>
    </div>
    <div class="twitter-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/intent/tweet?text=Έβρος τώρα: Επιθέσεις Τούρκων αστυνομικών εναντίον Ελλήνων στις Καστανιές+https://www.alphafreepress.gr/2020/03/04/ellada/evros-tora-epitheseis-tourkon-astynomikon-enantion-ellinon-stis-kastanies/" target="_blank" class="twitter-share share-butn"><i class="fab fa-twitter"></i></a>
    </div>
        <div class="messenger-box">
      <a rel="nofollow" href="https://www.facebook.com/dialog/send?
app_id=1793381850776657
&amp;link=https://www.alphafreepress.gr/2020/03/04/ellada/evros-tora-epitheseis-tourkon-astynomikon-enantion-ellinon-stis-kastanies/&amp;redirect_uri=http://www.to10.gr" target="_blank">
<i class="fab fa-facebook-messenger"></i>
</a>
    </div>
        <div class="email-box">
      <a rel="nofollow" href="/cdn-cgi/l/email-protection#d0efa3a5b2bab5b3a4ed1e581e621f511e6f1f52f01f541f5e1f511e61eaf01e451f501e691e681e7d1f531e651e691f52f01e741e6f1f5d1f511e6a1f591e6df01e611f531f541f551e6d1e6f1e6c1e691e6a1f5e1e6df01e651e6d1e611e6d1f541e7f1e6f1e6df01e451e6b1e6b1e7e1e6d1f591e6df01f531f541e691f52f01e4a1e611f531f541e611e6d1e691e7d1f52f6b2bfb4a9edb8a4a4a0a3eaffffa7a7a7feb1bca0b8b1b6a2b5b5a0a2b5a3a3feb7a2ffe2e0e2e0ffe0e3ffe0e4ffb5bcbcb1b4b1ffb5a6a2bfa3fda4bfa2b1fdb5a0b9a4b8b5a3b5b9a3fda4bfa5a2bbbfbefdb1a3a4a9bebfbdb9bbbfbefdb5beb1bea4b9bfbefdb5bcbcb9bebfbefda3a4b9a3fdbbb1a3a4b1beb9b5a3ff" title="Email" class="mail-share share-butn"><i class="far fa-envelope"></i></a>
    </div>
  </div>
</div>

       <div id="banner11" class="dfpf-mobile">
        <!-- /16652734001/alphafreepress_300x250_1 -->
        <div id='alphafreepress_300x250_1-1' style='height:250px; width:300px;'>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        googletag.cmd.push(function() { googletag.display('alphafreepress_300x250_1-1'); });
        </script>
        </div>
       </div>

            <div class="mvp-content-main prel">
              <div itemprop="articleBody">
                <p><span style="color: #800000;"><strong><a href="https://www.alphafreepress.gr/tag/evros-tora/">Έβρος τώρα</a>:</strong> </span>Δύο βίντεο που αποδεικνύουν περίτρανα πως η τουρκική κυβέρνηση κλιμακώνει και επίσημα την ένταση στα σύνορα με την Ελλάδα στην περιοχή των Καστανιών  αποτελούν συνέχεια των επιθέσεων των προηγούμενων ημερών. Τα βίντεο είναι τραβηγμένα το πρωί της Τετάρτης 4 Μαρτίου στις Καστανιές από κάμερα που βρίσκεται σε ελληνικό παρατηρητήριο και δείχνουν ξεκάθαρα πλέον ειδικές δυνάμεις της τουρκικής αστυνομίας με διακριτικά και εξοπλισμό να πετούν δακρυγόνα προς το μέρος των Ελλήνων συνοριοφυλάκων.</p>
<p>Οι Έλληνες αξιωματικοί παρακολουθούν με ψυχραιμία τις σπασμωδικές αντιδράσεις των Τούρκων που το μόνο που έχουν καταφέρει είναι να εκτοπίσουν από το σημείο όλους τους πρόσφυγες και <a href="https://www.alphafreepress.gr/tag/metanasteytiko-2020/"><span style="color: #800000;"><strong>μετανάστες </strong></span></a>που παρέμεναν με την ελπίδα να ανοίξουν τα ελληνικά σύνορα. Στο δεύτερο βίντεο φαίνονται τα «γιουρούσια» που επιχειρούν οι Τούρκοι αστυνομικοί μέχρι τον φράχτη που έχει υψώσει η Ελλάδα στα σύνορα της για να πετάξουν δακρυγόνα στην ελληνική πλευρά.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="el" dir="ltr">Τούρκοι αστυνομικοί πετούν δακρυγόνα στους Έλληνες συνοριοφύλακες το πρωί της Τετάρτης 4 Μαρτίου 2020. Το βίντεο είναι τραβηγμένο από παρατηρητήριο στις Καστανιές <a href="https://t.co/xhFAgaY5mG" rel="nofollow" target="_blank">pic.twitter.com/xhFAgaY5mG</a></p>
<p>&mdash; Asimakopoulos (@asimakok) <a href="https://twitter.com/asimakok/status/1235127545848266752?ref_src=twsrc%5Etfw" rel="nofollow" target="_blank">March 4, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="el" dir="ltr">Τουρκικές αστυνομικές δυνάμεις πετούν δακρυγόνα στα σύνορα με την Ελλάδα το πρωί της Τετάρτης 4 Μαρτίου 2020. <a href="https://t.co/RsTss4PTKq" rel="nofollow" target="_blank">pic.twitter.com/RsTss4PTKq</a></p>
<p>&mdash; Asimakopoulos (@asimakok) <a href="https://twitter.com/asimakok/status/1235127968307056641?ref_src=twsrc%5Etfw" rel="nofollow" target="_blank">March 4, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h4>Έβρος τώρα: Τούρκοι στήνουν καταυλισμούς στην Αδριανούπολη</h4>
<p>Για έναν καταυλισμό χωρητικότητας 10.000 ατόμων, τον οποίο στήνει η Τουρκία στην Αδριανούπολη, μίλησε ο ο αντιπεριφερειάρχης Έβρου, Δημήτρης Πέτροβιτς στον Θέμα 104,6. «Στήνουν εύκολα καταυλισμούς, θέλουν να χρησιμοποιούν τους ταλαιπωρημένους ανθρώπους ως μοχλό διαρκούς πίεσης. Δεν ξέρουμε αν θα στηθεί μόνος αυτός ή ενδεχομένως έχουν στους σχεδιασμούς τους να στήσουν και άλλους καταυλισμούς απέναντι από τα ελληνοτουρκικά σύνορα» είπε ο κ.Πέτροβιτς. Για την κατάσταση με την στάθμη των νερών στον Έβρο, ο κ. Πέτροβιτς σημείωσε: «Το ποτάμι υπήρχε ως σύνορο πάντα, το νερό ήταν μόνιμο εμπόδιο των μεταναστών στο παρελθόν αλλά με την πτώση της στάθμης των υδάτων ο Έβρος είναι προσπελάσιμος».</p>
<p>Εξήγησε, τέλος, ότι «δεν υπάρχουν και στα φράγματα των Βουλγάρων ποσότητες νερού» για να γεμίσει ξανά νερό ο Έβρος και έτσι να δημιουργηθεί ένα φυσικό εμπόδιο για τους παράνομους μετανάστες. Νωρίτερα ένταση επικράτησε στις Καστανιές του Έβρου, όπου παραμένουν πρόσφυγες και μετανάστες με την ελπίδα να περάσουν στην ελληνική πλευρά, μετά το άνοιγμα των συνόρων από τον Ρετζέπ Ταγίπ Ερντογάν. Χθες Τρίτη 3 Μαρτίου σε κοινές τους δηλώσεις με τον πρωθυπουργό Κυριάκο Μητσοτάκη, που βρέθηκε στον Έβρο, τη στήριξή τους στην Ελλάδα εξέφρασαν ο πρόεδρος του Ευρωπαϊκού Κοινοβουλίου Νταβίντ Σασόλι, ο Πρόεδρος του Ευρωπαϊκού Συμβουλίου Σαρλς Μισέλ και η Πρόεδρος της Ευρωπαϊκής Επιτροπής Ούρσουλα φον ντερ Λάιεν.</p>
<iframe width="500" height="400" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?visual=true&#038;url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F770517922&#038;show_artwork=true&#038;maxwidth=500&#038;maxheight=750&#038;dnt=1"></iframe>
              </div>
            </div>

            <div class="mvp-alp-soc-reg prel single-share">
  <div class="tablerow fullwidth sharetable">
    <div class="facebook-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alphafreepress.gr/2020/03/04/ellada/evros-tora-epitheseis-tourkon-astynomikon-enantion-ellinon-stis-kastanies/&t=Έβρος τώρα: Επιθέσεις Τούρκων αστυνομικών εναντίον Ελλήνων στις Καστανιές" target="_blank" class="facebook-share share-butn"><i class="fab fa-facebook-f"></i></a>
    </div>
    <div class="twitter-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/intent/tweet?text=Έβρος τώρα: Επιθέσεις Τούρκων αστυνομικών εναντίον Ελλήνων στις Καστανιές+https://www.alphafreepress.gr/2020/03/04/ellada/evros-tora-epitheseis-tourkon-astynomikon-enantion-ellinon-stis-kastanies/" target="_blank" class="twitter-share share-butn"><i class="fab fa-twitter"></i></a>
    </div>
        <div class="messenger-box">
      <a rel="nofollow" href="https://www.facebook.com/dialog/send?
app_id=1793381850776657
&amp;link=https://www.alphafreepress.gr/2020/03/04/ellada/evros-tora-epitheseis-tourkon-astynomikon-enantion-ellinon-stis-kastanies/&amp;redirect_uri=http://www.to10.gr" target="_blank">
<i class="fab fa-facebook-messenger"></i>
</a>
    </div>
        <div class="email-box">
      <a rel="nofollow" href="/cdn-cgi/l/email-protection#fbc4888e99919e988fc635733549347a35443479db347f3475347a354ac1db356e347b3542354335563478354e35423479db355f35443476347a354134723546db354a3478347f347e3546354435473542354134753546db354e3546354a3546347f355435443546db356e354035403555354634723546db3478347f35423479db3561354a3478347f354a3546354235563479dd99949f82c6938f8f8b88c1d4d48c8c8cd59a978b939a9d899e9e8b899e8888d59c89d4c9cbc9cbd4cbc8d4cbcfd49e97979a9f9ad49e8d899488d68f94899ad69e8b928f939e889e9288d68f948e89909495d69a888f8295949692909495d69e959a958f929495d69e979792959495d6888f9288d6909a888f9a95929e88d4" title="Email" class="mail-share share-butn"><i class="far fa-envelope"></i></a>
    </div>
  </div>
</div>

            <div class="mvp-post-bot-wrap left prel">
              <div class="mvp-post-bot">
                <div class="mvp-post-tags left prel">
      <div class="article-side-tags bottom">
      <div style="color:#000;">ΕΤΙΚΕΤΕΣ:</div>
      <div><a href="https://www.alphafreepress.gr/tag/evros-simera/" rel="tag">ΕΒΡΟΣ ΣΗΜΕΡΑ</a></div><div><a href="https://www.alphafreepress.gr/tag/evros-tora/" rel="tag">ΕΒΡΟΣ ΤΩΡΑ</a></div><div><a href="https://www.alphafreepress.gr/tag/metanasteytiko-2020/" rel="tag">ΜΕΤΑΝΑΣΤΕΥΤΙΚΟ 2020</a></div><div><a href="https://www.alphafreepress.gr/tag/synora-tora/" rel="tag">ΣΥΝΟΡΑ ΤΩΡΑ</a></div><div><a href="https://www.alphafreepress.gr/tag/tourkia-evros/" rel="tag">ΤΟΥΡΚΙΑ ΕΒΡΟΣ</a></div>    </div>
  </div>                
                <div class="mvp-org-wrap" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                  <div class="mvp-org-logo" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                  <img src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png" alt="AlphaFreePress">
                  <meta itemprop="url" content="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png">
                </div>
                <meta itemprop="name" content="Alpha Free Press">
                </div>
              </div>
            </div>

          </div>
        </div>

      </div>

    </div>
        <div class="RelatedPosts">
      <span class="header-label dark-c">Πρόσφατα Άρθρα </span>
      <div class="flexgrid">
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/03/04/ellada/evros-tora-katoikoi-zetsainoun-gala-gia-moro-metanasti/" title="Έβρος τώρα: Κάτοικοι ζετσαίνουν γάλα για μωρό μετανάστη">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/03/5050732-640x427.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/03/04/ellada/evros-tora-katoikoi-zetsainoun-gala-gia-moro-metanasti/" title="Έβρος τώρα: Κάτοικοι ζετσαίνουν γάλα για μωρό μετανάστη">
                     Συγκινητικό βίντεο: Κάτοικοι του Έβρου ζεσταίνουν γάλα για μωρό μετανάστη                 </a>
              </h3>
             <span class="post-date db">04.03.2020 | 13:44</span>  
              <span class="normal-text">
                 Έβρος τώρα: Οι κάτοικοι του Έβρου παραδίδουν μαθήματα ανθρωπιάς.               </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/03/04/ellada/katerina-ziogou-pethane-efyge-apo-ti-zoi-i-ntorita-tou-ntoltse-vita/" title="Κατερίνα Ζιώγου πέθανε: Έφυγε από τη ζωή η «Ντορίτα» του Ντόλτσε Βίτα">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/03/dorita-640x319.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/03/04/ellada/katerina-ziogou-pethane-efyge-apo-ti-zoi-i-ntorita-tou-ntoltse-vita/" title="Κατερίνα Ζιώγου πέθανε: Έφυγε από τη ζωή η «Ντορίτα» του Ντόλτσε Βίτα">
                     Θλίψη στον καλλιτεχνικό κόσμο: Απεβίωσε η «Ντορίτα» του Ντόλτσε Βίτα                 </a>
              </h3>
             <span class="post-date db">04.03.2020 | 13:28</span>  
              <span class="normal-text">
                 Κατερίνα Ζιώγου πέθανε: Θλίψη στον καλλιτεχνικό κόσμο έχει σκορπίσει η είδηση...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/03/04/ellada/lesvos-metanastes-filoksenia-sto-armatagogo-rodos-tou-polemikou-naytikou/" title="Λέσβος μετανάστες: Φιλοξενία στο αρματαγωγό Ρόδος του Πολεμικού Ναυτικού">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/03/11-7-640x427.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/03/04/ellada/lesvos-metanastes-filoksenia-sto-armatagogo-rodos-tou-polemikou-naytikou/" title="Λέσβος μετανάστες: Φιλοξενία στο αρματαγωγό Ρόδος του Πολεμικού Ναυτικού">
                     Στη Λέσβο το αρματαγωγό του Πολεμικού Ναυτικού -Για φιλοξενία προσφύγων και μεταναστών                </a>
              </h3>
             <span class="post-date db">04.03.2020 | 11:45</span>  
              <span class="normal-text">
                 Λέσβος μετανάστες: Το πλοίο θα χρησιμοποιηθεί μόνο για οικογένειες, ενώ οι...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/03/04/ellada/koronoios-thessaloniki-o-syzygos-tis-ekpaideytikou-to-neo-krousma/" title="Κορονοϊός Θεσσαλονίκη: Ο σύζυγος της εκπαιδευτικού το νέο κρούσμα">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/03/AXEPA-1-640x426.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/03/04/ellada/koronoios-thessaloniki-o-syzygos-tis-ekpaideytikou-to-neo-krousma/" title="Κορονοϊός Θεσσαλονίκη: Ο σύζυγος της εκπαιδευτικού το νέο κρούσμα">
                     Κορονοϊός: Ο σύζυγος της εκπαιδευτικού το νέο κρούσμα                </a>
              </h3>
             <span class="post-date db">04.03.2020 | 11:26</span>  
              <span class="normal-text">
                 Κορονοϊός Θεσσαλονίκη: Αρνητικό ήταν το πρώτο δείγμα του, θετικό βγήκε το...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/03/04/ellada/evros-tora-efyge-i-ee-arxisan-ta-organa-tourkoi-rixnoun-ximika-sta-synora/" title="Έβρος τώρα: Έφυγε η ΕΕ, άρχισαν τα όργανα &#8211; Τούρκοι ρίχνουν χημικά στα σύνορα">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/03/evros_tora-2-1-640x314.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/03/04/ellada/evros-tora-efyge-i-ee-arxisan-ta-organa-tourkoi-rixnoun-ximika-sta-synora/" title="Έβρος τώρα: Έφυγε η ΕΕ, άρχισαν τα όργανα &#8211; Τούρκοι ρίχνουν χημικά στα σύνορα">
                     Νέο βίντεο: Τούρκοι πετούν δακρυγόνα στην ελληνική πλευρά                </a>
              </h3>
             <span class="post-date db">04.03.2020 | 10:34</span>  
              <span class="normal-text">
                 Έβρος τώρα: Οι ελληνικές δυνάμεις, στρατιώτες και αστυνομικοί, δέχτηκαν βροχή από...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/03/04/ellada/evros-metanastes-katoikoi-zestainoun-gala-gia-moro-metanasti/" title="Έβρος μετανάστες: Κάτοικοι ζεσταίνουν γάλα για μωρό μετανάστη">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/03/metanastes-5-640x426.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/03/04/ellada/evros-metanastes-katoikoi-zestainoun-gala-gia-moro-metanasti/" title="Έβρος μετανάστες: Κάτοικοι ζεσταίνουν γάλα για μωρό μετανάστη">
                     Κάτοικοι του Έβρου ζεσταίνουν γάλα για μωρό μετανάστη (video)                </a>
              </h3>
             <span class="post-date db">04.03.2020 | 10:10</span>  
              <span class="normal-text">
                 Έβρος μετανάστες: Οι κάτοικοι του Έβρου παραδίδουν μαθήματα ανθρωπιάς.              </span>
            </div>
        </div>   
              </div>
    </div>  </article>
    </div>
    <div class="zox-alp-side">
<div class="sticky sticky-sidebar">
  <div class="latest-col">
    <a href="/newsroom/"><span class="box-label white-c">Τελευταίες Ειδήσεις</span></a>
      <div class="newsBrief">
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/03/04/kosmos/vomva-kypros-ekserragi-sta-grafeia-eidiseografikou-omilou/">
           Έκρηξη βόμβας σε γραφεία στην Κύπρο - Αμέτρητες ζημιές στην είσοδο του ομίλου         </a>
      </h3>
        <span class="post-date">04.03.2020 | 14:14</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/03/04/politikh/evros-tora-metanastes-se-diapseysi-proxorise-o-petsas-gia-dithen-traymatia-apo-ellinika-pyra/">
           Συνεχίζει την προπαγάνδα η Τουρκία - Διαψεύδει τον τραυματισμό Τούρκου ο Πέτσας         </a>
      </h3>
        <span class="post-date">04.03.2020 | 13:58</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/03/04/ellada/evros-tora-katoikoi-zetsainoun-gala-gia-moro-metanasti/">
           Συγκινητικό βίντεο: Κάτοικοι του Έβρου ζεσταίνουν γάλα για μωρό μετανάστη         </a>
      </h3>
        <span class="post-date">04.03.2020 | 13:44</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/03/04/ellada/katerina-ziogou-pethane-efyge-apo-ti-zoi-i-ntorita-tou-ntoltse-vita/">
           Θλίψη στον καλλιτεχνικό κόσμο: Απεβίωσε η «Ντορίτα» του Ντόλτσε Βίτα         </a>
      </h3>
        <span class="post-date">04.03.2020 | 13:28</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/03/04/psixagogia/koronoios-vasilissa-elisavet-me-gantia-i-aponomi-metallion/">
           Φοβάται για τον κορονοϊό η βασίλισσα Ελισάβετ: Τι έκανε στην απονομή μεταλλίων         </a>
      </h3>
        <span class="post-date">04.03.2020 | 13:19</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/03/04/kosmos/erntogan-gia-ellada-nees-proklitikes-diloseis-epimenei-sta-fake-news/">
           Ερντογάν: «Οι Έλληνες να μην ξεχνούν ότι μπορεί να χρειαστούν κάποιον να τους δείξει έλεος»        </a>
      </h3>
        <span class="post-date">04.03.2020 | 13:07</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/03/04/lifestyle/orfeas-aygoustidis-sxesi-se-spania-emfanisi-me-ti-syntrofo-tou-sto-theatro/">
           «Είμαι, παραδοσιακός»: Ο Ορφέας Αυγουστίδης σε μια σπάνια εμφάνιση με τη σύντροφό του         </a>
      </h3>
        <span class="post-date">04.03.2020 | 12:55</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/03/04/ellada/evros-tora-epitheseis-tourkon-astynomikon-enantion-ellinon-stis-kastanies/">
           Προκλήσεις στα σύνορα: Τούρκοι με διακριτικά πετούν δακρυγόνα στους Έλληνες         </a>
      </h3>
        <span class="post-date">04.03.2020 | 12:42</span>  
      </div>
            </div>
  </div>  
  <div class="mvp-alp-side-in">

  
              	<div id="banner12" class="dfpfx">
        <!-- /16652734001/alphafreepress_300x250_1 -->
        <div id='alphafreepress_300x250_1' style='height:250px; width:300px;'>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        googletag.cmd.push(function() { googletag.display('alphafreepress_300x250_1'); });
        </script>
        </div>
       </div>
       	<br />        
        <div id="banner12" class="dfpfx">
            <!-- /16652734001/alphafreepress_300x250_4 -->
            <div id='Alphafreepress_4_300x250' style='height:250px; width:300px;'>
            <script>
            googletag.cmd.push(function() { googletag.display('Alphafreepress_4_300x250'); });
            </script>
            </div>
       </div>
       
       <br />
        	<div id="banner12" class="dfpfx">
  <!-- /16652734001/alphafreepress_300x250_1 -->
<div id='Alphafreepress_2_300x250' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('Alphafreepress_2_300x250'); });
</script>
</div>
</div>       
          </div>
</div>
    </div>    
  </div>
</main>
<footer id="colophone">
  <div class="gridrow flexgrid">
    <div class="footer-x-1">
      <img alt="AFP LOGO" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/alpha-logo-min.png" class="b-lazy center-image max150" />
      <img alt="AFP LOGO" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-white-min.png" class="b-lazy center-image max300" />
        <div class="colt-2 social">
      <a rel="nofollow" href="https://www.facebook.com/alphafreepress" target="_blank"><i class="fab fa-facebook-f"></i></a>
      <a rel="nofollow" href="https://twitter.com/alphafreepress" target="_blank"><i class="fab fa-twitter"></i></a>
       </div>      
    </div>
    <div class="footer-x-2">
      <ul class="menu">
      <li><a title="ΑΡΧΙΚΗ" href="/">ΑΡΧΙΚΗ</a></li>
      <li><a href="/ellada/">ΕΛΛΑΔΑ</a>
        <ul class="submenu">
          <li><a href="/ellada/astynomiko/">ΑΣΤΥΝΟΜΙΚΟ</a></li>
          <li><a href="/ellada/autodioikisi/">ΑΥΤΟΔΙΟΙΚΗΣΗ</a></li>
          <li><a href="/ellada/kairos/">ΚΑΙΡΟΣ</a></li>
          <li><a href="/ellada/koinonia/">ΚΟΙΝΩΝΙΑ</a></li>          
        </ul>  
      </li>
      <li><a href="/politikh/">ΠΟΛΙΤΙΚΗ</a></li>
      <li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
      <li><a href="/kosmos/">ΚΟΣΜΟΣ</a></li>
      <li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
      </ul>
      <ul class="menu">
      <li><a href="/ygeia/">ΥΓΕΙΑ</a></li>
      <li><a href="/lifestyle/">LIFESTYLE</a>
        <ul class="submenu">
          <li><a href="/lifestyle/media/">MEDIA</a></li>
          <li><a href="/lifestyle/zodia/">ΖΩΔΙΑ</a></li>
        </ul>  
      </li>
      <li><a href="/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a></li>
      <li><a href="/plus/">PLUS</a>
        <ul class="submenu">
          <li><a href="/plus/technologia/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
          <li><a href="/plus/kouzina/">ΚΟΥΖΙΝΑ</a></li>
          <li><a href="/plus/perivalon/">ΠΕΡΙΒΑΛΛΟΝ</a></li>
          <li><a href="/plus/perierga/">ΠΕΡΙΕΡΓΑ</a></li>
          <li><a href="/plus/taxidia/">ΤΑΞΙΔΙΑ</a></li>
        </ul>
      </li>
      </ul>
      <ul class="menu">
      <li><a href="/autokinito/">ΑΥΤΟΚΙΝΗΤΟ</a></li>
      <li><a href="/energeia/">ΕΝΕΡΓΕΙΑ</a></li>
      <li><a href="/psixagogia/politismos//">ΠΟΛΙΤΙΣΜΟΣ</a></li>
        
       <img alt="Media Logo" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/medialogo-min.png" class="b-lazy media-logo" />  
      </ul>
    </div>
  </div>
  
<div class="fullwidth copyrighted">
  
<div class="gridrow prel flexgrid" style="align-items: center;">
  <div class="copy-cell">COPYRIGHT 2020 | ALPHAFREEPRESS.GR | <a href="/oroi-xrhshs/">ΟΡΟΙ ΧΡΗΣΗΣ</a> | <a href="/poioi-eimaste/">Η ΕΤΑΙΡΕΙΑ</a></div>
  <div class="copy-cell align-right"> PRODUCED BY <a href="https://telia.co.gr/" target="_blank">
    <img class="b-lazy" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/telia.png" alt="Telia.co.gr" style="vertical-align: -5px;">
    </a>
  </div>
</div>  
</div>

</footer>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.alphafreepress.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script async>
    setTimeout(function(){ 
      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.alphafreepress.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dbdf189f-ec11-4bf8-841b-487a8ce53e44';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.alphafreepress.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλετε να λαμβάνετε ειδοποιήσεις από το Alphafreepress.gr ;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'NAI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://www.alphafreepress.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Ναι θέλω';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = false;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
      }, 9000);
    </script>

</body>
</html>