<style>
.new_article{width:100%;}
#website{width:1500px;}
.gridrow{max-width:1500px;}

.zox-post-main{
    width:calc(100% - 480px)!important;
}

.fab, .far{
  line-height:1.4!important;
}


@media only screen and (max-width: 1500px) and (min-width: 700px)  {
  #website{width:100%!important;}
  .gridrow{max-width:100%;}
}

@media (min-width: 1500px){
    div#website {
      position: relative;
      z-index: 2;
      max-width: 1500px!important;
      margin: 0 auto;
    }
}

@media screen and (max-width: 800px) {
  .zox-post-main{
    width:100%!important;
}
}

</style>

<!doctype html>
<html lang="el" xmlns="http://www.w3.org/1999/xhtml" xml:lang="el">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta id="metaViewport" name=viewport content="width=device-width, initial-scale=1.0, user-scalable=no">
    <script>
    if (screen.width > 767) {
    var mvp = document.getElementById('metaViewport');
    mvp.setAttribute('content','width=1220');
    }
    </script>
    <link rel="shortcut icon" href="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/common/imgs/alpha_favicon.png">
      
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
      
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
    <link href="https://fonts.googleapis.com/css?family=Limelight&display=swap" rel="stylesheet">

    <link rel="stylesheet" href="/wp-content/themes/whsk_alpha_new/common/css/styles.css">


    
    <title>Επίδομα 534 Απριλίου αίτηση παράταση: Νέα προθεσμία για τις δηλώσεις αναστολών | Alphafreepress.gr</title>
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Επίδομα 534 Απριλίου αίτηση παράταση: Έως και τη Δευτέρα, 12 Απριλίου 2021, παρατείνεται η προθεσμία υποβολής δηλώσεων αναστολής τ" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.alphafreepress.gr/2021/04/08/oikonomia/epidoma-534-apriliou-aitisi-paratasi-nea-prothesmia-gia-tis-diloseis-anastolon/" />
	<meta property="og:locale" content="el_GR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Επίδομα 534 Απριλίου αίτηση παράταση: Νέα προθεσμία για τις δηλώσεις αναστολών | Alphafreepress.gr" />
	<meta property="og:description" content="Επίδομα 534 Απριλίου αίτηση παράταση: Έως και τη Δευτέρα, 12 Απριλίου 2021, παρατείνεται η προθεσμία υποβολής δηλώσεων αναστολής τ" />
	<meta property="og:url" content="https://www.alphafreepress.gr/2021/04/08/oikonomia/epidoma-534-apriliou-aitisi-paratasi-nea-prothesmia-gia-tis-diloseis-anastolon/" />
	<meta property="og:site_name" content="Alphafreepress.gr" />
	<meta property="article:publisher" content="https://www.facebook.com/alphafreepress" />
	<meta property="article:published_time" content="2021-04-08T17:22:43+00:00" />
	<meta property="og:image" content="https://www.alphafreepress.gr/wp-content/uploads/2021/04/THESSALONIKI2-1.jpg" />
	<meta property="og:image:width" content="1800" />
	<meta property="og:image:height" content="1200" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@alphafreepress" />
	<meta name="twitter:site" content="@alphafreepress" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='stylesheet' id='wp-block-library-css'  href='https://www.alphafreepress.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1617907624' type='text/css' media='all' />
<link rel='stylesheet' id='default-style-css'  href='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/style.css?ver=5.6.1617907624' type='text/css' media='all' />
<link rel='stylesheet' id='format-css'  href='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/common/css/format.css?ver=2.24.1617907624' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CRoboto%3A400%2C500%2C700%2C900&#038;display=swap&#038;ver=5.6.1617907624' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/style.css?ver=5.6.1617907624' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-1.11.3.min.js?ver=5.6.1617907624' id='jquery-js'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4.1617907624' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/js/script.js?ver=5.6.1617907624' id='script-js'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/js/blazy.min.js?ver=5.6.1617907624' id='blazymin-js'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/js/uppercase.js?ver=5.6.1617907624' id='uppercase-js'></script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["oikonomia"],"pageAttributes":["epidoma-534-eyro"],"pagePostAuthor":"Παντελής Ζηβόντσης"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9JHPH4');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="amphtml" href="https://www.alphafreepress.gr/2021/04/08/oikonomia/epidoma-534-apriliou-aitisi-paratasi-nea-prothesmia-gia-tis-diloseis-anastolon/amp/">

<script type="text/javascript">
  var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-74157640-1']);
 _gaq.push(['_trackPageview']);
setTimeout("_gaq.push(['_trackEvent', '100_seconds', 'read'])",100000);  // --additional line
 (function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';   
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>



      
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  
  var mm_skin = googletag.sizeMapping()
  .addSize([0, 0], [])
  .addSize([1200, 0], [[1, 1]])
  .build();
  
  var billboard = googletag.sizeMapping()
  .addSize([0, 0], [320, 50])
  .addSize([1024, 0], [[970, 250], [728, 90]])
  .build();  
    
  	googletag.defineSlot('/21967037697/AFP_SKIN_ROS', [1, 1], 'div-gpt-ad-skin').defineSizeMapping(mm_skin).addService(googletag.pubads());
  	
      googletag.defineSlot('/21967037697/AFP_BODY_1', [[300, 250], [336, 280], [300, 600]], 'div-gpt-ad-body-1').addService(googletag.pubads());  
    googletag.defineSlot('/21967037697/AFP_BODY_2', [[300, 250], [336, 280]], 'div-gpt-ad-body-2').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_1', [[300, 250], [300, 600]], 'div-gpt-ad-ros-1').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_2', [[300, 250], [300, 600]], 'div-gpt-ad-ros-2').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_3', [[300, 250], [300, 600]], 'div-gpt-ad-ros-3').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_4', [[300, 250], [300, 600]], 'div-gpt-ad-ros-4').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_BILLBOARD_ROS', [[970, 250], [728, 90], [320, 50]], 'div-gpt-ad-billboard-1').defineSizeMapping(billboard).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest(true);
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().setCentering(true);
    googletag.enableServices();
  });
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '139403618093475'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=139403618093475&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
      

      
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//projectagora.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//cdn.onesignal.com">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//partner.googleadservices.com">  
    <link rel="dns-prefetch" href="//www.google.com">
    <link rel="dns-prefetch" href="//cse.google.com">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="//platform.twitter.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <link rel="dns-prefetch" href="//static.xx.fbcdn.net">
    <link rel="dns-prefetch" href="//staticxx.facebook.com">
    <link rel="dns-prefetch" href="//www.facebook.com">
    <link rel="dns-prefetch" href="//www.youtube.com">
    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
    <link rel="dns-prefetch" href="//vjs.zencdn.net">
    <link rel="dns-prefetch" href="//static.adman.gr">
    <link rel="dns-prefetch" href="//obj.adman.gr">
    <link rel="dns-prefetch" href="//dynpaa.com">
    <link rel="dns-prefetch" href="//projectagora.tech">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="dns-prefetch" href="//fonts.gstatic.com">
    <link rel="dns-prefetch" href="//stats.g.doubleclick.net">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="//pacontainer.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//cdn.adnxs.com">
    <link rel="dns-prefetch" href="//sc.tynt.com">
    <link rel="dns-prefetch" href="//bs.serving-sys.com">
    <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="//zdwidget3-bs.sphereup.com">
    <link rel="dns-prefetch" href="//quantserve.com">
    <link rel="dns-prefetch" href="//stats.pagefair.com">
    <link rel="dns-prefetch" href="//ads.rubiconproject.com">
    <link rel="dns-prefetch" href="//cdn.apixu.com">
    <link rel="dns-prefetch" href="//adservice.google.com">
    <link rel="dns-prefetch" href="//ads.projectagoraservices.com">
    <link rel="dns-prefetch" href="//cdn.ampproject.org">
    <link rel="dns-prefetch" href="//projectagora.net">
    <link rel="dns-prefetch" href="//onesignal.com">
    <link rel="dns-prefetch" href="//prg.smartadserver.com">
    <link rel="dns-prefetch" href="//fastlane.rubiconproject.com">
    <link rel="dns-prefetch" href="//ib.adnxs.com">
    <link rel="dns-prefetch" href="//adx.adform.net">
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//projectagora.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//static.criteo.net">
    <link rel="preconnect"  href="https://certify.alexametrics.com">
    <link rel="preconnect"  href="https://certify-js.alexametrics.com">
    <link rel="preconnect"  href="https://ssl.google-analytics.com">
    <link rel="preconnect"  href="https://tpc.googlesyndication.com" crossorigin>
    <link rel="preconnect"  href="https://securepubads.g.doubleclick.net" crossorigin>
    <link rel="preconnect"  href="https://adservice.google.com" crossorigin>
    <link rel="preconnect"  href="https://adservice.google.de" crossorigin>
    <link rel="preconnect"  href="https://cse.google.com" crossorigin>
    <link rel="preconnect"  href="https://www.google.com" crossorigin>
    <link rel="preconnect"  href="https://clients1.google.com" crossorigin>      
    
    
<script data-ad-client="ca-pub-8272053400528580" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>    
    
</head>
<script>

GET /forecastrss?location=sunnyvale,ca HTTP/1.1
Host: weather-ydn-yql.media.yahoo.com
X-Yahoo-App-Id: 9FiiwSjl
Authorization: OAuth
oauth_consumer_key="dj0yJmk9c2x4ZlBiMDVDSGFtJmQ9WVdrOU9VWnBhWGRUYW13bWNHbzlNQT09JnM9Y29uc3VtZXJzZWNyZXQmc3Y9MCZ4PWRl",oauth_signature_method="HMAC-SHA1",oauth_timestamp="YOUR_TIMESTAMP",oauth_nonce="YOUR_NONCE",oauth_version="1.0",oauth_signature="YOUR_GENERATED_SIGNATURE"
cache-control: no-cache

</script>
   
  
  
 <body class="post-template-default single single-post postid-837265 single-format-standard">
     
<!-- /21967037697/AFP_SKIN -->
<div id='div-gpt-ad-skin' class="das-bg">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin'); });
  </script>
</div>     
     
<style>
.das-bg {display: none}

    
@media (min-width: 1500px) {    
.das-bg{    min-width: 1920px;display: block; transform:translate3d(-50%,0,0);right:0;width:auto;position:fixed;left:50%;z-index:0;top:10rem;bottom:0}
.fbxaw{background-position:top center;width:100%;height:100%;background-repeat:no-repeat}
.onebyone{position:absolute;z-index:1;top:0;right:0;left:0;bottom:0;text-indent:-9999px}
div#website{position:relative;z-index:2;max-width:1230px;margin:0 auto}    
}
    
.dfp-sidebar {margin-bottom: 30px}
.single .dfprow {background: #F9F9F9;margin:2rem auto}
</style>     
     
  
    

<!--
   <div class="top-menu">
      <div class="gridrow">
      <div class="flexgrid">
      <div class="colt-1 keyp">
        <a target="_blank" href="/wp-content/banners/ALPHAfreepress-2019.pdf" title="Σημεία Διανομής">ΣΗΜΕΙΑ ΔΙΑΝΟΜΗΣ</a>
      </div>
      <div class="colt-2 social">
      <a rel="nofollow" href="https://www.facebook.com/alphafreepress" target="_blank"><i class="fab fa-facebook-f"></i></a>
      <a rel="nofollow" href="https://twitter.com/alphafreepress" target="_blank"><i class="fab fa-twitter"></i></a>
     </div>
       <div class="colt-3 search">
      <div class="search-form" id="searchform">
        <script>
          (function() {
            var cx = '002579118343014641859:0nf8caudbhc';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>
        <gcse:searchbox-only sort_by="date" resultsUrl="/search/"></gcse:searchbox-only>
      </div>
       </div>
     </div>  
      </div>
   </div>
   <div id="Identity">
     <div class="gridrow flexgrid">
       <div class="logo-cell">
        <a href="/">
        <img alt="ALPHA FREE PRESS" src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/common/imgs/logo-min.png" class="header-logo" />
       </a>
       </div>
       <nav class="nav-bar menutoggler">
        <header class="header">
        <input class="menu-btn" type="checkbox" id="1menu-btn" />
        <label class="menu-icon" for="menu-btn"><span class="navicon"></span></label>
          <ul class="primarymenu menu">
                          <li><a href="/ellada/">ΕΛΛΑΔΑ</a></li>
              <li><a href="/politikh/">ΠΟΛΙΤΙΚΗ</a></li>
              <li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
              <li><a href="/kosmos/">ΚΟΣΜΟΣ</a></li>
              <li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<!--              <li><a href="/ygeia/">ΥΓΕΙΑ</a></li>-->
   <!--new           <li><a href="/lifestyle/">LIFESTYLE</a></li>
              <li><a href="/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a></li>
              <li><a href="/plus/">PLUS</a></li>
<!--
              <li><a href="/autokinito/">ΑΥΤΟΚΙΝΗΤΟ</a></li>
              <li><a href="/energeia/">ΕΝΕΡΓΕΙΑ</a></li>            
--><!--new
                      </ul>
        </header>
       </nav>
     </div>
   </div>


            -->
<section class="new_header" id="new_header">
  <div class="centered main_bar flex-grid">

    <div class="col center bot flex-grid-inner today-date">
      <div id="app-container">
            <div id="location">
                <p class="hmeromhnia">Αθήνα</p>
            </div>
            <div id="temp">
                <p id="temp-value"></p><p id="temp-unit">&#176C</p>
                <img id="temp-icon" src="/wp-content/themes/whsk_alpha_new/common/icon_kairos/unknown.png">
            </div>
        </div>
      <div class="header-main-date-dayname"><p class="hmeromhnia">Πέμπτη</p></div>
      <div class="header-main-date-daynum"><p class="hmeromhnia hmerominia_mid">08</p></div>
      <div class="header-main-date-month"><p class="hmeromhnia">Απριλίου 2021</p></div>
    </div>

    <div class="col centered logo">
      <a href="/">
        <img class="site_logo" src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/common/imgs/AFP_logo_main.jpg?v=2" alt="">
      </a>
    </div>
    <!--social links-->
      
      <div class="col bot colt-2 social">
        <div class="center flex-grid-inner">
          <p  class="follow">Follow us</p>
          <div  class="new_social">
            <a id="one" class="fab_new" rel="nofollow" href="https://www.facebook.com/alphafreepress" target="_blank"><i class="fab fa-facebook-f"></i></a>
            <a id="two" class="fab_new" rel="nofollow" href="https://twitter.com/alphafreepress" target="_blank"><i class="fab fa-twitter"></i></a>
            <a id="three" class="fab_new" rel="nofollow" href="https://www.instagram.com/alphafreepress/" target="_blank"><i class="fab fa-instagram"></i></a>
            <a id="four" class="fab_new" rel="nofollow" href="/cdn-cgi/l/email-protection#731a1d151c33121f031b121501161603011600005d1401" target="_blank"><i class="far fa-envelope"></i></a>
            <button  onclick="koumpi_anazhthshs_desktop()" class="anazhthsh_button_desktop" id="search_button_desktop"><i style="font-size:18px;" class="fas fa-search"></i></button>
<div class="search-form anazhthsh" id="searchform_desktop">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function() {
var cx = '002579118343014641859:0nf8caudbhc';
var gcse = document.createElement('script');
gcse.type = 'text/javascript';
gcse.async = true;
gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(gcse, s);
})();
</script>
<gcse:searchbox-only sort_by="date" resultsUrl="/search/"></gcse:searchbox-only>
</div>

            
          </div>
        </div>
      </div>
  </div>

  <div class="new_menu">
    <div id="Identity">
      <div id="mobile_menu"class="gridrow_new flexgrid flexgrid_new ">
        <div class="sticky logo-cell">
          <a href="/">
            <img id="logo_test" class="logo_navi" src="/wp-content/uploads/2021/02/logo-min.png" alt="">
          </a>
          <div class="search-form anazhthsh" id="searchform_mobile">
          <script>
          (function() {
          var cx = '002579118343014641859:0nf8caudbhc';
          var gcse = document.createElement('script');
          gcse.type = 'text/javascript';
          gcse.async = true;
          gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(gcse, s);
          })();
          </script>
          <gcse:searchbox-only sort_by="date" resultsUrl="/search/"></gcse:searchbox-only>
          </div>
        </div>

        <nav class="nav-bar menutoggler">
          <header class="header">
          <input class="menu-btn" type="checkbox" id="menu-btn" />
          <button  onclick="koumpi_anazhthshs_mobile()" class="anazhthsh_button_mobile" id="search_button_mobile"><i style="font-size:16px;" class="fas fa-search"></i></button>

          <label class="menu-icon" for="menu-btn"><span class="navicon"></span></label>
          <a href="/">
          <img id="logo_test" class="logo_navi_new" src="/wp-content/uploads/2021/02/logo-min.png" alt="">
          </a>
          <div style="clear:both;"></div>
            <ul class="primarymenu menu mobile_menu_full">

                              <li><a class="proto" href="/newsroom/">ΕΙΔΗΣΕΙΣ</a></li>
                <li><a href="/ellada/">ΕΛΛΑΔΑ</a></li>
                <li><a href="/politikh/">ΠΟΛΙΤΙΚΗ</a></li>
                <li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
                <li><a href="/kosmos/">ΚΟΣΜΟΣ</a></li>
                <li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
  <!--              <li><a href="/ygeia/">ΥΓΕΙΑ</a></li>-->
                <li><a href="/lifestyle/">LIFESTYLE</a></li>
                <li><a href="/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a></li>
                <li><a  href="/plus/">PLUS</a></li>
                <li><a class="last dropdown-content" href="/apodimos-ellinismos/">ΑΠΟΔΗΜΟΣ ΕΛΛΗΝΙΣΜΟΣ</a></li>
                <div id="progress_container" class="progress-container">
                  <div class="progress-bar" id="myBar"></div>
              </div> 

                
                
  <!--
                <li><a href="/autokinito/">ΑΥΤΟΚΙΝΗΤΟ</a></li>
                <li><a href="/energeia/">ΕΝΕΡΓΕΙΑ</a></li>            
  -->
                          </ul>
          </header>
        </nav>
      </div>
    </div>
  </div>

  <img style="" class="eikona centered social_desktop" src="https://www.alphafreepress.gr/wp-content/uploads/2021/02/afp_ornament.jpg" alt="">
  



<script>
function koumpi_anazhthshs_desktop() {
  var x = document.getElementById("searchform_desktop");
  var y = document.getElementById("one");
  var q = document.getElementById("two");
  console.log(y);
  if (x.style.display === "block") {
    x.style.display = "none";
    y.style.display = "block";
    q.style.display = "block";
  } else {
    x.style.display = "block";
    y.style.display = "none!important";
  }
}
</script>

<script>
function koumpi_anazhthshs_mobile() {
  var x = document.getElementById("searchform_mobile");
  var y = document.getElementById("logo_test");
  console.log(y);
  if (x.style.display === "block") {
    x.style.display = "none";
    y.style.display = "block";
  } else {
    x.style.display = "block";
    y.style.display = "none";
  }
}
</script>

<!--scroll-->
<script>
$(function(){
  if ($(window).width() < 767) {
    
        $(window).scroll(function(e) {
            if($(this).scrollTop()>150){
                $('.logo_navi').fadeIn(1); // Fading in the button on scroll after 150px
                $('#searchform_mobile').css("display", "none");
            }
            else{
                $('.logo_navi').fadeOut(1); // Fading out the button on scroll if less than 150px
            }
        });

        $('.logo_navi').click(function(e) {
            $('body, html').animate({scrollTop:0}, 800);
        });
      }
    });
</script>


<script>
$(function(){
  
  if ($(window).width() > 767) {
        $(window).scroll(function(e) {
            if($(this).scrollTop()>150){
                $('.logo_navi_new').css("display", "block"); // Fading in the button on scroll after 150px
                $('#searchform_mobile').css("display", "none");
            }
            else{
                $('.logo_navi_new').fadeOut(1); // Fading out the button on scroll if less than 150px
            }
        });

        $('.logo_navi_new').click(function(e) {
            $('body, html').animate({scrollTop:0}, 800);
        });
  }
     
    });
</script>

</section>






<button onclick="topFunction()" id="back_to_top" title="Go to top"><i class="fa fa-angle-up"></i></button>

<script>
//Get the button
var mybutton = document.getElementById("back_to_top");

// When the user scrolls down 20px from the top of the document, show the button
window.onscroll = function() {scrollFunction()};

function scrollFunction() {
  if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 20) {
    mybutton.style.display = "block";
  } else {
    mybutton.style.display = "none";
  }
}

// When the user clicks on the button, scroll to the top of the document
function topFunction() {
  document.body.scrollTop = 0;
  document.documentElement.scrollTop = 0;
}
</script>

    

    <div id="website">
<!--edo-->


<main id="main" class="site-main gridrow articlepost ">
     <!--<a href="https://bit.ly/3dlQNMw"><img style="position: absolute; left: -54px;" src="https://alphafreepress.gr/wp-content/uploads/2021/03/masoutisleft-1.jpg" alt=""></a>    
      <a href="https://bit.ly/3dlQNMw"><img style="position: absolute; right: -76px;" src="https://alphafreepress.gr/wp-content/uploads/2021/03/masoutisright.jpg" alt=""></a>-->

<!--scroll bar-->
<div id="progress">
          
          </div>
          <!--scroll bar-->
  
    
  <div class="flexgrid new_era">
    
    <div  class="left_banner">
    <a target="_blank" href="https://bit.ly/2RiDl6v">
    <img style="width:235px;float: left;position: -webkit-sticky;position: sticky;top: 20px;" src="/wp-content/uploads/2021/04/alphapress_new1.jpg" alt=""></a>
    </div>
    <div class="zox-post-main new_article_body">
    <style>
#website{width:1500px;}
.gridrow{max-width:1500px;}

</style>



<header class="mvp-post-head-wrap prel article_new_header article_new_header2">

  
  <meta itemprop="dateCreated" content="2021-04-08T20:22:43+03:00">  
  <meta itemprop="datePublished" content="2021-04-08T20:22:43+03:00">
  <meta itemprop="dateModified" content="2021-04-08T21:47:04+03:00">
  
  <div class="mvp-post-head prel">
    
  <div class="emtysinglespace">
    <!--BREADCRUMBS-->
      <div class="xxxbreadcrumb pos-rel">
          <span itemtype="https://schema.org/BreadcrumbList">
              <span typeof="v:BreadcrumbList"><a href="/" rel="v:url" property="v:title"><span class="home">alphafreepress.gr</span></a> / 
              <span rel="v:child" typeof="v:BreadcrumbList">
              <a rel="v:url" property="v:title" href="https://www.alphafreepress.gr/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a> / 
              <span class="breadcrumb_last">Επίδομα 534 Απριλίου αίτηση παράταση: Νέα προθεσμία για τις δηλώσεις αναστολών</span>
              </span>
             </span>
          </span>
      </div>
    <!--BREADCRUMBS-->
  </div>    
    
    <!--<span class="kicker">-->
         ΟΙΚΟΝΟΜΙΑ
    </span>
    <h1 class="mvp-post-title left entry-title" itemprop="headline">
      Επίδομα 534 Απριλίου αίτηση παράταση: Νέα προθεσμία για τις δηλώσεις αναστολών    </h1>
            <div class="mvp-post-info-wrap">
      <div class="mvp-author-thumb">
        
      </div>
      <div class="mvp-author-info-wrap">
        <div class="mvp-author-name-wrap" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
        
          <span class="mvp-author-name vcard fn author" itemprop="name">
            
          
                    <!--<a href="https://www.alphafreepress.gr/author/pantelis-zivontsis/" title="Όλα τα άρθρα από Παντελής Ζηβόντσης" rel="author">-->
          
          ΕΠΙΜΕΛΕΙΑ Παντελής Ζηβόντσης |                    </a>
           
          </span>
        </div>
        <div class="mvp-post-date-wrap">
          <span class="mvp-post-date updated">
            <time class="post-date updated">
            08.04.2021 | 20:22            </time>
          </span>
        </div>
      </div>
    </div>
  </div>


</header>    


    
    <article class="new_article" id="837265" class="post-837265 post type-post status-publish format-standard has-post-thumbnail hentry category-oikonomia tag-epidoma-534-eyro" itemscope="" itemtype="">
      
    <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.alphafreepress.gr/2021/04/08/oikonomia/epidoma-534-apriliou-aitisi-paratasi-nea-prothesmia-gia-tis-diloseis-anastolon/">


    <meta itemscope="" itemprop="author" itemtype="https://schema.org/Person" content="Παντελής Ζηβόντσης"> 
        <meta itemprop="name" content="Παντελής Ζηβόντσης">
    

    <div class="mvp-post-img-wrap prel">
  <div class="mvp-post-img prel" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
          
      
      <img src="https://www.alphafreepress.gr/wp-content/uploads/2021/04/THESSALONIKI2-1.jpg" class="mvp-reg-img wp-post-image" alt="">    <meta itemprop="url" content="https://www.alphafreepress.gr/wp-content/uploads/2021/04/THESSALONIKI2-1.jpg">
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="800">
  </div>
</div>

    <div class="mvp-post-main prel">
      <div class="mvp-post-body prel">
        <div class="mvp-post-content prel">
          <div class="mvp-content-wrap prel">

            <div class="mvp-alp-soc-reg prel single-share">
  <div class="tablerow fullwidth sharetable">
    <div class="facebook-box">
      <a style="padding-top:5px;" rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alphafreepress.gr/2021/04/08/oikonomia/epidoma-534-apriliou-aitisi-paratasi-nea-prothesmia-gia-tis-diloseis-anastolon/&t=Επίδομα 534 Απριλίου αίτηση παράταση: Νέα προθεσμία για τις δηλώσεις αναστολών" target="_blank" class="facebook-share share-butn"><i class="fab fa-facebook-f"></i></a>
    </div>
    <div class="twitter-box">
      <a style="padding-top:5px;" rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/intent/tweet?text=Επίδομα 534 Απριλίου αίτηση παράταση: Νέα προθεσμία για τις δηλώσεις αναστολών+https://www.alphafreepress.gr/2021/04/08/oikonomia/epidoma-534-apriliou-aitisi-paratasi-nea-prothesmia-gia-tis-diloseis-anastolon/" target="_blank" class="twitter-share share-butn"><i class="fab fa-twitter"></i></a>
    </div>
        <div class="messenger-box">
      <a style="padding-top:5px;" rel="nofollow" href="https://www.facebook.com/dialog/send?
app_id=1793381850776657
&amp;link=https://www.alphafreepress.gr/2021/04/08/oikonomia/epidoma-534-apriliou-aitisi-paratasi-nea-prothesmia-gia-tis-diloseis-anastolon/&amp;redirect_uri=http://www.to10.gr" target="_blank">
<i class="fab fa-facebook-messenger"></i>
</a>
    </div>
        <div class="email-box">
      <a style="padding-top:5px;" rel="nofollow" href="/cdn-cgi/l/email-protection#734c000611191610074ebde6bcf3bddcbdc7bdccbdcfbdc25346404753bde2bcf3bcf2bdcabdc8bddcbdccbcf653bdc2bddcbcf7bdc4bcf0bdc453bcf3bdc2bcf2bddfbcf7bdc2bcf0bdc44953bdeebddebdc253bcf3bcf2bdccbdcbbdc6bcf0bdcfbddcbdc253bdc0bdcabdc253bcf7bdcabcf153bdc7bdc4bdc8bcfdbcf0bdc6bdcabcf153bdc2bdcebdc2bcf0bcf7bdccbdc8bcfdbdce55111c170a4e1b07070300495c5c0404045d121f031b121501161603011600005d14015c414341425c43475c434b5c1c1a181c1d1c1e1a125c16031a171c1e125e4640475e1203011a1f1a1c065e121a071a001a5e031201120712001a5e1d16125e03011c071b16001e1a125e141a125e071a005e171a1f1c00161a005e121d1200071c1f1c1d5c" title="Email" class="mail-share share-butn"><i class="far fa-envelope"></i></a>
    </div>
  </div>
</div>            <p style="font-weight:bold;" class="mvp-content-main">Επίδομα 534 Απριλίου αίτηση παράταση: Τι ισχύει για τις επιχειρήσεις;</p>

       
      <div id='div-gpt-ad-body-1' class="dfprow">
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-body-1'); });
        </script>
      </div>

            <div class="mvp-content-main prel">
              <div itemprop="articleBody">
              
                <p>Έως και τη Δευτέρα, 12 Απριλίου 2021, παρατείνεται η προθεσμία υποβολής δηλώσεων<a href="https://www.alphafreepress.gr/tag/epidoma-534-eyro/"><span style="color: #800000;"><strong> αναστολής των συμβάσεων εργασίας</strong></span></a> εργαζομένων στο Πληροφοριακό Σύστημα «ΕΡΓΑΝΗ» για το μήνα Απρίλιο 2021. Από τις 13 Απριλίου 2021, οι επιχειρήσεις – εργοδότες θα μπορούν να προαναγγέλλουν αναστολές συμβάσεων εργασίας εργαζομένων, μη έχοντας τη δυνατότητα μεταβολής των δηλώσεων για χρονικό διάστημα από 1/4/2021 έως και 12/4/2021.</p>
<p>Επιπλέον, όπως αναφέρεται σε σχετική ανακοίνωση του υπουργείου Εργασίας και Κοινωνικών Υποθέσεων, με τη δημοσίευση της Κοινής Υπουργικής Απόφασης (ΚΥΑ) που αφορά στην εφαρμογή έκτακτων μέτρων προστασίας της δημόσιας υγείας από τον κίνδυνο περαιτέρω διασποράς του κορονοϊού COVID-19, από τη Δευτέρα, 5 Απριλίου 2021, αναπροσαρμόζονται τα παραρτήματα με τους Κωδικούς Αριθμούς Δραστηριότητας (ΚΑΔ) (κυρίως για το λιανεμπόριο) και οι επιχειρήσεις-εργοδότες υποβάλλουν τις δηλώσεις αναστολής συμβάσεων εργασίας των εργαζομένων, λαμβάνοντας υπόψη τα παραρτήματα Α1 (για όλη την Επικράτεια) και Β1 (περιοχές πολύ αυξημένου κινδύνου).</p>
<img loading="lazy" class="alignnone size-medium wp-image-835928" src="https://www.alphafreepress.gr/wp-content/uploads/2021/04/koronoios-5-640x427.jpg" alt="Γυναίκα στην Ερμού" width="640" height="427" srcset="https://www.alphafreepress.gr/wp-content/uploads/2021/04/koronoios-5-640x427.jpg 640w, https://www.alphafreepress.gr/wp-content/uploads/2021/04/koronoios-5-1024x683.jpg 1024w, https://www.alphafreepress.gr/wp-content/uploads/2021/04/koronoios-5-768x512.jpg 768w, https://www.alphafreepress.gr/wp-content/uploads/2021/04/koronoios-5-1536x1024.jpg 1536w, https://www.alphafreepress.gr/wp-content/uploads/2021/04/koronoios-5.jpg 1800w" sizes="(max-width: 640px) 100vw, 640px" />
<h4>Ειδικότερα:</h4>
<p>Α. Επιχειρήσεις-εργοδότες των οποίων έχει ανασταλεί η λειτουργία τους με εντολή δημόσιας αρχής σε όλη την Επικράτεια:</p>
<p>Όσες επιχειρήσεις υπάγονται σε ΚΑΔ που έχει ανασταλεί η λειτουργία τους με εντολή δημόσιας αρχής (παράρτημα Α1), ανεξαρτήτως αν έχουν επιτρεπόμενες ή μη δραστηριότητες, υποχρεούνται να θέσουν σε αναστολή τις συμβάσεις εργασίας των εργαζομένων τους, εκτός από αυτούς που απασχολούνται σε επιτρεπόμενες δραστηριότητες.</p>
<p>Σημειώνεται ότι στο παράρτημα Α1 προστίθενται οι ΚΑΔ του λιανεμπορίου.</p>
<p>Β. Επιχειρήσεις-εργοδότες των οποίων έχει ανασταλεί η λειτουργία τους με εντολή δημόσιας αρχής σε περιοχές πολύ αυξημένου κινδύνου:</p>
<p>Όσες επιχειρήσεις – εργοδότες εδρεύουν ή έχουν παραρτήματα σε περιοχές που εντάσσονται στο επίπεδο πολύ αυξημένου κινδύνου και υπάγονται σε ΚΑΔ που έχει ανασταλεί η λειτουργία τους με εντολή δημόσιας αρχής (παράρτημα Β1), ανεξαρτήτως αν έχουν επιτρεπόμενες ή μη δραστηριότητες, υποχρεούνται να θέσουν σε αναστολή τις συμβάσεις εργασίας των εργαζομένων τους, εκτός από αυτούς που απασχολούνται σε επιτρεπόμενες δραστηριότητες.</p>
<img loading="lazy" class="alignnone size-medium wp-image-832379" src="https://www.alphafreepress.gr/wp-content/uploads/2021/03/koronoios-19-640x427.jpg" alt="" width="640" height="427" srcset="https://www.alphafreepress.gr/wp-content/uploads/2021/03/koronoios-19-640x427.jpg 640w, https://www.alphafreepress.gr/wp-content/uploads/2021/03/koronoios-19-1024x683.jpg 1024w, https://www.alphafreepress.gr/wp-content/uploads/2021/03/koronoios-19-768x512.jpg 768w, https://www.alphafreepress.gr/wp-content/uploads/2021/03/koronoios-19-1536x1024.jpg 1536w, https://www.alphafreepress.gr/wp-content/uploads/2021/03/koronoios-19.jpg 1800w" sizes="(max-width: 640px) 100vw, 640px" />
<h4>Επισημαίνεται ότι τα παραρτήματα Α και Β που παρατίθενται στην από 31/3/2021 ανακοίνωση του υπουργείου Εργασίας και Κοινωνικών Υποθέσεων, στο Πληροφοριακό Σύστημα «ΕΡΓΑΝΗ», αφορούν στο χρονικό διάστημα από 1/4/2021 έως και 4/4/2021. Σε συνδυασμό με τα παραρτήματα Α1 και Β1, που επισυνάπτονται, διευκρινίζονται τα εξής:</h4>
<p>1. Μία επιχείρηση που έχει ήδη υποβάλει δήλωση αναστολής, βάσει ΚΑΔ του παραρτήματος Α και εξακολουθεί να βρίσκεται στο παράρτημα Α1, δεν απαιτείται αλλαγή καθεστώτος υπαγωγής, καθώς παραμένει κλειστή με εντολή δημόσιας αρχής.</p>
<p>2. Μία επιχείρηση που έχει ήδη υποβάλει δήλωση αναστολής, βάσει ΚΑΔ του παραρτήματος Β και εξακολουθεί να βρίσκεται στο παράρτημα Β1, δεν απαιτείται αλλαγή καθεστώτος υπαγωγής, καθώς παραμένει κλειστή με εντολή δημόσιας αρχής.</p>
<p>3. Μία επιχείρηση που έχει ήδη υποβάλει δήλωση αναστολής, βάσει ΚΑΔ του παραρτήματος Γ ως πληττόμενη και από 5/4/2021 εντάσσεται στο παράρτημα Α1 (λιανεμπόριο), θα πρέπει να προβεί σε ορθή επανάληψη της αρχικής δήλωσης, αλλάζοντας μόνο το χρονικό διάστημα κατά το οποίο παρέμεινε πληττόμενη, ήτοι από 1/4/2021 έως και 4/4/2021. Επίσης, υποβάλλει νέα δήλωση από 5/4/2021 ως κλειστή με εντολή δημόσιας αρχής. Σε περίπτωση που δεν ήταν επιλέξιμη ως πληττόμενη (έως και 4/4/2021), υποβάλλει δήλωση αναστολής ως κλειστή από 5/4/2021.</p>
<img loading="lazy" class="alignnone size-medium wp-image-833634" src="https://www.alphafreepress.gr/wp-content/uploads/2021/04/koronoios-1-640x427.jpg" alt="Κοπέλα με μάσκα" width="640" height="427" srcset="https://www.alphafreepress.gr/wp-content/uploads/2021/04/koronoios-1-640x427.jpg 640w, https://www.alphafreepress.gr/wp-content/uploads/2021/04/koronoios-1-1024x683.jpg 1024w, https://www.alphafreepress.gr/wp-content/uploads/2021/04/koronoios-1-768x512.jpg 768w, https://www.alphafreepress.gr/wp-content/uploads/2021/04/koronoios-1-1536x1024.jpg 1536w, https://www.alphafreepress.gr/wp-content/uploads/2021/04/koronoios-1.jpg 1800w" sizes="(max-width: 640px) 100vw, 640px" />
              </div>
            </div>
              
      <div id='div-gpt-ad-body-2' class="dfprow">
        <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-body-2'); });
        </script>
      </div>
      <div class="g_news">
      Ακολουθήστε μας  <a href="https://news.google.com/publications/CAAqLQgKIidDQklTRndnTWFoTUtFV0ZzY0doaFpuSmxaWEJ5WlhOekxtZHlLQUFQAQ?hl=el&gl=GR&ceid=GR%3Ael">
       στο <span style="white-space: nowrap;font-weight:bold;color:#000;border-bottom:2px solid #da1e1d;margin:0 5px"> Google News</span></a> και μάθετε πρώτοι όλες τις ειδήσεις
      </div>

                  


            <div class="mvp-post-bot-wrap left prel">
              <div class="mvp-post-bot">
                <div class="mvp-post-tags left prel">
      <div class="article-side-tags bottom">
      <div style="font-size:16px;color:#000;">ΕΤΙΚΕΤΕΣ:</div>
      <div><a href="https://www.alphafreepress.gr/tag/epidoma-534-eyro/" rel="tag">ΕΠΙΔΟΜΑ 534 ΕΥΡΩ</a></div>    </div>
  </div>                
                <div class="mvp-org-wrap" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                  <div class="mvp-org-logo" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                  <img src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/common/imgs/logo-min.png" alt="AlphaFreePress">
                  <meta itemprop="url" content="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/common/imgs/logo-min.png">
                </div>
                <meta itemprop="name" content="Alpha Free Press">
                </div>
              </div>
            </div>

          </div>
        </div>

      </div>

    </div>
        <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "@id": "837265",
      "name": "Παντελής Ζηβόντσης",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.alphafreepress.gr/2021/04/08/oikonomia/epidoma-534-apriliou-aitisi-paratasi-nea-prothesmia-gia-tis-diloseis-anastolon/"     
      },
      "author": {
        "@type": "Person",
        "name": "Παντελής Ζηβόντσης"
      },
      "image": [
        "https://www.alphafreepress.gr/wp-content/uploads/2021/04/THESSALONIKI2-1.jpg"
        ],
        "datePublished": "2021-04-08T20:22:43+03:00",
        "dateModified": "2021-04-08T21:47:04+03:00",
        
        "headline": "Επίδομα 534 Απριλίου αίτηση παράταση: Νέα προθεσμία για τις δηλώσεις αναστολών",
       "publisher": {
        "@type": "Organization",
        "name": "AlphaFreePress",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/common/imgs/logo-min.png"
        }
        
      }
    }
    </script>
  </article>
</div>

<!--edo-->
    <div style="height:auto; position: relative;" class="zox-alp-side new_article_side">
        
        <style>
.min-h{
  height: calc((100%/2) - 810px/2); 
  position:relative; 
  min-height: 900px;
   padding-bottom: 20px;
}

</style>

<!--edo-->
<div class="sticky sticky-sidebar single_sidebar">

<div style="" class="min-h1">
  <div style="position: sticky; position: -webkit-sticky; position: -moz-sticky;  position: -ms-sticky; position: -o-sticky; top: 100px;" class="sticky_element_sidebar">
    <div id='div-gpt-ad-ros-1' class="dfp-sidebar">
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-1'); });
      </script>
    </div>
        
    <div id='div-gpt-ad-ros-2' class="dfp-sidebar">
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-2'); });
      </script>

    </div>
          <iframe style="margin-bottom:20px;" width="300" height="250" src="https://www.youtube.com/embed/N7_fhuEZE1g" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
  </div>

</div>
    
  <div class="latest-col new_sidebar">
    <a href="/newsroom/"><span class="box-label white-c new_sidebar_title">ΡΟΗ</span></a>
      <div class="newsBrief">
            <a class="post-title" href="https://www.alphafreepress.gr/2021/04/08/kosmos/fon-nter-laien-erntogan-o-ntragki-apokalese-diktatora-ton-tourko-proedro/">
      <div style="display:flex;" class="brief-row">
        <div style="width:calc(100% - 198px);" class="side_image">
          <img width="65" height="65" src="https://www.alphafreepress.gr/wp-content/uploads/2021/04/NTRAGI-65x65.jpg" class="sidebar_article_image wp-post-image" alt="Μάριο Ντράγκι" loading="lazy" srcset="https://www.alphafreepress.gr/wp-content/uploads/2021/04/NTRAGI-65x65.jpg 65w, https://www.alphafreepress.gr/wp-content/uploads/2021/04/NTRAGI-300x300.jpg 300w, https://www.alphafreepress.gr/wp-content/uploads/2021/04/NTRAGI-80x80.jpg 80w" sizes="(max-width: 65px) 100vw, 65px" />        
        </div>
        <div style="width:calc(100% - 80px);" class="side_desc">
          <h3 class="post__tile">  Μετωπική επίθεση Ντράγκι σε Ερντογάν μετά το «καψόνι» σε Φον ντερ Λάιεν - «Είναι δικτάτορας» </h3>
          <span class="post-date">08.04.2021 | 21:45</span>  
        
        </div>
        
      </div>
      </a>
            <a class="post-title" href="https://www.alphafreepress.gr/2021/04/08/lifestyle/masterchef-5-spoiler-omadiki-9-4-to-favori-gia-ti-niki/">
      <div style="display:flex;" class="brief-row">
        <div style="width:calc(100% - 198px);" class="side_image">
          <img width="65" height="65" src="https://www.alphafreepress.gr/wp-content/uploads/2021/04/masterchef5-1-65x65.jpg" class="sidebar_article_image wp-post-image" alt="MasterChef 5" loading="lazy" srcset="https://www.alphafreepress.gr/wp-content/uploads/2021/04/masterchef5-1-65x65.jpg 65w, https://www.alphafreepress.gr/wp-content/uploads/2021/04/masterchef5-1-300x300.jpg 300w, https://www.alphafreepress.gr/wp-content/uploads/2021/04/masterchef5-1-80x80.jpg 80w" sizes="(max-width: 65px) 100vw, 65px" />        
        </div>
        <div style="width:calc(100% - 80px);" class="side_desc">
          <h3 class="post__tile">  MasterChef 5: Το φαβορί για τη νίκη στην ομαδική διαδικασία </h3>
          <span class="post-date">08.04.2021 | 21:24</span>  
        
        </div>
        
      </div>
      </a>
            <a class="post-title" href="https://www.alphafreepress.gr/2021/04/08/politikh/dimoskopisi-gpo-olo-kai-pio-apaisiodoksoi-oi-ellines-gia-to-mellon/">
      <div style="display:flex;" class="brief-row">
        <div style="width:calc(100% - 198px);" class="side_image">
          <img width="65" height="65" src="https://www.alphafreepress.gr/wp-content/uploads/2021/04/mitsotakis-18-65x65.jpg" class="sidebar_article_image wp-post-image" alt="" loading="lazy" srcset="https://www.alphafreepress.gr/wp-content/uploads/2021/04/mitsotakis-18-65x65.jpg 65w, https://www.alphafreepress.gr/wp-content/uploads/2021/04/mitsotakis-18-300x300.jpg 300w, https://www.alphafreepress.gr/wp-content/uploads/2021/04/mitsotakis-18-80x80.jpg 80w" sizes="(max-width: 65px) 100vw, 65px" />        
        </div>
        <div style="width:calc(100% - 80px);" class="side_desc">
          <h3 class="post__tile">  Δημοσκόπηση GPO: Απαισιόδοξοι οι Έλληνες για το μέλλον - Κερδισμένοι Μητσοτάκης και Φώφη</h3>
          <span class="post-date">08.04.2021 | 21:04</span>  
        
        </div>
        
      </div>
      </a>
            <a class="post-title" href="https://www.alphafreepress.gr/2021/04/08/ellada/floros-xios-episkepsi-tou-a-geetha-sta-fylakia-panagias-kai-agias-elenis/">
      <div style="display:flex;" class="brief-row">
        <div style="width:calc(100% - 198px);" class="side_image">
          <img width="65" height="65" src="https://www.alphafreepress.gr/wp-content/uploads/2021/04/FLOROS-65x65.jpg" class="sidebar_article_image wp-post-image" alt="" loading="lazy" srcset="https://www.alphafreepress.gr/wp-content/uploads/2021/04/FLOROS-65x65.jpg 65w, https://www.alphafreepress.gr/wp-content/uploads/2021/04/FLOROS-300x300.jpg 300w, https://www.alphafreepress.gr/wp-content/uploads/2021/04/FLOROS-80x80.jpg 80w" sizes="(max-width: 65px) 100vw, 65px" />        
        </div>
        <div style="width:calc(100% - 80px);" class="side_desc">
          <h3 class="post__tile">  Ηχηρό μήνυμα του Α/ΓΕΕΘΑ από τη Χίο - Ζήτησε συνεχή επαγρύπνηση</h3>
          <span class="post-date">08.04.2021 | 21:02</span>  
        
        </div>
        
      </div>
      </a>
            <a class="post-title" href="https://www.alphafreepress.gr/2021/04/08/lifestyle/survivor-symvolaio-ti-epitrepetai-kai-ti-apagoreyetai-stous-paiktes/">
      <div style="display:flex;" class="brief-row">
        <div style="width:calc(100% - 198px);" class="side_image">
          <img width="65" height="65" src="https://www.alphafreepress.gr/wp-content/uploads/2021/04/survivor-65x65.jpg" class="sidebar_article_image wp-post-image" alt="" loading="lazy" srcset="https://www.alphafreepress.gr/wp-content/uploads/2021/04/survivor-65x65.jpg 65w, https://www.alphafreepress.gr/wp-content/uploads/2021/04/survivor-300x300.jpg 300w, https://www.alphafreepress.gr/wp-content/uploads/2021/04/survivor-80x80.jpg 80w" sizes="(max-width: 65px) 100vw, 65px" />        
        </div>
        <div style="width:calc(100% - 80px);" class="side_desc">
          <h3 class="post__tile">  Survivor: Τι επιτρέπεται και τι απαγορεύεται στους παίκτες με βάση το 28σελιδο συμβόλαιο</h3>
          <span class="post-date">08.04.2021 | 20:51</span>  
        
        </div>
        
      </div>
      </a>
            <a class="post-title" href="https://www.alphafreepress.gr/2021/04/08/plus/leyka-pou-evapsan-sto-plyntirio-pos-tha-ta-soseis/">
      <div style="display:flex;" class="brief-row">
        <div style="width:calc(100% - 198px);" class="side_image">
          <img width="65" height="65" src="https://www.alphafreepress.gr/wp-content/uploads/2021/04/rouxa-65x65.jpg" class="sidebar_article_image wp-post-image" alt="" loading="lazy" srcset="https://www.alphafreepress.gr/wp-content/uploads/2021/04/rouxa-65x65.jpg 65w, https://www.alphafreepress.gr/wp-content/uploads/2021/04/rouxa-300x300.jpg 300w, https://www.alphafreepress.gr/wp-content/uploads/2021/04/rouxa-80x80.jpg 80w" sizes="(max-width: 65px) 100vw, 65px" />        
        </div>
        <div style="width:calc(100% - 80px);" class="side_desc">
          <h3 class="post__tile">  Ξέβαψαν τα λευκά στο πλυντήριο; Πώς θα τα σώσεις! </h3>
          <span class="post-date">08.04.2021 | 20:47</span>  
        
        </div>
        
      </div>
      </a>
            </div>
      <a href="/newsroom/"><h2 style="color: black!important;background-color white!important;font-size: 1.5rem!important;font-weight: 800!important;position:relative;top: 22px;text-align:center;margin-bottom:0px;padding-bottom:0px;" class="more_sidebar new_sidebar_title">ΔΕΙΤΕ ΠΕΡΙΣΣΟΤΕΡΑ</h2></a>
  </div>
</div>
<!--edo-->
<div class="mvp-alp-side-in">
    

    
<div id='div-gpt-ad-ros-3' class="dfp-sidebar deftero_ad">
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-3'); });
</script>
</div>

<div id='div-gpt-ad-ros-4' class="dfp-sidebar">
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-4'); });
</script>
</div>
     
</div>        
    </div> 
    <div  class="right_banner">
    <a target="_blank" href="https://bit.ly/2RiDl6v">
    <img style=" width:235px;float: left;position: -webkit-sticky;position: sticky;top: 20px;" src="/wp-content/uploads/2021/04/alphapress_new2.jpg" alt="">
    </a>
    </div>   
  </div>
  <div>
  
    
    
    <div class="RelatedPosts">
      <span class="header-label new_header_label dark-c">ΔΕΙΤΕ ΑΚΟΜΑ </span>
      <div class="flexgrid-related">
            <div class="related_articles">
            <a href="https://www.alphafreepress.gr/2021/04/08/oikonomia/epidoma-534-apriliou-aitisi-paratasi-nea-prothesmia-gia-tis-diloseis-anastolon/"> 
            <div class="new_plus_last_image">
                <img width="260" height="147" src="https://www.alphafreepress.gr/wp-content/uploads/2021/04/THESSALONIKI2-1-260x147.jpg" class="relatided_image wp-post-image" alt="" loading="lazy" srcset="https://www.alphafreepress.gr/wp-content/uploads/2021/04/THESSALONIKI2-1-260x147.jpg 260w, https://www.alphafreepress.gr/wp-content/uploads/2021/04/THESSALONIKI2-1-255x145.jpg 255w" sizes="(max-width: 260px) 100vw, 260px" />            </div>
            <div class="new_plus_last_desc">
                    <h3 class="top_stories_category  third_top_ellada">ΟΙΚΟΝΟΜΙΑ</h3>
                    <h2 class="top_stories_title">Επίδομα 534 Απριλίου αίτηση παράταση: Νέα προθεσμία για τις δηλώσεις αναστολών</h2>
                    <h5 class="top_stories_time ">08.04.2021 | 20:22</h5>


            </div> 
            </a> 
        </div>
    <div class="related_articles">
            <a href="https://www.alphafreepress.gr/2021/04/08/oikonomia/voucher-200-eyro-aitisi-poia-lathi-kovoun-dikaiouxous-nees-odigies/"> 
            <div class="new_plus_last_image">
                <img width="260" height="147" src="https://www.alphafreepress.gr/wp-content/uploads/2021/04/laptop-2-260x147.jpg" class="relatided_image wp-post-image" alt="" loading="lazy" srcset="https://www.alphafreepress.gr/wp-content/uploads/2021/04/laptop-2-260x147.jpg 260w, https://www.alphafreepress.gr/wp-content/uploads/2021/04/laptop-2-255x145.jpg 255w" sizes="(max-width: 260px) 100vw, 260px" />            </div>
            <div class="new_plus_last_desc">
                    <h3 class="top_stories_category  third_top_ellada">ΟΙΚΟΝΟΜΙΑ</h3>
                    <h2 class="top_stories_title">Voucher 200 ευρώ αίτηση: Ποια λάθη «κόβουν» δικαιούχους, νέες οδηγίες</h2>
                    <h5 class="top_stories_time ">08.04.2021 | 14:53</h5>


            </div> 
            </a> 
        </div>
    <div class="related_articles">
            <a href="https://www.alphafreepress.gr/2021/04/08/oikonomia/eisfora-allileggyis-katargisi-2022-poioi-tin-glitonoun/"> 
            <div class="new_plus_last_image">
                <img width="260" height="147" src="https://www.alphafreepress.gr/wp-content/uploads/2021/04/kermata1-260x147.jpeg" class="relatided_image wp-post-image" alt="" loading="lazy" srcset="https://www.alphafreepress.gr/wp-content/uploads/2021/04/kermata1-260x147.jpeg 260w, https://www.alphafreepress.gr/wp-content/uploads/2021/04/kermata1-255x145.jpeg 255w" sizes="(max-width: 260px) 100vw, 260px" />            </div>
            <div class="new_plus_last_desc">
                    <h3 class="top_stories_category  third_top_ellada">ΟΙΚΟΝΟΜΙΑ</h3>
                    <h2 class="top_stories_title">Εισφορά αλληλεγγύης &#8211; κατάργηση 2022: Ποιοι την &#8220;γλιτώνουν&#8221;</h2>
                    <h5 class="top_stories_time ">08.04.2021 | 14:20</h5>


            </div> 
            </a> 
        </div>
    <div class="related_articles">
            <a href="https://www.alphafreepress.gr/2021/04/08/oikonomia/epidoma-534-martiou-2021-pliromi-ksekinaei-i-katavoli-tou-posou-stous-dikaiouxous/"> 
            <div class="new_plus_last_image">
                <img width="260" height="147" src="https://www.alphafreepress.gr/wp-content/uploads/2021/04/kosmos_dromos-260x147.jpg" class="relatided_image wp-post-image" alt="Κόσμος δρόμος" loading="lazy" srcset="https://www.alphafreepress.gr/wp-content/uploads/2021/04/kosmos_dromos-260x147.jpg 260w, https://www.alphafreepress.gr/wp-content/uploads/2021/04/kosmos_dromos-255x145.jpg 255w" sizes="(max-width: 260px) 100vw, 260px" />            </div>
            <div class="new_plus_last_desc">
                    <h3 class="top_stories_category  third_top_ellada">ΟΙΚΟΝΟΜΙΑ</h3>
                    <h2 class="top_stories_title">Επίδομα 534 Μαρτίου 2021 πληρωμή: Ξεκινάει η καταβολή του ποσού στους δικαιούχους</h2>
                    <h5 class="top_stories_time ">08.04.2021 | 13:21</h5>


            </div> 
            </a> 
        </div>
          </div>
    </div></div>
</main>


</div>
</div>
</div>
<footer id="new_footer">
  

<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">

<style type="text/css">
                    form#mc-embedded-subscribe-form{
                        box-shadow: -13px 10px #f8ecec;
                    }

                    #mc_embed_signup.mc-field-group input{
                      height:40px!important;
                    }
                    #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }

                    #mc-embedded-subscribe{
                      background:black!important;
                      border-radius: 0!important;
                    }
                    #mc-embedded-subscribe:hover{
                      background:white!important;
                      color:black!important;
                      border:1px solid black;
                     
                    }
                    #mc_embed_signup form{
                      border:1px solid black!important;
                      z-index: 2;
                      position: relative;
                      background:white;
                    }
                    
                    #mc-embedded-subscribe {
                        width: 70%!important;
                        padding:inherit!important;
                    }
                    #mce-EMAIL {
                        padding: 10px 0!important;
                    }

                    #mc_embed_signup input{
                      height:40px!important;
                      border-color:black!important;
                      border-radius:0!important;
                    }
                    .yours{height:40px;}
                    .mine{line-height:1.2px;}
                    

                    /* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.

                       We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */

</style>

<section class="pre_footer" id="pre_footer">
        <div class="media_group">
          <p class="follow footer_follow">ΜΕΛΟΣ ΤΟΥ</p>
          <img alt="Media Logo" src="/wp-content/themes/whsk_alpha_new/common/imgs/media2.png" class="b-lazy media_logo2" />  
        </div>

<div class="new_newsletter">
  <h5 class="top_stories_title newsletter_title">NEWSLETTER</h5>

  <!-- Begin Mailchimp Signup Form -->


<div id="mc_embed_signup">

<form action="https://alphafreepress.us7.list-manage.com/subscribe/post?u=61ff0906b2ae85b0a5b65a9cb&amp;id=a037008071" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>

    <div id="mc_embed_signup_scroll">



<div class="mc-field-group">

                    <p class="text_above_email" for="mce-EMAIL">Εγγραφείτε στην λίστα μας για να λαμβάνετε το newsletter μας στο email σας <span class="asterisk"></span></p>

                    <div class="flex_grid_nowrap">
                      <input type="email" value="" name="EMAIL" class="required email yours" id="mce-EMAIL" placeholder="Γράψτε το email σας"> 
                      <input type="submit" value="Εγγραφή" name="subscribe" id="mc-embedded-subscribe" class="button button_newsletter" >

                    </div>



<div class="mine">
</div>
</div>



                    <div id="mce-responses" class="clear">

                                        <div class="response" id="mce-error-response" style="display:none"></div>

                                        <div class="response" id="mce-success-response" style="display:none"></div>

                    </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_61ff0906b2ae85b0a5b65a9cb_a037008071" tabindex="-1" value=""></div>

    <div class="clear"></div>

    </div>

</form>

</div>

<!--<script type='text/javascript' src="/wp-content/themes/whsk_alpha/js/popup.js"></script>-->

<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';fnames[5]='BIRTHDAY';ftypes[5]='birthday';fnames[6]='MMERGE6';ftypes[6]='url';fnames[7]='MMERGE7';ftypes[7]='imageurl'; /*

* Translated default messages for the $ validation plugin.

* Locale: EL

*/



$.extend($.validator.messages, {

                    required: "Αυτό το πεδίο είναι υποχρεωτικό.",

                    remote: "Παρακαλώ διορθώστε αυτό το πεδίο.",

                    email: "Παρακαλώ εισάγετε μια έγκυρη διεύθυνση email.",

                    url: "Παρακαλώ εισάγετε ένα έγκυρο URL.",

                    date: "Παρακαλώ εισάγετε μια έγκυρη ημερομηνία.",

                    dateISO: "Παρακαλώ εισάγετε μια έγκυρη ημερομηνία (ISO).",

                    number: "Παρακαλώ εισάγετε έναν έγκυρο αριθμό.",

                    digits: "Παρακαλώ εισάγετε μόνο αριθμητικά ψηφία.",

                    creditcard: "Παρακαλώ εισάγετε έναν έγκυρο αριθμό πιστωτικής κάρτας.",

                    equalTo: "Παρακαλώ εισάγετε την ίδια τιμή ξανά.",

                    accept: "Παρακαλώ εισάγετε μια τιμή με έγκυρη επέκταση αρχείου.",

                    maxlength: $.validator.format("Παρακαλώ εισάγετε μέχρι και {0} χαρακτήρες."),

                    minlength: $.validator.format("Παρακαλώ εισάγετε τουλάχιστον {0} χαρακτήρες."),

                    rangelength: $.validator.format("Παρακαλώ εισάγετε μια τιμή με μήκος μεταξύ {0} και {1} χαρακτήρων."),

                    range: $.validator.format("Παρακαλώ εισάγετε μια τιμή μεταξύ {0} και {1}."),

                    max: $.validator.format("Παρακαλώ εισάγετε μια τιμή μικρότερη ή ίση του {0}."),

                    min: $.validator.format("Παρακαλώ εισάγετε μια τιμή μεγαλύτερη ή ίση του {0}.")

});}(jQuery));var $mcj = jQuery.noConflict(true);</script>

<!--End mc_embed_signup-->
</div>

</section>
  <div class="first_footer">
    <div class="col bot colt-2 social">
      <div class="center flex-grid-inner">

        <div class="new_social">
        
          <p class="follow footer_follow">Follow us</p>
              <a class="fab_new" rel="nofollow" href="https://www.facebook.com/alphafreepress" target="_blank"><i class="fab fa-facebook-f"></i></a>
              <a class="fab_new" rel="nofollow" href="https://twitter.com/alphafreepress" target="_blank"><i class="fab fa-twitter"></i></a>
              <a class="fab_new" rel="nofollow" href="https://www.instagram.com/alphafreepress/" target="_blank"><i class="fab fa-instagram"></i></a>
               <a class="fab_new" rel="nofollow" href="/cdn-cgi/l/email-protection#5a33343c351a3b362a323b3c283f3f2a283f2929743d28" target="_blank"><i class="far fa-envelope"></i></a>


              
            </div>

          </div>
        </div>
        

        <div class="gridrow_new flexgrid flexgrid_new menu_bashs">
      <div class="submenu footer_submenu"> 
        <ul class="submenu-list">
              
          <li class="submenu-list-item"><h2><a class="proto_sub" href="/ellada/">ΕΛΛΑΔΑ</a></h2></li>
          <li class="submenu-list-item"><h2><a href="/politikh/">ΠΟΛΙΤΙΚΗ</a></h2></li>
          <li class="submenu-list-item"><h2><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></h2></li>
          <li class="submenu-list-item"><h2><a href="/kosmos/">ΚΟΣΜΟΣ</a></h2></li>
          <li class="submenu-list-item"><h2><a  href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></h2></li>

          <li class="submenu-list-item"><h2><a  href="/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a></h2></li>
          <li class="submenu-list-item"><h2><a  href="/plus/">PLUS</a></h2></li>
          <li class="submenu-list-item"><h2><a  class="lastsub" href="/apodimos-ellinismos/">ΑΠΟΔΗΜΟΣ ΕΛΛΗΝΙΣΜΟΣ</a></h2></li>
        </ul> 
      </div>
    </div>
  </div>
  <div class="final_footer">
    <img class="footer_image" src="https://www.alphafreepress.gr/wp-content/uploads/2021/02/logo-min.png" alt="">
  </div>
  <div class="footer_copy copy-cell">COPYRIGHT 2021 |  <a href="/oroi-xrhshs/">ΟΡΟΙ ΧΡΗΣΗΣ</a> | <a href="/poioi-eimaste/">Η ΕΤΑΙΡΕΙΑ</a></div>

</footer>
<!--
<footer id="colophone">
  <div class="gridrow flexgrid">
    <div class="footer-x-1">
      <img alt="AFP LOGO" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/common/imgs/alpha-logo-min.png" class="b-lazy center-image max150" />
      <img alt="AFP LOGO" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/common/imgs/logo-white-min.png" class="b-lazy center-image max300" />
        <div class="colt-2 social">
      <a rel="nofollow" href="https://www.facebook.com/alphafreepress" target="_blank"><i class="fab fa-facebook-f"></i></a>
      <a rel="nofollow" href="https://twitter.com/alphafreepress" target="_blank"><i class="fab fa-twitter"></i></a>
       </div>      
    </div>
    <div class="footer-x-2">
      <ul class="menu">
      <li><a title="ΑΡΧΙΚΗ" href="/">ΑΡΧΙΚΗ</a></li>
      <li><a href="/ellada/">ΕΛΛΑΔΑ</a>
        <ul class="submenu">
          <li><a href="/ellada/astynomiko/">ΑΣΤΥΝΟΜΙΚΟ</a></li>
          <li><a href="/ellada/autodioikisi/">ΑΥΤΟΔΙΟΙΚΗΣΗ</a></li>
          <li><a href="/ellada/kairos/">ΚΑΙΡΟΣ</a></li>
          <li><a href="/ellada/koinonia/">ΚΟΙΝΩΝΙΑ</a></li>          
        </ul>  
      </li>
      <li><a href="/politikh/">ΠΟΛΙΤΙΚΗ</a></li>
      <li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
      <li><a href="/kosmos/">ΚΟΣΜΟΣ</a></li>
      <li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
      </ul>
      <ul class="menu">
      <li><a href="/ygeia/">ΥΓΕΙΑ</a></li>
      <li><a href="/lifestyle/">LIFESTYLE</a>
        <ul class="submenu">
          <li><a href="/lifestyle/media/">MEDIA</a></li>
          <li><a href="/lifestyle/zodia/">ΖΩΔΙΑ</a></li>
        </ul>  
      </li>
      <li><a href="/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a></li>
      <li><a href="/plus/">PLUS</a>
        <ul class="submenu">
          <li><a href="/plus/technologia/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
          <li><a href="/plus/kouzina/">ΚΟΥΖΙΝΑ</a></li>
          <li><a href="/plus/perivalon/">ΠΕΡΙΒΑΛΛΟΝ</a></li>
          <li><a href="/plus/perierga/">ΠΕΡΙΕΡΓΑ</a></li>
          <li><a href="/plus/taxidia/">ΤΑΞΙΔΙΑ</a></li>
        </ul>
      </li>
      </ul>
      <ul class="menu">
      <li><a href="/autokinito/">ΑΥΤΟΚΙΝΗΤΟ</a></li>
      <li><a href="/energeia/">ΕΝΕΡΓΕΙΑ</a></li>
      <li><a href="/psixagogia/politismos//">ΠΟΛΙΤΙΣΜΟΣ</a></li>
        
       <img alt="Media Logo" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/common/imgs/medialogo-min.png" class="b-lazy media-logo" />  
      </ul>
    </div>
  </div>
  
<div class="fullwidth copyrighted">
  
<div class="gridrow prel flexgrid" style="align-items: center;">
  <div class="copy-cell">COPYRIGHT 2020 | ALPHAFREEPRESS.GR | <a href="/oroi-xrhshs/">ΟΡΟΙ ΧΡΗΣΗΣ</a> | <a href="/poioi-eimaste/">Η ΕΤΑΙΡΕΙΑ</a></div>
  <div class="copy-cell align-right"> PRODUCED BY <a href="https://telia.co.gr/" target="_blank">
    <img class="b-lazy" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/common/imgs/telia.png" alt="Telia.co.gr" style="vertical-align: -5px;">
    </a>
  </div>
</div>  
</div>


</footer>-->

<!--accept-->
<!-- Quantcast Tag
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-PbpGfQ_MwjHjb",
uid:"__INSERT_EMAIL_HERE__"
});
</script> -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/wp-content/themes/whsk_alpha_new/js/app4.js"></script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-PbpGfQ_MwjHjb.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!--accept-->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9JHPH4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.alphafreepress.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script async>
    setTimeout(function(){ 
      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.alphafreepress.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dbdf189f-ec11-4bf8-841b-487a8ce53e44';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.alphafreepress.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλετε να λαμβάνετε ειδοποιήσεις από το Alphafreepress.gr ;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'NAI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://www.alphafreepress.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Ναι θέλω';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = false;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
      }, 9000);
    </script>

</body>
</html>