<style>
.new_article{width:100%;}
#website{width:1500px;}
.gridrow{max-width:1500px;}

.zox-post-main{
    width:calc(100% - 480px)!important;
}

.fab, .far{
  line-height:1.4!important;
}


@media only screen and (max-width: 1500px) and (min-width: 700px)  {
  #website{width:100%!important;}
  .gridrow{max-width:100%;}
}

@media (min-width: 1500px){
    div#website {
      position: relative;
      z-index: 2;
      max-width: 1500px!important;
      margin: 0 auto;
    }
}

@media screen and (max-width: 800px) {
  .zox-post-main{
    width:100%!important;
}
}

</style>

<!doctype html>
<html lang="el" xmlns="http://www.w3.org/1999/xhtml" xml:lang="el">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta id="metaViewport" name=viewport content="width=device-width, initial-scale=1.0, user-scalable=no">
    <script>
    if (screen.width > 767) {
    var mvp = document.getElementById('metaViewport');
    mvp.setAttribute('content','width=1220');
    }
    </script>
    <link rel="shortcut icon" href="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/common/imgs/alpha_favicon.png">
      
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
      
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
    <link href="https://fonts.googleapis.com/css?family=Limelight&display=swap" rel="stylesheet">

    <link rel="stylesheet" href="/wp-content/themes/whsk_alpha_new/common/css/styles.css">


    
    <title>Έμιλι Ραταϊκόφσκι παιδί: Οι πρώτες στιγμές με το νεογέννητο | Alphafreepress.gr</title>
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Έμιλι Ραταϊκόφσκι παιδί: Σε πελάγη ευτυχίας πλέει η Έμιλι Ραταϊκόφσκι η οποία έγινε μητέρα για πρώτη της φορά. Το μωρό της που γεννήθηκ" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.alphafreepress.gr/2021/03/18/psixagogia/emili-rataikofski-paidi-oi-protes-stigmes-me-to-neogennito/" />
	<meta property="og:locale" content="el_GR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Έμιλι Ραταϊκόφσκι παιδί: Οι πρώτες στιγμές με το νεογέννητο | Alphafreepress.gr" />
	<meta property="og:description" content="Έμιλι Ραταϊκόφσκι παιδί: Σε πελάγη ευτυχίας πλέει η Έμιλι Ραταϊκόφσκι η οποία έγινε μητέρα για πρώτη της φορά. Το μωρό της που γεννήθηκ" />
	<meta property="og:url" content="https://www.alphafreepress.gr/2021/03/18/psixagogia/emili-rataikofski-paidi-oi-protes-stigmes-me-to-neogennito/" />
	<meta property="og:site_name" content="Alphafreepress.gr" />
	<meta property="article:publisher" content="https://www.facebook.com/alphafreepress" />
	<meta property="article:published_time" content="2021-03-18T19:33:22+00:00" />
	<meta property="og:image" content="https://www.alphafreepress.gr/wp-content/uploads/2021/03/emily3.jpg" />
	<meta property="og:image:width" content="529" />
	<meta property="og:image:height" content="438" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@alphafreepress" />
	<meta name="twitter:site" content="@alphafreepress" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='stylesheet' id='wp-block-library-css'  href='https://www.alphafreepress.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1616102968' type='text/css' media='all' />
<link rel='stylesheet' id='default-style-css'  href='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/style.css?ver=5.6.1616102968' type='text/css' media='all' />
<link rel='stylesheet' id='format-css'  href='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/common/css/format.css?ver=2.24.1616102968' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CRoboto%3A400%2C500%2C700%2C900&#038;display=swap&#038;ver=5.6.1616102968' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/style.css?ver=5.6.1616102968' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-1.11.3.min.js?ver=5.6.1616102968' id='jquery-js'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4.1616102968' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/js/script.js?ver=5.6.1616102968' id='script-js'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/js/blazy.min.js?ver=5.6.1616102968' id='blazymin-js'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/js/uppercase.js?ver=5.6.1616102968' id='uppercase-js'></script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["psixagogia"],"pageAttributes":["emili-rataikofski","emili-rataikofski-gennisi","emili-rataikofski-moro","emili-rataikofski-nea","emili-rataikofski-paidi"],"pagePostAuthor":"Παντελής Ζηβόντσης"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9JHPH4');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="amphtml" href="https://www.alphafreepress.gr/2021/03/18/psixagogia/emili-rataikofski-paidi-oi-protes-stigmes-me-to-neogennito/amp/">

<script type="text/javascript">
  var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-74157640-1']);
 _gaq.push(['_trackPageview']);
setTimeout("_gaq.push(['_trackEvent', '100_seconds', 'read'])",100000);  // --additional line
 (function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';   
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>



      
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  
  var mm_skin = googletag.sizeMapping()
  .addSize([0, 0], [])
  .addSize([1200, 0], [[1, 1]])
  .build();
  
  var billboard = googletag.sizeMapping()
  .addSize([0, 0], [320, 50])
  .addSize([1024, 0], [[970, 250], [728, 90]])
  .build();  
    
  	googletag.defineSlot('/21967037697/AFP_SKIN_ROS', [1, 1], 'div-gpt-ad-skin').defineSizeMapping(mm_skin).addService(googletag.pubads());
  	
      googletag.defineSlot('/21967037697/AFP_BODY_1', [[300, 250], [336, 280], [300, 600]], 'div-gpt-ad-body-1').addService(googletag.pubads());  
    googletag.defineSlot('/21967037697/AFP_BODY_2', [[300, 250], [336, 280]], 'div-gpt-ad-body-2').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_1', [[300, 250], [300, 600]], 'div-gpt-ad-ros-1').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_2', [[300, 250], [300, 600]], 'div-gpt-ad-ros-2').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_3', [[300, 250], [300, 600]], 'div-gpt-ad-ros-3').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_4', [[300, 250], [300, 600]], 'div-gpt-ad-ros-4').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_BILLBOARD_ROS', [[970, 250], [728, 90], [320, 50]], 'div-gpt-ad-billboard-1').defineSizeMapping(billboard).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest(true);
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().setCentering(true);
    googletag.enableServices();
  });
</script>
      

      
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//projectagora.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//cdn.onesignal.com">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//partner.googleadservices.com">  
    <link rel="dns-prefetch" href="//www.google.com">
    <link rel="dns-prefetch" href="//cse.google.com">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="//platform.twitter.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <link rel="dns-prefetch" href="//static.xx.fbcdn.net">
    <link rel="dns-prefetch" href="//staticxx.facebook.com">
    <link rel="dns-prefetch" href="//www.facebook.com">
    <link rel="dns-prefetch" href="//www.youtube.com">
    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
    <link rel="dns-prefetch" href="//vjs.zencdn.net">
    <link rel="dns-prefetch" href="//static.adman.gr">
    <link rel="dns-prefetch" href="//obj.adman.gr">
    <link rel="dns-prefetch" href="//dynpaa.com">
    <link rel="dns-prefetch" href="//projectagora.tech">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="dns-prefetch" href="//fonts.gstatic.com">
    <link rel="dns-prefetch" href="//stats.g.doubleclick.net">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="//pacontainer.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//cdn.adnxs.com">
    <link rel="dns-prefetch" href="//sc.tynt.com">
    <link rel="dns-prefetch" href="//bs.serving-sys.com">
    <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="//zdwidget3-bs.sphereup.com">
    <link rel="dns-prefetch" href="//quantserve.com">
    <link rel="dns-prefetch" href="//stats.pagefair.com">
    <link rel="dns-prefetch" href="//ads.rubiconproject.com">
    <link rel="dns-prefetch" href="//cdn.apixu.com">
    <link rel="dns-prefetch" href="//adservice.google.com">
    <link rel="dns-prefetch" href="//ads.projectagoraservices.com">
    <link rel="dns-prefetch" href="//cdn.ampproject.org">
    <link rel="dns-prefetch" href="//projectagora.net">
    <link rel="dns-prefetch" href="//onesignal.com">
    <link rel="dns-prefetch" href="//prg.smartadserver.com">
    <link rel="dns-prefetch" href="//fastlane.rubiconproject.com">
    <link rel="dns-prefetch" href="//ib.adnxs.com">
    <link rel="dns-prefetch" href="//adx.adform.net">
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//projectagora.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//static.criteo.net">
    <link rel="preconnect"  href="https://certify.alexametrics.com">
    <link rel="preconnect"  href="https://certify-js.alexametrics.com">
    <link rel="preconnect"  href="https://ssl.google-analytics.com">
    <link rel="preconnect"  href="https://tpc.googlesyndication.com" crossorigin>
    <link rel="preconnect"  href="https://securepubads.g.doubleclick.net" crossorigin>
    <link rel="preconnect"  href="https://adservice.google.com" crossorigin>
    <link rel="preconnect"  href="https://adservice.google.de" crossorigin>
    <link rel="preconnect"  href="https://cse.google.com" crossorigin>
    <link rel="preconnect"  href="https://www.google.com" crossorigin>
    <link rel="preconnect"  href="https://clients1.google.com" crossorigin>      
    
    
<script data-ad-client="ca-pub-8272053400528580" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>    
    
</head>
   
  
  
 <body class="post-template-default single single-post postid-824241 single-format-standard">
     
<!-- /21967037697/AFP_SKIN -->
<div id='div-gpt-ad-skin' class="das-bg">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin'); });
  </script>
</div>     
     
<style>
.das-bg {display: none}

    
@media (min-width: 1500px) {    
.das-bg{    min-width: 1920px;display: block; transform:translate3d(-50%,0,0);right:0;width:auto;position:fixed;left:50%;z-index:0;top:10rem;bottom:0}
.fbxaw{background-position:top center;width:100%;height:100%;background-repeat:no-repeat}
.onebyone{position:absolute;z-index:1;top:0;right:0;left:0;bottom:0;text-indent:-9999px}
div#website{position:relative;z-index:2;max-width:1230px;margin:0 auto}    
}
    
.dfp-sidebar {margin-bottom: 30px}
.single .dfprow {background: #F9F9F9;margin:2rem auto}
</style>     
     
  
    

<!--
   <div class="top-menu">
      <div class="gridrow">
      <div class="flexgrid">
      <div class="colt-1 keyp">
        <a target="_blank" href="/wp-content/banners/ALPHAfreepress-2019.pdf" title="Σημεία Διανομής">ΣΗΜΕΙΑ ΔΙΑΝΟΜΗΣ</a>
      </div>
      <div class="colt-2 social">
      <a rel="nofollow" href="https://www.facebook.com/alphafreepress" target="_blank"><i class="fab fa-facebook-f"></i></a>
      <a rel="nofollow" href="https://twitter.com/alphafreepress" target="_blank"><i class="fab fa-twitter"></i></a>
     </div>
       <div class="colt-3 search">
      <div class="search-form" id="searchform">
        <script>
          (function() {
            var cx = '002579118343014641859:0nf8caudbhc';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>
        <gcse:searchbox-only sort_by="date" resultsUrl="/search/"></gcse:searchbox-only>
      </div>
       </div>
     </div>  
      </div>
   </div>
   <div id="Identity">
     <div class="gridrow flexgrid">
       <div class="logo-cell">
        <a href="/">
        <img alt="ALPHA FREE PRESS" src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/common/imgs/logo-min.png" class="header-logo" />
       </a>
       </div>
       <nav class="nav-bar menutoggler">
        <header class="header">
        <input class="menu-btn" type="checkbox" id="1menu-btn" />
        <label class="menu-icon" for="menu-btn"><span class="navicon"></span></label>
          <ul class="primarymenu menu">
                          <li><a href="/ellada/">ΕΛΛΑΔΑ</a></li>
              <li><a href="/politikh/">ΠΟΛΙΤΙΚΗ</a></li>
              <li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
              <li><a href="/kosmos/">ΚΟΣΜΟΣ</a></li>
              <li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<!--              <li><a href="/ygeia/">ΥΓΕΙΑ</a></li>-->
   <!--new           <li><a href="/lifestyle/">LIFESTYLE</a></li>
              <li><a href="/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a></li>
              <li><a href="/plus/">PLUS</a></li>
<!--
              <li><a href="/autokinito/">ΑΥΤΟΚΙΝΗΤΟ</a></li>
              <li><a href="/energeia/">ΕΝΕΡΓΕΙΑ</a></li>            
--><!--new
                      </ul>
        </header>
       </nav>
     </div>
   </div>


            -->
<section class="new_header" id="new_header">
  <div class="centered main_bar flex-grid">

    <div class="col center bot flex-grid-inner today-date">
      <div class="header-main-date-dayname"><p class="hmeromhnia">Πέμπτη</p></div>
      <div class="header-main-date-daynum"><p class="hmeromhnia hmerominia_mid">18</p></div>
      <div class="header-main-date-month"><p class="hmeromhnia">Μαρτίου 2021</p></div>
    </div>

    <div class="col centered logo">
      <a href="/">
        <img class="site_logo" src="https://www.alphafreepress.gr/wp-content/uploads/2021/02/AFP_logo-1.jpg" alt="">
      </a>
    </div>
    <!--social links-->
      
      <div class="col bot colt-2 social">
        <div class="center flex-grid-inner">
          <p  class="follow">Follow us</p>
          <div  class="new_social">
            <a id="one" class="fab_new" rel="nofollow" href="https://www.facebook.com/alphafreepress" target="_blank"><i class="fab fa-facebook-f"></i></a>
            <a id="two" class="fab_new" rel="nofollow" href="https://twitter.com/alphafreepress" target="_blank"><i class="fab fa-twitter"></i></a>
            <a id="three" class="fab_new" rel="nofollow" href="https://www.instagram.com/alphafreepress/" target="_blank"><i class="fab fa-instagram"></i></a>
            <a id="four" class="fab_new" rel="nofollow" href="/cdn-cgi/l/email-protection#ed84838b82ad8c819d858c8b9f88889d9f889e9ec38a9f" target="_blank"><i class="far fa-envelope"></i></a>
            <button  onclick="koumpi_anazhthshs_desktop()" class="anazhthsh_button_desktop" id="search_button_desktop"><i style="font-size:18px;" class="fas fa-search"></i></button>
<div class="search-form anazhthsh" id="searchform_desktop">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function() {
var cx = '002579118343014641859:0nf8caudbhc';
var gcse = document.createElement('script');
gcse.type = 'text/javascript';
gcse.async = true;
gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(gcse, s);
})();
</script>
<gcse:searchbox-only sort_by="date" resultsUrl="/search/"></gcse:searchbox-only>
</div>

            
          </div>
        </div>
      </div>
  </div>

  <div class="new_menu">
    <div id="Identity">
      <div id="mobile_menu"class="gridrow_new flexgrid flexgrid_new ">
        <div class="logo-cell">
          <a href="/">
            <img id="logo_test" class="logo_navi" src="/wp-content/uploads/2021/02/logo-min.png" alt="">
          </a>
          <div class="search-form anazhthsh" id="searchform_mobile">
          <script>
          (function() {
          var cx = '002579118343014641859:0nf8caudbhc';
          var gcse = document.createElement('script');
          gcse.type = 'text/javascript';
          gcse.async = true;
          gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(gcse, s);
          })();
          </script>
          <gcse:searchbox-only sort_by="date" resultsUrl="/search/"></gcse:searchbox-only>
          </div>
        </div>

        <nav class="nav-bar menutoggler">
          <header class="header">
          <input class="menu-btn" type="checkbox" id="menu-btn" />
          <button  onclick="koumpi_anazhthshs_mobile()" class="anazhthsh_button_mobile" id="search_button_mobile"><i style="font-size:16px;" class="fas fa-search"></i></button>

          <label class="menu-icon" for="menu-btn"><span class="navicon"></span></label>
            <ul class="primarymenu menu mobile_menu_full">
                              <li><a class="proto" href="/newsroom/">ΕΙΔΗΣΕΙΣ</a></li>
                <li><a href="/ellada/">ΕΛΛΑΔΑ</a></li>
                <li><a href="/politikh/">ΠΟΛΙΤΙΚΗ</a></li>
                <li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
                <li><a href="/kosmos/">ΚΟΣΜΟΣ</a></li>
                <li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
  <!--              <li><a href="/ygeia/">ΥΓΕΙΑ</a></li>-->
                <li><a href="/lifestyle/">LIFESTYLE</a></li>
                <li><a href="/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a></li>
                <li><a  href="/plus/">PLUS</a></li>
                <li><a class="last dropdown-content" href="/apodimos-ellinismos/">ΑΠΟΔΗΜΟΣ ΕΛΛΗΝΙΣΜΟΣ</a></li>
                <div id="progress_container" class="progress-container">
                  <div class="progress-bar" id="myBar"></div>
              </div> 

                
                
  <!--
                <li><a href="/autokinito/">ΑΥΤΟΚΙΝΗΤΟ</a></li>
                <li><a href="/energeia/">ΕΝΕΡΓΕΙΑ</a></li>            
  -->
                          </ul>
          </header>
        </nav>
      </div>
    </div>
  </div>

  <img style="display:block;" class="eikona centered" src="https://www.alphafreepress.gr/wp-content/uploads/2021/02/afp_ornament.jpg" alt="">
  



<script>
function koumpi_anazhthshs_desktop() {
  var x = document.getElementById("searchform_desktop");
  var y = document.getElementById("one");
  var q = document.getElementById("two");
  console.log(y);
  if (x.style.display === "block") {
    x.style.display = "none";
    y.style.display = "block";
    q.style.display = "block";
  } else {
    x.style.display = "block";
    y.style.display = "none!important";
  }
}
</script>

<script>
function koumpi_anazhthshs_mobile() {
  var x = document.getElementById("searchform_mobile");
  var y = document.getElementById("logo_test");
  console.log(y);
  if (x.style.display === "block") {
    x.style.display = "none";
    y.style.display = "block";
  } else {
    x.style.display = "block";
    y.style.display = "none";
  }
}
</script>

<!--scroll-->
<script>
$(function(){
  if ($(window).width() < 767) {
    
        $(window).scroll(function(e) {
            if($(this).scrollTop()>150){
                $('.logo_navi').fadeIn(1); // Fading in the button on scroll after 150px
                $('#searchform_mobile').css("display", "none");
            }
            else{
                $('.logo_navi').fadeOut(1); // Fading out the button on scroll if less than 150px
            }
        });

        $('.logo_navi').click(function(e) {
            $('body, html').animate({scrollTop:0}, 800);
        });
      }
    });
</script>


</section>



     
    <div id="website">
<!--edo-->


<main id="main" class="site-main gridrow articlepost ">
     <!--<a href="https://bit.ly/3dlQNMw"><img style="position: absolute; left: -54px;" src="https://alphafreepress.gr/wp-content/uploads/2021/03/masoutisleft-1.jpg" alt=""></a>    
      <a href="https://bit.ly/3dlQNMw"><img style="position: absolute; right: -76px;" src="https://alphafreepress.gr/wp-content/uploads/2021/03/masoutisright.jpg" alt=""></a>-->

<!--scroll bar-->
<div id="progress">
          
          </div>
          <!--scroll bar-->
  
    
  <div class="flexgrid new_era">
    
    <div  class="left_banner">
    <a href="https://bit.ly/3dlQNMw"><img style="width:235px;float: left;position: -webkit-sticky;position: sticky;top: 20px;" src="https://alphafreepress.gr/wp-content/uploads/2021/03/masoutisleft-1.jpg" alt=""></a>
    </div>
    <div class="zox-post-main new_article_body">
    <style>
#website{width:1500px;}
.gridrow{max-width:1500px;}

</style>



<header class="mvp-post-head-wrap prel article_new_header article_new_header2">

  
  <meta itemprop="dateCreated" content="2021-03-18T22:33:22+03:00">  
  <meta itemprop="datePublished" content="2021-03-18T22:33:22+03:00">
  <meta itemprop="dateModified" content="2021-03-19T00:29:28+03:00">
  
  <div class="mvp-post-head prel">
    
  <div class="emtysinglespace">
    <!--BREADCRUMBS-->
      <div class="xxxbreadcrumb pos-rel">
          <span itemtype="https://schema.org/BreadcrumbList">
              <span typeof="v:BreadcrumbList"><a href="/" rel="v:url" property="v:title"><span class="home">alphafreepress.gr</span></a> / 
              <span rel="v:child" typeof="v:BreadcrumbList">
              <a rel="v:url" property="v:title" href="https://www.alphafreepress.gr/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a> / 
              <span class="breadcrumb_last">Έμιλι Ραταϊκόφσκι παιδί: Οι πρώτες στιγμές με το νεογέννητο</span>
              </span>
             </span>
          </span>
      </div>
    <!--BREADCRUMBS-->
  </div>    
    
    <!--<span class="kicker">-->
         ΨΥΧΑΓΩΓΙΑ
    </span>
    <h1 class="mvp-post-title left entry-title" itemprop="headline">
      Έμιλι Ραταϊκόφσκι παιδί: Οι πρώτες στιγμές με το νεογέννητο    </h1>
            <div class="mvp-post-info-wrap">
      <div class="mvp-author-thumb">
        
      </div>
      <div class="mvp-author-info-wrap">
        <div class="mvp-author-name-wrap" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
        
          <span class="mvp-author-name vcard fn author" itemprop="name">
            
          
                    <!--<a href="https://www.alphafreepress.gr/author/pantelis-zivontsis/" title="Όλα τα άρθρα από Παντελής Ζηβόντσης" rel="author">-->
          
          ΕΠΙΜΕΛΕΙΑ Παντελής Ζηβόντσης |                    </a>
           
          </span>
        </div>
        <div class="mvp-post-date-wrap">
          <span class="mvp-post-date updated">
            <time class="post-date updated">
            18.03.2021 | 21:33            </time>
          </span>
        </div>
      </div>
    </div>
  </div>


</header>    


    
    <article class="new_article" id="824241" class="post-824241 post type-post status-publish format-standard has-post-thumbnail hentry category-psixagogia tag-emili-rataikofski tag-emili-rataikofski-gennisi tag-emili-rataikofski-moro tag-emili-rataikofski-nea tag-emili-rataikofski-paidi" itemscope="" itemtype="">
      
    <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.alphafreepress.gr/2021/03/18/psixagogia/emili-rataikofski-paidi-oi-protes-stigmes-me-to-neogennito/">


    <meta itemscope="" itemprop="author" itemtype="https://schema.org/Person" content="Παντελής Ζηβόντσης"> 
        <meta itemprop="name" content="Παντελής Ζηβόντσης">
    

    <div class="mvp-post-img-wrap prel">
  <div class="mvp-post-img prel" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
          
      
      <img src="https://www.alphafreepress.gr/wp-content/uploads/2021/03/emily3.jpg" class="mvp-reg-img wp-post-image" alt="">    <meta itemprop="url" content="https://www.alphafreepress.gr/wp-content/uploads/2021/03/emily3.jpg">
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="800">
  </div>
</div>

    <div class="mvp-post-main prel">
      <div class="mvp-post-body prel">
        <div class="mvp-post-content prel">
          <div class="mvp-content-wrap prel">

            <div class="mvp-alp-soc-reg prel single-share">
  <div class="tablerow fullwidth sharetable">
    <div class="facebook-box">
      <a style="padding-top:5px;" rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alphafreepress.gr/2021/03/18/psixagogia/emili-rataikofski-paidi-oi-protes-stigmes-me-to-neogennito/&t=Έμιλι Ραταϊκόφσκι παιδί: Οι πρώτες στιγμές με το νεογέννητο" target="_blank" class="facebook-share share-butn"><i class="fab fa-facebook-f"></i></a>
    </div>
    <div class="twitter-box">
      <a style="padding-top:5px;" rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/intent/tweet?text=Έμιλι Ραταϊκόφσκι παιδί: Οι πρώτες στιγμές με το νεογέννητο+https://www.alphafreepress.gr/2021/03/18/psixagogia/emili-rataikofski-paidi-oi-protes-stigmes-me-to-neogennito/" target="_blank" class="twitter-share share-butn"><i class="fab fa-twitter"></i></a>
    </div>
        <div class="messenger-box">
      <a style="padding-top:5px;" rel="nofollow" href="https://www.facebook.com/dialog/send?
app_id=1793381850776657
&amp;link=https://www.alphafreepress.gr/2021/03/18/psixagogia/emili-rataikofski-paidi-oi-protes-stigmes-me-to-neogennito/&amp;redirect_uri=http://www.to10.gr" target="_blank">
<i class="fab fa-facebook-messenger"></i>
</a>
    </div>
        <div class="email-box">
      <a style="padding-top:5px;" rel="nofollow" href="/cdn-cgi/l/email-protection#2f105c5a4d454a4c5b12e1a7e193e196e194e1960fe18ee19ee0abe19ee0a5e195e0a3e0a9e0ace195e1960fe0afe19ee196e19be180150fe1b0e1960fe0afe0aee0a1e0abe19ae0ad0fe0ace0abe196e19ce193e182e0ad0fe193e19a0fe0abe1900fe192e19ae190e19ce182e192e192e198e0abe190094d404b5612475b5b5f5c150000585858014e435f474e495d4a4a5f5d4a5c5c01485d001d1f1d1e001f1c001e17005f5c46574e484048464e004a42464346025d4e5b4e464440495c4446025f4e464b46024046025f5d405b4a5c025c5b4648424a5c02424a025b4002414a40484a4141465b4000" title="Email" class="mail-share share-butn"><i class="far fa-envelope"></i></a>
    </div>
  </div>
</div>            <p style="font-weight:bold;" class="mvp-content-main">Έμιλι Ραταϊκόφσκι παιδί: Σε πελάγη ευτυχίας πλέει η Έμιλι Ραταϊκόφσκι η οποία έγινε μητέρα για πρώτη της φορά.</p>

       
      <div id='div-gpt-ad-body-1' class="dfprow">
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-body-1'); });
        </script>
      </div>

            <div class="mvp-content-main prel">
              <div itemprop="articleBody">
              
                <p>Σε πελάγη ευτυχίας πλέει η <a href="https://www.alphafreepress.gr/tag/emili-rataikofski/"><span style="color: #800000;"><strong>Έμιλι Ραταϊκόφσκι</strong></span></a> η οποία <a href="https://www.alphafreepress.gr/2021/03/13/psixagogia/emili-rataikofski-paidi-gennise-kai-tha-mathei-to-fylo-tou-morou-se-18-xronia/"><span style="color: #800000;"><strong>έγινε μητέρα για πρώτη της φορά</strong></span></a>. Το μωρό της που γεννήθηκε στις 8 Μαρτίου θα πάρει το όνομα Sylvester Apollo Bear και το μοντέλο μοιράστηκε με τους διαδικτυακούς της φίλους φωτογραφίες από τη στιγμή του τοκετού, αλλά και την πρώτη αγκαλιά με το νεογέννητο.</p>
<p>«Κατά τη διάρκεια του τοκετού. Οι πρώτες στιγμές με τον Sly. Ζωή!», έγραψε στη λεζάντα των στιγμιότυπων που δημοσίευσε.</p>
<img loading="lazy" class="alignnone size-medium wp-image-824244" src="https://www.alphafreepress.gr/wp-content/uploads/2021/03/EMILY-366x450.jpg" alt="Έμιλι Ραταικόφσκι" width="366" height="450" srcset="https://www.alphafreepress.gr/wp-content/uploads/2021/03/EMILY-366x450.jpg 366w, https://www.alphafreepress.gr/wp-content/uploads/2021/03/EMILY.jpg 525w" sizes="(max-width: 366px) 100vw, 366px" />
<h4>Θα μάθει το φύλο του μωρού σε 18 χρόνια</h4>
<p>Η Έμιλι Ραταϊκόφσκι αποκάλυψε τα χαρμόσυνα νέα μέσα από ανάρτησή της στο Instagram, ωστόσο επεφύλασσε κι ένα… κουίζ. Στη λεζάντα της φωτογραφίας δεν ανέφερε το φύλο του μωρού, καθώς, όπως λέει, είναι κάτι που θα ανακαλύψει το ίδιο στην εφηβεία. Έκανε γνωστό, παρόλα αυτά, πως θα πάρει το όνομα Sylvester Apollo Bear.</p>
<p>«Όταν ο σύζυγός μου και εγώ, λέμε στους φίλους μας ότι είμαι έγκυος, η πρώτη τους ερώτηση, μετά τα «συγχαρητήρια» είναι σχεδόν πάντα: «Ξέρετε τι (φύλο) θέλετε;». Εμείς απαντάμε σε αυτό, ότι δεν θέλουμε να ξέρουμε το φύλο, μέχρι το παιδί μας να γίνει 18 ετών και να μας το γνωστοποιήσει. Όλοι γελάνε», έγραψε χαρακτηριστικά, ανεβάζοντας την πρώτη φωτογραφία με το νεογέννητο μωράκι της που την έδειχνε να το θηλάζει.</p>
<img loading="lazy" class="alignnone size-medium wp-image-820967" src="https://www.alphafreepress.gr/wp-content/uploads/2021/03/emily1-640x413.jpg" alt="Έμιλι" width="640" height="413" srcset="https://www.alphafreepress.gr/wp-content/uploads/2021/03/emily1-640x413.jpg 640w, https://www.alphafreepress.gr/wp-content/uploads/2021/03/emily1-768x496.jpg 768w, https://www.alphafreepress.gr/wp-content/uploads/2021/03/emily1.jpg 824w" sizes="(max-width: 640px) 100vw, 640px" />
              </div>
            </div>
              
      <div id='div-gpt-ad-body-2' class="dfprow">
        <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-body-2'); });
        </script>
      </div>

            <div class="mvp-alp-soc-reg prel single-share">
  <div class="tablerow fullwidth sharetable">
    <div class="facebook-box">
      <a style="padding-top:5px;" rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alphafreepress.gr/2021/03/18/psixagogia/emili-rataikofski-paidi-oi-protes-stigmes-me-to-neogennito/&t=Έμιλι Ραταϊκόφσκι παιδί: Οι πρώτες στιγμές με το νεογέννητο" target="_blank" class="facebook-share share-butn"><i class="fab fa-facebook-f"></i></a>
    </div>
    <div class="twitter-box">
      <a style="padding-top:5px;" rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/intent/tweet?text=Έμιλι Ραταϊκόφσκι παιδί: Οι πρώτες στιγμές με το νεογέννητο+https://www.alphafreepress.gr/2021/03/18/psixagogia/emili-rataikofski-paidi-oi-protes-stigmes-me-to-neogennito/" target="_blank" class="twitter-share share-butn"><i class="fab fa-twitter"></i></a>
    </div>
        <div class="messenger-box">
      <a style="padding-top:5px;" rel="nofollow" href="https://www.facebook.com/dialog/send?
app_id=1793381850776657
&amp;link=https://www.alphafreepress.gr/2021/03/18/psixagogia/emili-rataikofski-paidi-oi-protes-stigmes-me-to-neogennito/&amp;redirect_uri=http://www.to10.gr" target="_blank">
<i class="fab fa-facebook-messenger"></i>
</a>
    </div>
        <div class="email-box">
      <a style="padding-top:5px;" rel="nofollow" href="/cdn-cgi/l/email-protection#ac93dfd9cec6c9cfd891622462106215621762158c620d621d6328621d632662166320632a632f621662158c632c621d621562186203968c623362158c632c632d632263286219632e8c632f63286215621f62106201632e8c621062198c632862138c621162196213621f620162116211621b632862138acec3c8d591c4d8d8dcdf968383dbdbdb82cdc0dcc4cdcadec9c9dcdec9dfdf82cbde839e9c9e9d839c9f839d9483dcdfc5d4cdcbc3cbc5cd83c9c1c5c0c581decdd8cdc5c7c3cadfc7c581dccdc5c8c581c3c581dcdec3d8c9df81dfd8c5cbc1c9df81c1c981d8c381c2c9c3cbc9c2c2c5d8c383" title="Email" class="mail-share share-butn"><i class="far fa-envelope"></i></a>
    </div>
  </div>
</div>      


            <div class="mvp-post-bot-wrap left prel">
              <div class="mvp-post-bot">
                <div class="mvp-post-tags left prel">
      <div class="article-side-tags bottom">
      <div style="font-size:16px;color:#000;">ΕΤΙΚΕΤΕΣ:</div>
      <div><a href="https://www.alphafreepress.gr/tag/emili-rataikofski/" rel="tag">ΕΜΙΛΙ ΡΑΤΑΙΚΟΦΣΚΙ</a></div><div><a href="https://www.alphafreepress.gr/tag/emili-rataikofski-gennisi/" rel="tag">ΕΜΙΛΙ ΡΑΤΑΙΚΟΦΣΚΙ ΓΕΝΝΗΣΗ</a></div><div><a href="https://www.alphafreepress.gr/tag/emili-rataikofski-moro/" rel="tag">ΕΜΙΛΙ ΡΑΤΑΙΚΟΦΣΚΙ ΜΩΡΟ</a></div><div><a href="https://www.alphafreepress.gr/tag/emili-rataikofski-nea/" rel="tag">ΕΜΙΛΙ ΡΑΤΑΙΚΟΦΣΚΙ ΝΕΑ</a></div><div><a href="https://www.alphafreepress.gr/tag/emili-rataikofski-paidi/" rel="tag">ΕΜΙΛΙ ΡΑΤΑΙΚΟΦΣΚΙ ΠΑΙΔΙ</a></div>    </div>
  </div>                
                <div class="mvp-org-wrap" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                  <div class="mvp-org-logo" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                  <img src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/common/imgs/logo-min.png" alt="AlphaFreePress">
                  <meta itemprop="url" content="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/common/imgs/logo-min.png">
                </div>
                <meta itemprop="name" content="Alpha Free Press">
                </div>
              </div>
            </div>

          </div>
        </div>

      </div>

    </div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "@id": "824241",
      "name": "Παντελής Ζηβόντσης",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.alphafreepress.gr/2021/03/18/psixagogia/emili-rataikofski-paidi-oi-protes-stigmes-me-to-neogennito/"     
      },
      "author": {
        "@type": "Person",
        "name": "Παντελής Ζηβόντσης"
      },
      "image": [
        "https://www.alphafreepress.gr/wp-content/uploads/2021/03/emily3.jpg"
        ],
        "datePublished": "2021-03-18T22:33:22+03:00",
        "dateModified": "2021-03-19T00:29:28+03:00",
        
        "headline": "Έμιλι Ραταϊκόφσκι παιδί: Οι πρώτες στιγμές με το νεογέννητο",
       "publisher": {
        "@type": "Organization",
        "name": "AlphaFreePress",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/common/imgs/logo-min.png"
        }
        
      }
    }
    </script>
  </article>
</div>

<!--edo-->
    <div style="height:auto; position: relative;" class="zox-alp-side new_article_side">
        
        <style>
.min-h{
  height: calc((100%/2) - 810px/2); 
  position:relative; 
  min-height: 900px;
   padding-bottom: 20px;
}

</style>

<!--edo-->
<div class="sticky sticky-sidebar single_sidebar">

<div style="" class="min-h1">
  <div style="position: sticky; position: -webkit-sticky; position: -moz-sticky;  position: -ms-sticky; position: -o-sticky; top: 100px;" class="sticky_element_sidebar">
    <div id='div-gpt-ad-ros-1' class="dfp-sidebar">
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-1'); });
      </script>
    </div>
        
    <div id='div-gpt-ad-ros-2' class="dfp-sidebar">
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-2'); });
      </script>
    </div>
  </div>

</div>
    
  <div class="latest-col new_sidebar">
    <a href="/newsroom/"><span class="box-label white-c new_sidebar_title">ΡΟΗ</span></a>
      <div class="newsBrief">
            <a class="post-title" href="https://www.alphafreepress.gr/2021/03/18/ellada/diarriksi-vinteo-mpoukaran-se-katastima-me-ilektronika-kai-to-adeiasan/">
      <div style="display:flex;" class="brief-row">
        <div style="width:calc(100% - 198px);" class="side_image">
          <img width="65" height="65" src="https://www.alphafreepress.gr/wp-content/uploads/2021/03/diarrixi-65x65.jpg" class="sidebar_article_image wp-post-image" alt="" loading="lazy" srcset="https://www.alphafreepress.gr/wp-content/uploads/2021/03/diarrixi-65x65.jpg 65w, https://www.alphafreepress.gr/wp-content/uploads/2021/03/diarrixi-300x300.jpg 300w, https://www.alphafreepress.gr/wp-content/uploads/2021/03/diarrixi-80x80.jpg 80w" sizes="(max-width: 65px) 100vw, 65px" />        
        </div>
        <div style="width:calc(100% - 80px);" class="side_desc">
          <h3 class="post__tile">  Βίντεο: Κινηματογραφική διάρρηξη σε κατάστημα με ηλεκτρονικά είδη – Πήραν ό,τι βρήκαν</h3>
          <span class="post-date">18.03.2021 | 22:00</span>  
        
        </div>
        
      </div>
      </a>
            <a class="post-title" href="https://www.alphafreepress.gr/2021/03/18/ellada/kairos-paraskeyi-19-3-i-prognosi-tou-gianni-kallianou/">
      <div style="display:flex;" class="brief-row">
        <div style="width:calc(100% - 198px);" class="side_image">
          <img width="65" height="65" src="https://www.alphafreepress.gr/wp-content/uploads/2021/03/kairos-65x65.jpeg" class="sidebar_article_image wp-post-image" alt="" loading="lazy" srcset="https://www.alphafreepress.gr/wp-content/uploads/2021/03/kairos-65x65.jpeg 65w, https://www.alphafreepress.gr/wp-content/uploads/2021/03/kairos-300x300.jpeg 300w, https://www.alphafreepress.gr/wp-content/uploads/2021/03/kairos-80x80.jpeg 80w" sizes="(max-width: 65px) 100vw, 65px" />        
        </div>
        <div style="width:calc(100% - 80px);" class="side_desc">
          <h3 class="post__tile">  Άστατος ο καιρός την Παρασκευή – Η πρόγνωση του Γιάννη Καλλιάνου</h3>
          <span class="post-date">18.03.2021 | 21:54</span>  
        
        </div>
        
      </div>
      </a>
            <a class="post-title" href="https://www.alphafreepress.gr/2021/03/18/ellada/frontistis-podosfairikis-omadas-volos-estelne-gymnes-fotografies-sta-paidia/">
      <div style="display:flex;" class="brief-row">
        <div style="width:calc(100% - 198px);" class="side_image">
          <img width="65" height="65" src="https://www.alphafreepress.gr/wp-content/uploads/2021/03/bala-1-65x65.jpg" class="sidebar_article_image wp-post-image" alt="" loading="lazy" srcset="https://www.alphafreepress.gr/wp-content/uploads/2021/03/bala-1-65x65.jpg 65w, https://www.alphafreepress.gr/wp-content/uploads/2021/03/bala-1-300x300.jpg 300w, https://www.alphafreepress.gr/wp-content/uploads/2021/03/bala-1-80x80.jpg 80w" sizes="(max-width: 65px) 100vw, 65px" />        
        </div>
        <div style="width:calc(100% - 80px);" class="side_desc">
          <h3 class="post__tile">  Σοκ στον Βόλο: Ο φροντιστής έστελνε γυμνές φωτογραφίες στα παιδιά της ακαδημίας </h3>
          <span class="post-date">18.03.2021 | 21:51</span>  
        
        </div>
        
      </div>
      </a>
            <a class="post-title" href="https://www.alphafreepress.gr/2021/03/18/ellada/dermitzakis-lockdown-me-aytou-tou-typou-ta-metra-tha-exoume-5-000-krousmata/">
      <div style="display:flex;" class="brief-row">
        <div style="width:calc(100% - 198px);" class="side_image">
          <img width="65" height="65" src="https://www.alphafreepress.gr/wp-content/uploads/2021/03/AKROPOLI-LOCKDOWN-65x65.jpg" class="sidebar_article_image wp-post-image" alt="Ζευγάρι κάνει βόλτα εν μέσω lockdown" loading="lazy" srcset="https://www.alphafreepress.gr/wp-content/uploads/2021/03/AKROPOLI-LOCKDOWN-65x65.jpg 65w, https://www.alphafreepress.gr/wp-content/uploads/2021/03/AKROPOLI-LOCKDOWN-300x300.jpg 300w, https://www.alphafreepress.gr/wp-content/uploads/2021/03/AKROPOLI-LOCKDOWN-80x80.jpg 80w" sizes="(max-width: 65px) 100vw, 65px" />        
        </div>
        <div style="width:calc(100% - 80px);" class="side_desc">
          <h3 class="post__tile">  Επιμένει ο Δερμιτζάκης: Με αυτού του τύπου τo lockdown θα έχουμε 5.000 κρούσματα σε ένα μήνα</h3>
          <span class="post-date">18.03.2021 | 21:47</span>  
        
        </div>
        
      </div>
      </a>
            <a class="post-title" href="https://www.alphafreepress.gr/2021/03/18/ellada/prytanis-apth-afises-xydaia-stoxopoiisi/">
      <div style="display:flex;" class="brief-row">
        <div style="width:calc(100% - 198px);" class="side_image">
          <img width="65" height="43" src="https://www.alphafreepress.gr/wp-content/uploads/2021/02/pritanis-apth.jpg" class="sidebar_article_image wp-post-image" alt="Πρύτανης ΑΠΘ" loading="lazy" srcset="https://www.alphafreepress.gr/wp-content/uploads/2021/02/pritanis-apth.jpg 800w, https://www.alphafreepress.gr/wp-content/uploads/2021/02/pritanis-apth-640x428.jpg 640w, https://www.alphafreepress.gr/wp-content/uploads/2021/02/pritanis-apth-768x514.jpg 768w" sizes="(max-width: 65px) 100vw, 65px" />        
        </div>
        <div style="width:calc(100% - 80px);" class="side_desc">
          <h3 class="post__tile">  Χυδαίες αφίσες με στόχο τον πρύτανη του ΑΠΘ στη Θεσσαλονίκη - Τον συγκρίνουν με τον "Φον Βιζουκίδη"</h3>
          <span class="post-date">18.03.2021 | 21:42</span>  
        
        </div>
        
      </div>
      </a>
            <a class="post-title" href="https://www.alphafreepress.gr/2021/03/18/psixagogia/oi-kalyteres-emfaniseis-ton-oskar-lampsi-apo-to-1954/">
      <div style="display:flex;" class="brief-row">
        <div style="width:calc(100% - 198px);" class="side_image">
          <img width="65" height="65" src="https://www.alphafreepress.gr/wp-content/uploads/2021/03/kidman-65x65.jpg" class="sidebar_article_image wp-post-image" alt="" loading="lazy" srcset="https://www.alphafreepress.gr/wp-content/uploads/2021/03/kidman-65x65.jpg 65w, https://www.alphafreepress.gr/wp-content/uploads/2021/03/kidman-300x300.jpg 300w, https://www.alphafreepress.gr/wp-content/uploads/2021/03/kidman-80x80.jpg 80w" sizes="(max-width: 65px) 100vw, 65px" />        
        </div>
        <div style="width:calc(100% - 80px);" class="side_desc">
          <h3 class="post__tile">  Οι 10 πιο όμορφες και κομψές εμφανίσεις όλων των εποχών στα Όσκαρ</h3>
          <span class="post-date">18.03.2021 | 21:38</span>  
        
        </div>
        
      </div>
      </a>
            </div>
  </div>
</div>
<!--edo-->
<div class="mvp-alp-side-in">
    

    
<div id='div-gpt-ad-ros-3' class="dfp-sidebar deftero_ad">
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-3'); });
</script>
</div>

<div id='div-gpt-ad-ros-4' class="dfp-sidebar">
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-4'); });
</script>
</div>
     
</div>        
    </div> 
    <div  class="right_banner">
    <a href="https://bit.ly/3dlQNMw"><img style=" width:235px;float: left;position: -webkit-sticky;position: sticky;top: 20px;" src="https://alphafreepress.gr/wp-content/uploads/2021/03/masoutisright.jpg" alt=""></a>
    </div>   
  </div>
  <div>
  
    
    
    <div class="RelatedPosts">
      <span class="header-label new_header_label dark-c">ΔΕΙΤΕ ΑΚΟΜΑ </span>
      <div class="flexgrid-related">
            <div class="related_articles">
            <a href="https://www.alphafreepress.gr/2021/03/18/psixagogia/emili-rataikofski-paidi-oi-protes-stigmes-me-to-neogennito/"> 
            <div class="new_plus_last_image">
                <img width="260" height="147" src="https://www.alphafreepress.gr/wp-content/uploads/2021/03/emily3-260x147.jpg" class="relatided_image wp-post-image" alt="Έμιλι Ραταικόφσκι" loading="lazy" srcset="https://www.alphafreepress.gr/wp-content/uploads/2021/03/emily3-260x147.jpg 260w, https://www.alphafreepress.gr/wp-content/uploads/2021/03/emily3-255x145.jpg 255w" sizes="(max-width: 260px) 100vw, 260px" />            </div>
            <div class="new_plus_last_desc">
                    <h3 class="top_stories_category  third_top_ellada">ΨΥΧΑΓΩΓΙΑ</h3>
                    <h2 class="top_stories_title">Έμιλι Ραταϊκόφσκι παιδί: Οι πρώτες στιγμές με το νεογέννητο</h2>
                    <h5 class="top_stories_time ">18.03.2021 | 21:33</h5>


            </div> 
            </a> 
        </div>
    <div class="related_articles">
            <a href="https://www.alphafreepress.gr/2021/03/18/psixagogia/diazygio-antzelina-tzoli-mprant-pit-kataggelies-apo-tin-ithopoio-gia-endooikogeneiaki-via/"> 
            <div class="new_plus_last_image">
                <img width="260" height="147" src="https://www.alphafreepress.gr/wp-content/uploads/2021/03/atzelina_tzoli-260x147.jpg" class="relatided_image wp-post-image" alt="Αντζελίνα Τζολί" loading="lazy" srcset="https://www.alphafreepress.gr/wp-content/uploads/2021/03/atzelina_tzoli-260x147.jpg 260w, https://www.alphafreepress.gr/wp-content/uploads/2021/03/atzelina_tzoli-255x145.jpg 255w" sizes="(max-width: 260px) 100vw, 260px" />            </div>
            <div class="new_plus_last_desc">
                    <h3 class="top_stories_category  third_top_ellada">ΨΥΧΑΓΩΓΙΑ</h3>
                    <h2 class="top_stories_title">Διαζύγιο Αντζελίνα Τζολί &#8211; Μπραντ Πιτ: Καταγγελίες από την ηθοποιό για ενδοοικογενειακή βία</h2>
                    <h5 class="top_stories_time ">18.03.2021 | 17:18</h5>


            </div> 
            </a> 
        </div>
    <div class="related_articles">
            <a href="https://www.alphafreepress.gr/2021/03/18/psixagogia/8-lekseis-simera-18-3-ti-tha-doume-tin-pempti-sto-neo-epeisodio/"> 
            <div class="new_plus_last_image">
                <img width="260" height="147" src="https://www.alphafreepress.gr/wp-content/uploads/2021/03/8lexeis-260x147.jpg" class="relatided_image wp-post-image" alt="«8 Λέξεις»" loading="lazy" srcset="https://www.alphafreepress.gr/wp-content/uploads/2021/03/8lexeis-260x147.jpg 260w, https://www.alphafreepress.gr/wp-content/uploads/2021/03/8lexeis-640x360.jpg 640w, https://www.alphafreepress.gr/wp-content/uploads/2021/03/8lexeis-1024x576.jpg 1024w, https://www.alphafreepress.gr/wp-content/uploads/2021/03/8lexeis-768x432.jpg 768w, https://www.alphafreepress.gr/wp-content/uploads/2021/03/8lexeis-1536x864.jpg 1536w, https://www.alphafreepress.gr/wp-content/uploads/2021/03/8lexeis-255x145.jpg 255w, https://www.alphafreepress.gr/wp-content/uploads/2021/03/8lexeis.jpg 1800w" sizes="(max-width: 260px) 100vw, 260px" />            </div>
            <div class="new_plus_last_desc">
                    <h3 class="top_stories_category  third_top_ellada">ΨΥΧΑΓΩΓΙΑ</h3>
                    <h2 class="top_stories_title">8 Λέξεις σήμερα 18/3: Τι θα δούμε την Πέμπτη στο νέο επεισόδιο</h2>
                    <h5 class="top_stories_time ">18.03.2021 | 08:30</h5>


            </div> 
            </a> 
        </div>
    <div class="related_articles">
            <a href="https://www.alphafreepress.gr/2021/03/18/psixagogia/agries-melisses-epeisodio-111-ti-tha-doume-tin-pempti-18-3/"> 
            <div class="new_plus_last_image">
                <img width="260" height="147" src="https://www.alphafreepress.gr/wp-content/uploads/2021/03/agries_melisses-1-260x147.jpg" class="relatided_image wp-post-image" alt="Άγριες Μέλισσες" loading="lazy" srcset="https://www.alphafreepress.gr/wp-content/uploads/2021/03/agries_melisses-1-260x147.jpg 260w, https://www.alphafreepress.gr/wp-content/uploads/2021/03/agries_melisses-1-640x360.jpg 640w, https://www.alphafreepress.gr/wp-content/uploads/2021/03/agries_melisses-1-1024x576.jpg 1024w, https://www.alphafreepress.gr/wp-content/uploads/2021/03/agries_melisses-1-768x432.jpg 768w, https://www.alphafreepress.gr/wp-content/uploads/2021/03/agries_melisses-1-1536x864.jpg 1536w, https://www.alphafreepress.gr/wp-content/uploads/2021/03/agries_melisses-1-255x145.jpg 255w, https://www.alphafreepress.gr/wp-content/uploads/2021/03/agries_melisses-1.jpg 1800w" sizes="(max-width: 260px) 100vw, 260px" />            </div>
            <div class="new_plus_last_desc">
                    <h3 class="top_stories_category  third_top_ellada">ΨΥΧΑΓΩΓΙΑ</h3>
                    <h2 class="top_stories_title">Άγριες Μέλισσες επεισόδιo 111: Τι θα δούμε την Πέμπτη 18/3</h2>
                    <h5 class="top_stories_time ">18.03.2021 | 08:18</h5>


            </div> 
            </a> 
        </div>
          </div>
    </div></div>
</main>


</div>
</div>
</div>
<footer id="new_footer">
  

<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">

<style type="text/css">
                    #mc_embed_signup.mc-field-group input{
                      height:40px!important;
                    }
                    #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }

                    #mc-embedded-subscribe{
                      background:black!important;
                      border-radius: 0!important;
                    }
                    #mc-embedded-subscribe:hover{
                      background:white!important;
                      color:black!important;
                      border:1px solid black;
                     
                    }
                    #mc_embed_signup form{
                      border:1px solid black!important;
                    }
                    
                    #mc-embedded-subscribe {
                        width: 70%!important;
                        padding:inherit!important;
                    }
                    #mce-EMAIL {
                        padding: 10px 0!important;
                    }

                    #mc_embed_signup input{
                      height:40px!important;
                      border-color:black!important;
                      border-radius:0!important;
                    }
                    .yours{height:40px;}
                    .mine{line-height:1.2px;}
                    

                    /* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.

                       We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */

</style>

<section class="pre_footer" id="pre_footer">

<div class="new_newsletter">
  <h5 class="top_stories_title newsletter_title">NEWSLETTER</h5>

  <!-- Begin Mailchimp Signup Form -->


<div id="mc_embed_signup">

<form action="https://alphafreepress.us7.list-manage.com/subscribe/post?u=61ff0906b2ae85b0a5b65a9cb&amp;id=a037008071" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>

    <div id="mc_embed_signup_scroll">



<div class="mc-field-group">

                    <p class="text_above_email" for="mce-EMAIL">Εγγραφείτε στην λίστα μας για να λαμβάνετε το newsletter μας στο email σας <span class="asterisk"></span></p>

                    <div class="flex_grid_nowrap">
                      <input type="email" value="" name="EMAIL" class="required email yours" id="mce-EMAIL" placeholder="Γράψτε το email σας"> 
                      <input type="submit" value="Εγγραφή" name="subscribe" id="mc-embedded-subscribe" class="button button_newsletter" >

                    </div>



<div class="mine">
</div>
</div>



                    <div id="mce-responses" class="clear">

                                        <div class="response" id="mce-error-response" style="display:none"></div>

                                        <div class="response" id="mce-success-response" style="display:none"></div>

                    </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_61ff0906b2ae85b0a5b65a9cb_a037008071" tabindex="-1" value=""></div>

    <div class="clear"></div>

    </div>

</form>

</div>

<!--<script type='text/javascript' src="/wp-content/themes/whsk_alpha/js/popup.js"></script>-->

<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';fnames[5]='BIRTHDAY';ftypes[5]='birthday';fnames[6]='MMERGE6';ftypes[6]='url';fnames[7]='MMERGE7';ftypes[7]='imageurl'; /*

* Translated default messages for the $ validation plugin.

* Locale: EL

*/



$.extend($.validator.messages, {

                    required: "Αυτό το πεδίο είναι υποχρεωτικό.",

                    remote: "Παρακαλώ διορθώστε αυτό το πεδίο.",

                    email: "Παρακαλώ εισάγετε μια έγκυρη διεύθυνση email.",

                    url: "Παρακαλώ εισάγετε ένα έγκυρο URL.",

                    date: "Παρακαλώ εισάγετε μια έγκυρη ημερομηνία.",

                    dateISO: "Παρακαλώ εισάγετε μια έγκυρη ημερομηνία (ISO).",

                    number: "Παρακαλώ εισάγετε έναν έγκυρο αριθμό.",

                    digits: "Παρακαλώ εισάγετε μόνο αριθμητικά ψηφία.",

                    creditcard: "Παρακαλώ εισάγετε έναν έγκυρο αριθμό πιστωτικής κάρτας.",

                    equalTo: "Παρακαλώ εισάγετε την ίδια τιμή ξανά.",

                    accept: "Παρακαλώ εισάγετε μια τιμή με έγκυρη επέκταση αρχείου.",

                    maxlength: $.validator.format("Παρακαλώ εισάγετε μέχρι και {0} χαρακτήρες."),

                    minlength: $.validator.format("Παρακαλώ εισάγετε τουλάχιστον {0} χαρακτήρες."),

                    rangelength: $.validator.format("Παρακαλώ εισάγετε μια τιμή με μήκος μεταξύ {0} και {1} χαρακτήρων."),

                    range: $.validator.format("Παρακαλώ εισάγετε μια τιμή μεταξύ {0} και {1}."),

                    max: $.validator.format("Παρακαλώ εισάγετε μια τιμή μικρότερη ή ίση του {0}."),

                    min: $.validator.format("Παρακαλώ εισάγετε μια τιμή μεγαλύτερη ή ίση του {0}.")

});}(jQuery));var $mcj = jQuery.noConflict(true);</script>

<!--End mc_embed_signup-->
</div>

</section>
  <div class="first_footer">
    <div class="col bot colt-2 social">
      <div class="center flex-grid-inner">
        <div class="new_social">
          <p class="follow footer_follow">Follow us</p>
              <a class="fab_new" rel="nofollow" href="https://www.facebook.com/alphafreepress" target="_blank"><i class="fab fa-facebook-f"></i></a>
              <a class="fab_new" rel="nofollow" href="https://twitter.com/alphafreepress" target="_blank"><i class="fab fa-twitter"></i></a>
              <a class="fab_new" rel="nofollow" href="https://www.instagram.com/alphafreepress/" target="_blank"><i class="fab fa-instagram"></i></a>
               <a class="fab_new" rel="nofollow" href="/cdn-cgi/l/email-protection#6900070f062908051901080f1b0c0c191b0c1a1a470e1b" target="_blank"><i class="far fa-envelope"></i></a>


              
            </div>
          </div>
        </div>
        <div style="height:80px"></div>

        <div class="gridrow_new flexgrid flexgrid_new menu_bashs">
      <div class="submenu footer_submenu"> 
        <ul class="submenu-list">
              
          <li class="submenu-list-item"><h2><a class="proto_sub" href="/ellada/">ΕΛΛΑΔΑ</a></h2></li>
          <li class="submenu-list-item"><h2><a href="/politikh/">ΠΟΛΙΤΙΚΗ</a></h2></li>
          <li class="submenu-list-item"><h2><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></h2></li>
          <li class="submenu-list-item"><h2><a href="/kosmos/">ΚΟΣΜΟΣ</a></h2></li>
          <li class="submenu-list-item"><h2><a  href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></h2></li>

          <li class="submenu-list-item"><h2><a  href="/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a></h2></li>
          <li class="submenu-list-item"><h2><a  href="/plus/">PLUS</a></h2></li>
          <li class="submenu-list-item"><h2><a  class="lastsub" href="/apodimos-ellinismos/">ΑΠΟΔΗΜΟΣ ΕΛΛΗΝΙΣΜΟΣ</a></h2></li>
        </ul> 
      </div>
    </div>
  </div>
  <div class="final_footer">
    <img class="footer_image" src="https://www.alphafreepress.gr/wp-content/uploads/2021/02/logo-min.png" alt="">
  </div>
  <div class="footer_copy copy-cell">COPYRIGHT 2021 |  <a href="/oroi-xrhshs/">ΟΡΟΙ ΧΡΗΣΗΣ</a> | <a href="/poioi-eimaste/">Η ΕΤΑΙΡΕΙΑ</a></div>

</footer>
<!--
<footer id="colophone">
  <div class="gridrow flexgrid">
    <div class="footer-x-1">
      <img alt="AFP LOGO" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/common/imgs/alpha-logo-min.png" class="b-lazy center-image max150" />
      <img alt="AFP LOGO" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/common/imgs/logo-white-min.png" class="b-lazy center-image max300" />
        <div class="colt-2 social">
      <a rel="nofollow" href="https://www.facebook.com/alphafreepress" target="_blank"><i class="fab fa-facebook-f"></i></a>
      <a rel="nofollow" href="https://twitter.com/alphafreepress" target="_blank"><i class="fab fa-twitter"></i></a>
       </div>      
    </div>
    <div class="footer-x-2">
      <ul class="menu">
      <li><a title="ΑΡΧΙΚΗ" href="/">ΑΡΧΙΚΗ</a></li>
      <li><a href="/ellada/">ΕΛΛΑΔΑ</a>
        <ul class="submenu">
          <li><a href="/ellada/astynomiko/">ΑΣΤΥΝΟΜΙΚΟ</a></li>
          <li><a href="/ellada/autodioikisi/">ΑΥΤΟΔΙΟΙΚΗΣΗ</a></li>
          <li><a href="/ellada/kairos/">ΚΑΙΡΟΣ</a></li>
          <li><a href="/ellada/koinonia/">ΚΟΙΝΩΝΙΑ</a></li>          
        </ul>  
      </li>
      <li><a href="/politikh/">ΠΟΛΙΤΙΚΗ</a></li>
      <li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
      <li><a href="/kosmos/">ΚΟΣΜΟΣ</a></li>
      <li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
      </ul>
      <ul class="menu">
      <li><a href="/ygeia/">ΥΓΕΙΑ</a></li>
      <li><a href="/lifestyle/">LIFESTYLE</a>
        <ul class="submenu">
          <li><a href="/lifestyle/media/">MEDIA</a></li>
          <li><a href="/lifestyle/zodia/">ΖΩΔΙΑ</a></li>
        </ul>  
      </li>
      <li><a href="/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a></li>
      <li><a href="/plus/">PLUS</a>
        <ul class="submenu">
          <li><a href="/plus/technologia/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
          <li><a href="/plus/kouzina/">ΚΟΥΖΙΝΑ</a></li>
          <li><a href="/plus/perivalon/">ΠΕΡΙΒΑΛΛΟΝ</a></li>
          <li><a href="/plus/perierga/">ΠΕΡΙΕΡΓΑ</a></li>
          <li><a href="/plus/taxidia/">ΤΑΞΙΔΙΑ</a></li>
        </ul>
      </li>
      </ul>
      <ul class="menu">
      <li><a href="/autokinito/">ΑΥΤΟΚΙΝΗΤΟ</a></li>
      <li><a href="/energeia/">ΕΝΕΡΓΕΙΑ</a></li>
      <li><a href="/psixagogia/politismos//">ΠΟΛΙΤΙΣΜΟΣ</a></li>
        
       <img alt="Media Logo" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/common/imgs/medialogo-min.png" class="b-lazy media-logo" />  
      </ul>
    </div>
  </div>
  
<div class="fullwidth copyrighted">
  
<div class="gridrow prel flexgrid" style="align-items: center;">
  <div class="copy-cell">COPYRIGHT 2020 | ALPHAFREEPRESS.GR | <a href="/oroi-xrhshs/">ΟΡΟΙ ΧΡΗΣΗΣ</a> | <a href="/poioi-eimaste/">Η ΕΤΑΙΡΕΙΑ</a></div>
  <div class="copy-cell align-right"> PRODUCED BY <a href="https://telia.co.gr/" target="_blank">
    <img class="b-lazy" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha_new/common/imgs/telia.png" alt="Telia.co.gr" style="vertical-align: -5px;">
    </a>
  </div>
</div>  
</div>


</footer>-->

<!--accept-->
<!-- Quantcast Tag -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-PbpGfQ_MwjHjb",
uid:"__INSERT_EMAIL_HERE__"
});
</script>



<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-PbpGfQ_MwjHjb.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!--accept-->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9JHPH4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.alphafreepress.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script async>
    setTimeout(function(){ 
      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.alphafreepress.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dbdf189f-ec11-4bf8-841b-487a8ce53e44';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.alphafreepress.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλετε να λαμβάνετε ειδοποιήσεις από το Alphafreepress.gr ;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'NAI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://www.alphafreepress.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Ναι θέλω';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = false;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
      }, 9000);
    </script>

</body>
</html>