<style>
.textlink a,
.textlink a:hover,
.textlink a:visited {
    color: #b82228;
    font-family: Georgia,sans-serif;
}
.textlink {
    font-weight: bold;
    /* border-top: 2px solid #b82228; */
    /* border-bottom: 2px solid #b82228; */
    padding: 10px 0;
    max-width: 550px;
    margin: 0 auto;
    text-align: left;
    font-style: italic;
}
</style>

<!doctype html>
<html lang="el" xmlns="http://www.w3.org/1999/xhtml" xml:lang="el">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta id="metaViewport" name=viewport content="width=device-width, initial-scale=1.0, user-scalable=no">
    <script>
    if (screen.width > 767) {
    var mvp = document.getElementById('metaViewport');
    mvp.setAttribute('content','width=1220');
    }
    </script>
    <link rel="shortcut icon" href="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/favicon.png?v=2020">

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>

    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
    <link href="https://fonts.googleapis.com/css?family=Limelight&display=swap" rel="stylesheet">

    <title>Άγριες Μέλισσες spoiler Ελένη: Το νέο της δολοφονίας θα την οδηγήσει στα άκρα | Alphafreepress.gr</title>
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->

<meta name="description" content="Άγριες Μέλισσες spoiler Ελένη: Προχωρούν με γοργά βήματα οι εξελίξεις της τηλεοπτικής σειράς «Άγριες Μέλισσες». Στο επεισόδιο της Τρίτης 23/2 o "/>
<link rel="canonical" href="https://www.alphafreepress.gr/2021/02/23/psixagogia/agries-melisses-spoiler-eleni-to-neo-tis-dolofonias-tha-tin-odigisei-sta-akra/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Άγριες Μέλισσες spoiler Ελένη: Το νέο της δολοφονίας θα την οδηγήσει στα άκρα | Alphafreepress.gr" />
<meta property="og:description" content="Άγριες Μέλισσες spoiler Ελένη: Προχωρούν με γοργά βήματα οι εξελίξεις της τηλεοπτικής σειράς «Άγριες Μέλισσες». Στο επεισόδιο της Τρίτης 23/2 o " />
<meta property="og:url" content="https://www.alphafreepress.gr/2021/02/23/psixagogia/agries-melisses-spoiler-eleni-to-neo-tis-dolofonias-tha-tin-odigisei-sta-akra/" />
<meta property="og:site_name" content="Alphafreepress.gr" />
<meta property="article:publisher" content="https://www.facebook.com/alphafreepress" />
<meta property="article:tag" content="ΑΓΡΙΕΣ ΜΕΛΙΣΣΕΣ" />
<meta property="article:tag" content="ΑΓΡΙΕΣ ΜΕΛΙΣΣΕΣ SPOILER" />
<meta property="article:tag" content="ΑΓΡΙΕΣ ΜΕΛΙΣΣΕΣ SPOILER 23/2" />
<meta property="article:tag" content="ΑΓΡΙΕΣ ΜΕΛΙΣΣΕΣ SPOILER ΕΛΕΝΗ" />
<meta property="article:tag" content="ΑΓΡΙΕΣ ΜΕΛΙΣΣΕΣ ΕΛΕΝΗ" />
<meta property="article:section" content="ΨΥΧΑΓΩΓΙΑ" />
<meta property="article:published_time" content="2021-02-23T14:45:39+00:00" />
<meta property="og:image" content="https://www.alphafreepress.gr/wp-content/uploads/2021/02/agries_melisses-5.jpg" />
<meta property="og:image:secure_url" content="https://www.alphafreepress.gr/wp-content/uploads/2021/02/agries_melisses-5.jpg" />
<meta property="og:image:width" content="701" />
<meta property="og:image:height" content="480" />
<meta property="og:image:alt" content="Άγριες Μέλισσες Ελένη" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Άγριες Μέλισσες spoiler Ελένη: Προχωρούν με γοργά βήματα οι εξελίξεις της τηλεοπτικής σειράς «Άγριες Μέλισσες». Στο επεισόδιο της Τρίτης 23/2 o " />
<meta name="twitter:title" content="Άγριες Μέλισσες spoiler Ελένη: Το νέο της δολοφονίας θα την οδηγήσει στα άκρα | Alphafreepress.gr" />
<meta name="twitter:site" content="@alphafreepress" />
<meta name="twitter:image" content="https://www.alphafreepress.gr/wp-content/uploads/2021/02/agries_melisses-5.jpg" />
<meta name="twitter:creator" content="@alphafreepress" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.alphafreepress.gr/","sameAs":["https://www.facebook.com/alphafreepress","https://twitter.com/alphafreepress"],"@id":"https://www.alphafreepress.gr/#organization","name":"Alphafreepress.gr","logo":"https://www.alphafreepress.gr/wp-content/uploads/2019/05/logo-min.png"}</script>


<link rel='stylesheet' id='default-style-css'  href='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='format-css'  href='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/css/format.css?ver=2.35' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CRoboto%3A400%2C500%2C700%2C900&#038;display=swap&#038;ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-1.11.3.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/js/script.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/js/blazy.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/js/uppercase.js?ver=4.9.9'></script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["psixagogia"],"pageAttributes":["agries-melisses","agries-melisses-spoiler","agries-melisses-spoiler-23-2","agries-melisses-spoiler-eleni","agries-melisses-eleni"],"pagePostAuthor":"Παντελής Ζηβόντσης"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9JHPH4');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="amphtml" href="https://www.alphafreepress.gr/2021/02/23/psixagogia/agries-melisses-spoiler-eleni-to-neo-tis-dolofonias-tha-tin-odigisei-sta-akra/amp/">

<script type="text/javascript">
  var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-74157640-1']);
 _gaq.push(['_trackPageview']);
setTimeout("_gaq.push(['_trackEvent', '100_seconds', 'read'])",100000);  // --additional line
 (function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

  var mm_skin = googletag.sizeMapping()
  .addSize([0, 0], [])
  .addSize([1200, 0], [[1, 1]])
  .build();

  var billboard = googletag.sizeMapping()
  .addSize([0, 0], [320, 50])
  .addSize([1024, 0], [[970, 250], [728, 90]])
  .build();

  var billboard2 = googletag.sizeMapping()
  .addSize([0, 0], [])
  .addSize([1024, 0], [[970, 250]])
  .build();

  var mobile300x250 = googletag.sizeMapping()
  .addSize([0, 0], [300, 250])
  .addSize([1000, 0], [])
  .build();

  	googletag.defineSlot('/21967037697/AFP_SKIN_ROS', [1, 1], 'div-gpt-ad-skin').defineSizeMapping(mm_skin).addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_MOBILE_ABOVE_ALL', [300, 250], 'div-gpt-ad-home-aboveall').defineSizeMapping(mobile300x250).addService(googletag.pubads());

      googletag.defineSlot('/21967037697/AFP_BODY_1', [[300, 250], [336, 280], [300, 600]], 'div-gpt-ad-body-1').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_BODY_2', [[300, 250], [336, 280]], 'div-gpt-ad-body-2').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_1', [[300, 250], [300, 600]], 'div-gpt-ad-ros-1').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_2', [[300, 250], [300, 600]], 'div-gpt-ad-ros-2').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_3', [[300, 250], [300, 600]], 'div-gpt-ad-ros-3').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_4', [[300, 250], [300, 600]], 'div-gpt-ad-ros-4').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_BILLBOARD_ROS', [[970, 250], [728, 90], [320, 50]], 'div-gpt-ad-billboard-1').defineSizeMapping(billboard).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest(true);
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().setCentering(true);
    googletag.enableServices();
  });
</script>



    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//projectagora.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//cdn.onesignal.com">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//partner.googleadservices.com">
    <link rel="dns-prefetch" href="//www.google.com">
    <link rel="dns-prefetch" href="//cse.google.com">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="//platform.twitter.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <link rel="dns-prefetch" href="//static.xx.fbcdn.net">
    <link rel="dns-prefetch" href="//staticxx.facebook.com">
    <link rel="dns-prefetch" href="//www.facebook.com">
    <link rel="dns-prefetch" href="//www.youtube.com">
    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
    <link rel="dns-prefetch" href="//vjs.zencdn.net">
    <link rel="dns-prefetch" href="//static.adman.gr">
    <link rel="dns-prefetch" href="//obj.adman.gr">
    <link rel="dns-prefetch" href="//dynpaa.com">
    <link rel="dns-prefetch" href="//projectagora.tech">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="dns-prefetch" href="//fonts.gstatic.com">
    <link rel="dns-prefetch" href="//stats.g.doubleclick.net">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="//pacontainer.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//cdn.adnxs.com">
    <link rel="dns-prefetch" href="//sc.tynt.com">
    <link rel="dns-prefetch" href="//bs.serving-sys.com">
    <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="//zdwidget3-bs.sphereup.com">
    <link rel="dns-prefetch" href="//quantserve.com">
    <link rel="dns-prefetch" href="//stats.pagefair.com">
    <link rel="dns-prefetch" href="//ads.rubiconproject.com">
    <link rel="dns-prefetch" href="//cdn.apixu.com">
    <link rel="dns-prefetch" href="//adservice.google.com">
    <link rel="dns-prefetch" href="//ads.projectagoraservices.com">
    <link rel="dns-prefetch" href="//cdn.ampproject.org">
    <link rel="dns-prefetch" href="//projectagora.net">
    <link rel="dns-prefetch" href="//onesignal.com">
    <link rel="dns-prefetch" href="//prg.smartadserver.com">
    <link rel="dns-prefetch" href="//fastlane.rubiconproject.com">
    <link rel="dns-prefetch" href="//ib.adnxs.com">
    <link rel="dns-prefetch" href="//adx.adform.net">
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//projectagora.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//static.criteo.net">
    <link rel="preconnect"  href="https://certify.alexametrics.com">
    <link rel="preconnect"  href="https://certify-js.alexametrics.com">
    <link rel="preconnect"  href="https://ssl.google-analytics.com">
    <link rel="preconnect"  href="https://tpc.googlesyndication.com" crossorigin>
    <link rel="preconnect"  href="https://securepubads.g.doubleclick.net" crossorigin>
    <link rel="preconnect"  href="https://adservice.google.com" crossorigin>
    <link rel="preconnect"  href="https://adservice.google.de" crossorigin>
    <link rel="preconnect"  href="https://cse.google.com" crossorigin>
    <link rel="preconnect"  href="https://www.google.com" crossorigin>
    <link rel="preconnect"  href="https://clients1.google.com" crossorigin>


<script data-ad-client="ca-pub-8272053400528580" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>


 <body class="post-template-default single single-post postid-810011 single-format-standard">

<div id='div-gpt-ad-home-aboveall' class="dfprow">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-home-aboveall'); });
  </script>
</div>

<!-- /21967037697/AFP_SKIN -->
<div id='div-gpt-ad-skin' class="das-bg">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin'); });
  </script>
</div>

<style>
.das-bg {display: none}

@media (min-width: 1500px) {
.das-bg{    min-width: 1920px;display: block; transform:translate3d(-50%,0,0);right:0;width:auto;position:fixed;left:50%;z-index:0;top:10rem;bottom:0}
.fbxaw{background-position:top center;width:100%;height:100%;background-repeat:no-repeat}
.onebyone{position:absolute;z-index:1;top:0;right:0;left:0;bottom:0;text-indent:-9999px}
div#website{position:relative;z-index:2;max-width:1230px;margin:0 auto}
}

.dfp-sidebar {margin-bottom: 30px}
.single .dfprow {background: #F9F9F9;margin:2rem auto}
</style>


   <div class="top-menu">
      <div class="gridrow">
      <div class="flexgrid">
      <div class="colt-1 keyp">
        <a target="_blank" href="/wp-content/banners/ALPHAfreepress-2019.pdf" title="Σημεία Διανομής">ΣΗΜΕΙΑ ΔΙΑΝΟΜΗΣ</a>
      </div>
      <div class="colt-2 social">
      <a rel="nofollow" href="https://www.facebook.com/alphafreepress" target="_blank"><i class="fab fa-facebook-f"></i></a>
      <a rel="nofollow" href="https://twitter.com/alphafreepress" target="_blank"><i class="fab fa-twitter"></i></a>
     </div>
       <div class="colt-3 search">
      <div class="search-form" id="searchform">
        <script>
          (function() {
            var cx = '002579118343014641859:0nf8caudbhc';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>
        <gcse:searchbox-only sort_by="date" resultsUrl="/search/"></gcse:searchbox-only>
      </div>
       </div>
     </div>
      </div>
   </div>
   <div id="Identity">
     <div class="gridrow flexgrid">
       <div class="logo-cell">
        <a href="/">
        <img alt="ALPHA FREE PRESS" src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png" class="header-logo" />
       </a>
       </div>
       <nav class="nav-bar menutoggler">
        <header class="header">
        <input class="menu-btn" type="checkbox" id="menu-btn" />
        <label class="menu-icon" for="menu-btn"><span class="navicon"></span></label>
          <ul class="primarymenu menu">
                          <li><a href="/ellada/">ΕΛΛΑΔΑ</a></li>
              <li><a href="/politikh/">ΠΟΛΙΤΙΚΗ</a></li>
              <li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
              <li><a href="/kosmos/">ΚΟΣΜΟΣ</a></li>
              <li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<!--              <li><a href="/ygeia/">ΥΓΕΙΑ</a></li>-->
              <li><a href="/lifestyle/">LIFESTYLE</a></li>
              <li><a href="/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a></li>
              <li><a href="/plus/">PLUS</a></li>
<!--
              <li><a href="/autokinito/">ΑΥΤΟΚΙΝΗΤΟ</a></li>
              <li><a href="/energeia/">ΕΝΕΡΓΕΙΑ</a></li>
-->
                      </ul>
        </header>
       </nav>
     </div>
   </div>

    <div id="website">

<main id="main" class="site-main gridrow articlepost ">
  <div id='div-gpt-ad-billboard-1' class="dfprow">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard-1'); });
    </script>
  </div>
    <div class="flexgrid">
    <div class="zox-post-main">
    <article id="810011" class="post-810011 post type-post status-publish format-standard has-post-thumbnail hentry category-psixagogia tag-agries-melisses tag-agries-melisses-spoiler tag-agries-melisses-spoiler-23-2 tag-agries-melisses-spoiler-eleni tag-agries-melisses-eleni" itemscope itemtype="https://schema.org/NewsArticle">
    <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.alphafreepress.gr/2021/02/23/psixagogia/agries-melisses-spoiler-eleni-to-neo-tis-dolofonias-tha-tin-odigisei-sta-akra/">

    <header class="mvp-post-head-wrap prel">


  <meta itemprop="dateCreated" content="2021-02-23T17:45:39+03:00">
  <meta itemprop="datePublished" content="2021-02-23T17:45:39+03:00">
  <meta itemprop="dateModified" content="2021-02-23T19:22:56+03:00">

  <div class="mvp-post-head prel">

  <div class="emtysinglespace">
    <!--BREADCRUMBS-->
      <div class="xxxbreadcrumb pos-rel">
          <span xmlns:v="http://rdf.data-vocabulary.org/#">
              <span typeof="v:Breadcrumb"><a href="/" rel="v:url" property="v:title"><span class="home">alphafreepress.gr</span></a> /
              <span rel="v:child" typeof="v:Breadcrumb">
              <a rel="v:url" property="v:title" href="https://www.alphafreepress.gr/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a> /
              <span class="breadcrumb_last">Άγριες Μέλισσες spoiler Ελένη: Το νέο της δολοφονίας θα την οδηγήσει στα άκρα</span>
              </span>
             </span>
          </span>
      </div>
    <!--BREADCRUMBS-->
  </div>

    <span class="kicker">
         ΨΥΧΑΓΩΓΙΑ
    </span>
    <h1 class="mvp-post-title left entry-title" itemprop="headline">
      Άγριες Μέλισσες spoiler Ελένη: Το νέο της δολοφονίας θα την οδηγήσει στα άκρα    </h1>
            <h2 class="summary mvp-post-excerpt" itemprop="description">
      Άγριες Μέλισσες spoiler Ελένη: Προχωρούν με γοργά βήματα οι εξελίξεις της τηλεοπτικής σειράς «Άγριες Μέλισσες».    </h2>
        <div class="mvp-post-info-wrap">
      <div class="mvp-author-thumb">

      </div>
      <div class="mvp-author-info-wrap">
        <div class="mvp-author-name-wrap" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
          <span class="mvp-author-name vcard fn author" itemprop="name">
                    ALPHA FREE PRESS
          </span>
        </div>
        <div class="mvp-post-date-wrap">
          <span class="mvp-post-date updated">
            <time class="post-date updated">
            23.02.2021 | 16:45            </time>
          </span>
        </div>
      </div>
    </div>
  </div>
</header>
    <div class="mvp-post-img-wrap prel">
  <div class="mvp-post-img prel" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
          
      
      <img src="https://www.alphafreepress.gr/wp-content/uploads/2021/02/agries_melisses-5.jpg" class="mvp-reg-img wp-post-image" alt="">    <meta itemprop="url" content="https://www.alphafreepress.gr/wp-content/uploads/2021/02/agries_melisses-5.jpg">
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="800">
  </div>
</div>
    <div class="mvp-post-main prel">
      <div class="mvp-post-body prel">
        <div class="mvp-post-content prel">
          <div class="mvp-content-wrap prel">

            <div class="mvp-alp-soc-reg prel single-share">
  <div class="tablerow fullwidth sharetable">
    <div class="facebook-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alphafreepress.gr/2021/02/23/psixagogia/agries-melisses-spoiler-eleni-to-neo-tis-dolofonias-tha-tin-odigisei-sta-akra/&t=Άγριες Μέλισσες spoiler Ελένη: Το νέο της δολοφονίας θα την οδηγήσει στα άκρα" target="_blank" class="facebook-share share-butn"><i class="fab fa-facebook-f"></i></a>
    </div>
    <div class="twitter-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/intent/tweet?text=Άγριες Μέλισσες spoiler Ελένη: Το νέο της δολοφονίας θα την οδηγήσει στα άκρα+https://www.alphafreepress.gr/2021/02/23/psixagogia/agries-melisses-spoiler-eleni-to-neo-tis-dolofonias-tha-tin-odigisei-sta-akra/" target="_blank" class="twitter-share share-butn"><i class="fab fa-twitter"></i></a>
    </div>
        <div class="messenger-box">
      <a rel="nofollow" href="https://www.facebook.com/dialog/send?
app_id=1793381850776657
&amp;link=https://www.alphafreepress.gr/2021/02/23/psixagogia/agries-melisses-spoiler-eleni-to-neo-tis-dolofonias-tha-tin-odigisei-sta-akra/&amp;redirect_uri=http://www.to10.gr" target="_blank">
<i class="fab fa-facebook-messenger"></i>
</a>
    </div>
        <div class="email-box">
      <a rel="nofollow" href="/cdn-cgi/l/email-protection#734c000611191610074ebdf5bdc0bcf2bdcabdc6bcf153bdefbddebdc8bdcabcf0bcf0bdc6bcf15300031c1a1f160153bde6bdc8bddebdcebdc44953bdd7bdcc53bdcebddebdcc53bcf7bdc4bcf153bdc7bdccbdc8bdccbcf5bdccbdcebddcbdc2bcf153bdcbbdc253bcf7bdc4bdce53bdccbdc7bdc4bdc0bdddbcf0bdc6bdca53bcf0bcf7bdc253bddfbdc9bcf2bdc255111c170a4e1b07070300495c5c0404045d121f031b121501161603011600005d14015c414341425c43415c41405c03001a0b12141c141a125c1214011a16005e1e161f1a000016005e00031c1a1f16015e161f161d1a5e071c5e1d161c5e071a005e171c1f1c151c1d1a12005e071b125e071a1d5e1c171a141a00161a5e0007125e121801125c" title="Email" class="mail-share share-butn"><i class="far fa-envelope"></i></a>
    </div>
  </div>
</div>
<div id='div-gpt-ad-body-1' class="dfprow">
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-body-1'); });
  </script>
</div>

            <div class="mvp-content-main prel">
              <div itemprop="articleBody">
                <p>Προχωρούν με γοργά βήματα οι εξελίξεις της τηλεοπτικής σειράς «<a href="https://www.alphafreepress.gr/tag/agries-melisses/"><span style="color: #800000;"><strong>Άγριες Μέλισσες</strong></span></a>». Στο <a href="https://www.alphafreepress.gr/tag/agries-melisses-spoiler/"><span style="color: #800000;"><strong>επεισόδιο της Τρίτης</strong></span></a> 23/2 o Δούκας δείχνει σε όλα τα μέλη του συνεταιρισμού τις προθέσεις του. Ο Νικηφόρος καταρρακωμένος από την εξαπάτηση του πατέρα του δεν μπορεί ν’ αντιδράσει, ενώ η Ελένη βρίσκεται για άλλη μια φορά αντιμέτωπη με τον Δούκα. Η Μυρσίνη μαθαίνει για τον Κωνσταντή και τη Δρόσω και γίνεται έξαλλη με τον γιο της. Είναι όμως αποφασισμένη να κρατήσει όρθιο το σπίτι τους. Ο Κωνσταντής, προσπαθεί να βρει τρόπο να είναι με τη Δρόσω, αλλά εκείνη παίρνει σοβαρές αποφάσεις για τη σχέσεις τους.</p>
<p>Η Σοφούλα τακτοποιείται στο νέο τους σπίτι με τον Βόσκαρη που βάζει σε εφαρμογή το σχέδιό του για να κερδίσει τη δίκη… Η Πηνελόπη πρέπει να εξηγήσει στον πεθερό της το φιλί με τον Μελέτη ενώ ένα παιδί απ’ την Πόλη, ο Ευτύχης έρχεται να ταράξει τη ζωή του Μιλτιάδη και της Βιολέτας. Μια συνάντηση του Δούκα με τον Θέμελη θα οδηγήσει σε αποκαλύψεις… Η Ελένη θα μάθει ένα νέο που θα τη συγκλονίσει.</p>
<div class="video-container"><iframe width="500" height="281" src="https://www.youtube.com/embed/D55dBrl16ZU?feature=oembed&#038;enablejsapi=1&#038;origin=https://www.alphafreepress.gr" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<h4>Άγριες Μέλισσες: Η μεγάλη ανατροπή στη δίκη του Βόσκαρη</h4>
<p>Ξεκινάει η δίκη του Μάνου Βόσκαρη και αυτό θα είναι η βασική πλοκή στις Άγριες Μέλισσες που θα μας απασχολήσει τις επόμενες εβδομάδες. Στο πλαίσιο αυτής, θα έχουμε μια καθοριστική επιστροφή από τα παλιά, του δεσμοφύλακα της Ελένης, του Λάζαρου Γκούμα. Θα καταθέσει ως μάρτυρας κατηγορίας, εναντίον του Μάνου Βόσκαρη, για τους κατά συρροή βιασμούς στις φυλακές Θεσσαλίας. Αυτό ανατρέπει τα πάντα.</p>
<p>Ωστόσο, όπως είπε για τις Άγριες Μέλισσες στο Πρωινό ο Αλέξης Μίχας, θα έχουμε και άλλη μία μεγάλη ανατροπή. Η Σοφούλα πιέζεται να ψευδομαρτυρήσει και θα ψευδομαρτυρήσει στο δικαστήριο υπέρ του συζύγου της, θέλοντας να τον παρουσιάσει ως θύμα. Η Ελένη βρίσκεται στη δίνη του κυκλώνα και περιμένει να δει τις εξελίξεις. Στην πορεία, η Σοφούλα θα καταλάβει ποιος είναι στην πραγματικότητα ο Μάνος Βόσκαρης και θα έχει και τη βοήθεια του Άγγελου.</p>
<p>Ξαφνικά, τη δεύτερη μέρα τη δίκης έρχεται μια πολύ μεγάλη ανατροπή, η οποία θα αλλάξει τα πάντα, είπε ο δημοσιογράφος για τη συνέχεια στις Άγριες Μέλισσες, δίχως να δώσει περισσότερες λεπτομέρειες.</p>
<div class="video-container"><iframe width="500" height="281" src="https://www.youtube.com/embed/-yw3CCiyUIE?feature=oembed&#038;enablejsapi=1&#038;origin=https://www.alphafreepress.gr" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
              </div>
            </div>

<div id='div-gpt-ad-body-2' class="dfprow">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-body-2'); });
  </script>
</div>

            <div class="mvp-alp-soc-reg prel single-share">
  <div class="tablerow fullwidth sharetable">
    <div class="facebook-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alphafreepress.gr/2021/02/23/psixagogia/agries-melisses-spoiler-eleni-to-neo-tis-dolofonias-tha-tin-odigisei-sta-akra/&t=Άγριες Μέλισσες spoiler Ελένη: Το νέο της δολοφονίας θα την οδηγήσει στα άκρα" target="_blank" class="facebook-share share-butn"><i class="fab fa-facebook-f"></i></a>
    </div>
    <div class="twitter-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/intent/tweet?text=Άγριες Μέλισσες spoiler Ελένη: Το νέο της δολοφονίας θα την οδηγήσει στα άκρα+https://www.alphafreepress.gr/2021/02/23/psixagogia/agries-melisses-spoiler-eleni-to-neo-tis-dolofonias-tha-tin-odigisei-sta-akra/" target="_blank" class="twitter-share share-butn"><i class="fab fa-twitter"></i></a>
    </div>
        <div class="messenger-box">
      <a rel="nofollow" href="https://www.facebook.com/dialog/send?
app_id=1793381850776657
&amp;link=https://www.alphafreepress.gr/2021/02/23/psixagogia/agries-melisses-spoiler-eleni-to-neo-tis-dolofonias-tha-tin-odigisei-sta-akra/&amp;redirect_uri=http://www.to10.gr" target="_blank">
<i class="fab fa-facebook-messenger"></i>
</a>
    </div>
        <div class="email-box">
      <a rel="nofollow" href="/cdn-cgi/l/email-protection#b887cbcddad2dddbcc85763e760b77397601760d773a987624761576037601773b773b760d773a98cbc8d7d1d4ddca98762d760376157605760f8298761c76079876057615760798773c760f773a98760c760776037607773e7607760576177609773a987600760998773c760f7605987607760c760f760b7616773b760d760198773b773c76099876147602773976099edad7dcc185d0ccccc8cb829797cfcfcf96d9d4c8d0d9decaddddc8caddcbcb96dfca978a888a8997888a978a8b97c8cbd1c0d9dfd7dfd1d997d9dfcad1ddcb95d5ddd4d1cbcbddcb95cbc8d7d1d4ddca95ddd4ddd6d195ccd795d6ddd795ccd1cb95dcd7d4d7ded7d6d1d9cb95ccd0d995ccd1d695d7dcd1dfd1cbddd195cbccd995d9d3cad997" title="Email" class="mail-share share-butn"><i class="far fa-envelope"></i></a>
    </div>
  </div>
</div>

            <div class="mvp-post-bot-wrap left prel">
              <div class="mvp-post-bot">
                <div class="mvp-post-tags left prel">
      <div class="article-side-tags bottom">
      <div style="color:#000;">ΕΤΙΚΕΤΕΣ:</div>
      <div><a href="https://www.alphafreepress.gr/tag/agries-melisses/" rel="tag">ΑΓΡΙΕΣ ΜΕΛΙΣΣΕΣ</a></div><div><a href="https://www.alphafreepress.gr/tag/agries-melisses-spoiler/" rel="tag">ΑΓΡΙΕΣ ΜΕΛΙΣΣΕΣ SPOILER</a></div><div><a href="https://www.alphafreepress.gr/tag/agries-melisses-spoiler-23-2/" rel="tag">ΑΓΡΙΕΣ ΜΕΛΙΣΣΕΣ SPOILER 23/2</a></div><div><a href="https://www.alphafreepress.gr/tag/agries-melisses-spoiler-eleni/" rel="tag">ΑΓΡΙΕΣ ΜΕΛΙΣΣΕΣ SPOILER ΕΛΕΝΗ</a></div><div><a href="https://www.alphafreepress.gr/tag/agries-melisses-eleni/" rel="tag">ΑΓΡΙΕΣ ΜΕΛΙΣΣΕΣ ΕΛΕΝΗ</a></div>    </div>
  </div>
                <div class="mvp-org-wrap" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                  <div class="mvp-org-logo" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                  <img src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png" alt="AlphaFreePress">
                  <meta itemprop="url" content="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png">
                </div>
                <meta itemprop="name" content="Alpha Free Press">
                </div>
              </div>
            </div>

          </div>
        </div>

      </div>

    </div>
        <div class="RelatedPosts">
      <span class="header-label dark-c">Πρόσφατα Άρθρα </span>
      <div class="flexgrid">
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2021/02/23/psixagogia/i-villa-ton-orgion-pou-gyristike-i-ksekardistiki-tainia-me-ton-lampro-konstantara/" title="Η βίλλα των οργίων: Πού γυρίστηκε η ξεκαρδιστική ταινία με τον Λάμπρο Κωνσταντάρα">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2021/02/villa_orgion-640x358.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2021/02/23/psixagogia/i-villa-ton-orgion-pou-gyristike-i-ksekardistiki-tainia-me-ton-lampro-konstantara/" title="Η βίλλα των οργίων: Πού γυρίστηκε η ξεκαρδιστική ταινία με τον Λάμπρο Κωνσταντάρα">
                     Η βίλλα των οργίων: Πού γυρίστηκε η ξεκαρδιστική ταινία με τον Λάμπρο Κωνσταντάρα                </a>
              </h3>
             <span class="post-date db">23.02.2021 | 15:15</span>  
              <span class="normal-text">
                 Η βίλλα των οργίων: Το σενάριο της ταινίας βασίστηκε στο ομώνυμο...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2021/02/23/psixagogia/alekos-sakellarios-itan-symmathitis-me-proin-prothypourgo-tis-elladas/" title="Αλέκος Σακελλάριος: Ήταν συμμαθητής με πρώην πρωθυπουργό της Ελλάδας">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2021/02/VOUGIOUKLAKH_SAKELARIOS520_b-518x450.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2021/02/23/psixagogia/alekos-sakellarios-itan-symmathitis-me-proin-prothypourgo-tis-elladas/" title="Αλέκος Σακελλάριος: Ήταν συμμαθητής με πρώην πρωθυπουργό της Ελλάδας">
                     Αλέκος Σακελλάριος: Ήταν συμμαθητής με πρώην πρωθυπουργό της Ελλάδας                 </a>
              </h3>
             <span class="post-date db">23.02.2021 | 13:41</span>  
              <span class="normal-text">
                 Αλέκος Σακελλάριος: Ο Αλέκος Σακελλάριος είναι γνωστός στο ευρύ κοινό ως σκηνοθέτης...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2021/02/23/psixagogia/agries-melisses-epeisodio-97-ti-tha-doume-simera-triti-23-2/" title="Άγριες Μέλισσες επεισόδιο 97: Τι θα δούμε σήμερα Τρίτη 23/2">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2021/02/agries-melisses1-3-640x416.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2021/02/23/psixagogia/agries-melisses-epeisodio-97-ti-tha-doume-simera-triti-23-2/" title="Άγριες Μέλισσες επεισόδιο 97: Τι θα δούμε σήμερα Τρίτη 23/2">
                     «Άγριες Μέλισσες»: Ο Δούκας δείχνει σε όλα τα μέλη του συνεταιρισμού τις προθέσεις του                 </a>
              </h3>
             <span class="post-date db">23.02.2021 | 10:27</span>  
              <span class="normal-text">
                 Δυνατή πλοκή, καταιγιστικές εξελίξεις, συγκλονιστικές ερμηνείες, κινηματογραφική αισθητική.              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2021/02/23/psixagogia/merikoi-to-protimoun-kryo-etsi-einai-simera-to-spiti-tis-tainias/" title="Μερικοί το προτιμούν κρύο: Έτσι είναι σήμερα το σπίτι της ταινίας">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2021/02/merikoi_to_protimoyn_kryo_plana_tainias-640x320.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2021/02/23/psixagogia/merikoi-to-protimoun-kryo-etsi-einai-simera-to-spiti-tis-tainias/" title="Μερικοί το προτιμούν κρύο: Έτσι είναι σήμερα το σπίτι της ταινίας">
                     Μερικοί το προτιμούν κρύο: Έτσι είναι σήμερα το σπίτι της ταινίας                </a>
              </h3>
             <span class="post-date db">23.02.2021 | 10:10</span>  
              <span class="normal-text">
                 Πού γυρίστηκε η ταινία Μερικοί το προτιμούν κρύο: Ένα ασπρόμαυρο φιλμ...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2021/02/23/psixagogia/8-lekseis-simera-23-2-ti-tha-doume-tin-triti-sto-neo-epeisodio/" title="8 Λέξεις σήμερα 23/2: Τι θα δούμε την Τρίτη στο νέο επεισόδιο">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2021/02/8_lexeis_-640x361.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2021/02/23/psixagogia/8-lekseis-simera-23-2-ti-tha-doume-tin-triti-sto-neo-epeisodio/" title="8 Λέξεις σήμερα 23/2: Τι θα δούμε την Τρίτη στο νέο επεισόδιο">
                     «8 λέξεις»: Η πεθερά του Αιμίλιου συναντάει την Ελισάβετ και της μιλάει έξω από τα δόντια                 </a>
              </h3>
             <span class="post-date db">23.02.2021 | 09:28</span>  
              <span class="normal-text">
                 8 Λέξεις σήμερα 23/2: Έρχονται πολλές ανατροπές και εξελίξεις που θα...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2021/02/23/psixagogia/konstantinos-markoulakis-sei-i-orgismeni-anakoinosi-me-fonto-tis-kataggelies/" title="Κωνσταντίνος Μαρκουλάκης ΣΕΗ: Η οργισμένη ανακοίνωση με φόντο τις καταγγελίες">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2021/02/markoulakis-lignadis-640x426.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2021/02/23/psixagogia/konstantinos-markoulakis-sei-i-orgismeni-anakoinosi-me-fonto-tis-kataggelies/" title="Κωνσταντίνος Μαρκουλάκης ΣΕΗ: Η οργισμένη ανακοίνωση με φόντο τις καταγγελίες">
                     Μαρκουλάκης προς ΣΕΗ: «Με κρεμάσατε στα μανταλάκια αδιαφορώντας για τις συνέπειες»                </a>
              </h3>
             <span class="post-date db">23.02.2021 | 06:37</span>  
              <span class="normal-text">
                 Κωνσταντίνος Μαρκουλάκης ΣΕΗ: Τη δυσαρέσκειά του προς το Σωματείο Ελλήνων Ηθοποιών...              </span>
            </div>
        </div>   
              </div>
    </div>  </article>
    </div>
    <div class="zox-alp-side">

        <style>
@media (min-width:1100px) {
.sticky.sticky-sidebar {height: 100%;position: relative}
.mvp-alp-side-in {position: sticky;top: 70px}
}
</style>

<div class="sticky sticky-sidebar">
    
<div id='div-gpt-ad-ros-1' class="dfp-sidebar">
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-1'); });
  </script>
</div>
    
<div id='div-gpt-ad-ros-2' class="dfp-sidebar">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-2'); });
  </script>
</div>
    
  <div class="latest-col">
    <a href="/newsroom/"><span class="box-label white-c">Τελευταίες Ειδήσεις</span></a>
      <div class="newsBrief">
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2021/02/23/epikairothta/i-energeiaki-diplomatia-tis-ellados/">
           Η Ενεργειακή Διπλωματία της Ελλάδος        </a>
      </h3>
        <span class="post-date">23.02.2021 | 18:21</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2021/02/23/kosmos/ellinotourkika-tora-akar-ellinika-maxitika-parenoxlisan-to-tsesme/">
           Απίστευτη πρόκληση Ακάρ - «Ελληνικά μαχητικά παρενόχλησαν το Τσεσμέ»         </a>
      </h3>
        <span class="post-date">23.02.2021 | 17:54</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2021/02/23/plus/zodia-kai-sygxoresi-an-kaneis-kati-se-ayta-den-to-ksexnane-pote/">
           Αυτά τα ζώδια συγχωρούν αλλά δεν ξεχνούν ποτέ         </a>
      </h3>
        <span class="post-date">23.02.2021 | 17:44</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2021/02/23/ellada/1821-athina-mia-proskairi-apeleytherosi/">
           Απρίλιος 1821, η Αθήνα ελευθερώνεται για πρώτη φορά        </a>
      </h3>
        <span class="post-date">23.02.2021 | 17:41</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2021/02/23/ellada/krousmata-simera-ellada-23-2-enimerosi-eody-gia-ton-koronoio/">
           Αύξηση με 2.147 νέα κρούσματα - 22 θάνατοι        </a>
      </h3>
        <span class="post-date">23.02.2021 | 17:37</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2021/02/23/ellada/pistopoiitiko-emvoliasmou-ee-oi-igetes-ton-allon-kraton-na-drasoun-taxytera/">
           Ο Χάρης Θεοχάρης στους Financial Times - «Οι ηγέτες της ΕΕ να κινηθούν ταχύτερα για τα πιστοποιητικά εμβολιασμού»         </a>
      </h3>
        <span class="post-date">23.02.2021 | 17:30</span>  
      </div>
            </div>
  </div>
    
  <div class="mvp-alp-side-in">
      

      
<div id='div-gpt-ad-ros-3' class="dfp-sidebar">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-3'); });
  </script>
</div>
  
<div id='div-gpt-ad-ros-4' class="dfp-sidebar">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-4'); });
  </script>
</div>
       
  </div>
</div>
    </div>
  </div>
</main>
</div>

<footer id="colophone">
  <div class="gridrow flexgrid">
    <div class="footer-x-1">
      <img alt="AFP LOGO" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/alpha-logo-min.png" class="b-lazy center-image max150" />
      <img alt="AFP LOGO" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-white-min.png" class="b-lazy center-image max300" />
        <div class="colt-2 social">
      <a rel="nofollow" href="https://www.facebook.com/alphafreepress" target="_blank"><i class="fab fa-facebook-f"></i></a>
      <a rel="nofollow" href="https://twitter.com/alphafreepress" target="_blank"><i class="fab fa-twitter"></i></a>
       </div>      
    </div>
    <div class="footer-x-2">
      <ul class="menu">
      <li><a title="ΑΡΧΙΚΗ" href="/">ΑΡΧΙΚΗ</a></li>
      <li><a href="/ellada/">ΕΛΛΑΔΑ</a>
        <ul class="submenu">
          <li><a href="/ellada/astynomiko/">ΑΣΤΥΝΟΜΙΚΟ</a></li>
          <li><a href="/ellada/autodioikisi/">ΑΥΤΟΔΙΟΙΚΗΣΗ</a></li>
          <li><a href="/ellada/kairos/">ΚΑΙΡΟΣ</a></li>
          <li><a href="/ellada/koinonia/">ΚΟΙΝΩΝΙΑ</a></li>          
        </ul>  
      </li>
      <li><a href="/politikh/">ΠΟΛΙΤΙΚΗ</a></li>
      <li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
      <li><a href="/kosmos/">ΚΟΣΜΟΣ</a></li>
      <li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
      </ul>
      <ul class="menu">
      <li><a href="/ygeia/">ΥΓΕΙΑ</a></li>
      <li><a href="/lifestyle/">LIFESTYLE</a>
        <ul class="submenu">
          <li><a href="/lifestyle/media/">MEDIA</a></li>
          <li><a href="/lifestyle/zodia/">ΖΩΔΙΑ</a></li>
        </ul>  
      </li>
      <li><a href="/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a></li>
      <li><a href="/plus/">PLUS</a>
        <ul class="submenu">
          <li><a href="/plus/technologia/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
          <li><a href="/plus/kouzina/">ΚΟΥΖΙΝΑ</a></li>
          <li><a href="/plus/perivalon/">ΠΕΡΙΒΑΛΛΟΝ</a></li>
          <li><a href="/plus/perierga/">ΠΕΡΙΕΡΓΑ</a></li>
          <li><a href="/plus/taxidia/">ΤΑΞΙΔΙΑ</a></li>
        </ul>
      </li>
      </ul>
      <ul class="menu">
      <li><a href="/autokinito/">ΑΥΤΟΚΙΝΗΤΟ</a></li>
      <li><a href="/energeia/">ΕΝΕΡΓΕΙΑ</a></li>
      <li><a href="/psixagogia/politismos//">ΠΟΛΙΤΙΣΜΟΣ</a></li>
        
       <img alt="Media Logo" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/medialogo-min.png" class="b-lazy media-logo" />  
      </ul>
    </div>
  </div>
  
<div class="fullwidth copyrighted">
  
<div class="gridrow prel flexgrid" style="align-items: center;">
  <div class="copy-cell">COPYRIGHT 2021 | ALPHAFREEPRESS.GR | <a href="/oroi-xrhshs/">ΟΡΟΙ ΧΡΗΣΗΣ</a> | <a href="/poioi-eimaste/">Η ΕΤΑΙΡΕΙΑ</a></div>
  <div class="copy-cell align-right"> PRODUCED BY <a href="https://telia.co.gr/" target="_blank">
    <img class="b-lazy" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/telia.png" alt="Telia.co.gr" style="vertical-align: -5px;">
    </a>
  </div>
</div>  
</div>

</footer>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9JHPH4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.alphafreepress.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script async>
    setTimeout(function(){ 
      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.alphafreepress.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dbdf189f-ec11-4bf8-841b-487a8ce53e44';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.alphafreepress.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλετε να λαμβάνετε ειδοποιήσεις από το Alphafreepress.gr ;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'NAI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://www.alphafreepress.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Ναι θέλω';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = false;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
      }, 9000);
    </script>

</body>
</html>