<style>
.textlink a,
.textlink a:hover,
.textlink a:visited {
    color: #b82228;
    font-family: Georgia,sans-serif;
}
.textlink {
    font-weight: bold;
    /* border-top: 2px solid #b82228; */
    /* border-bottom: 2px solid #b82228; */
    padding: 10px 0;
    max-width: 550px;
    margin: 0 auto;
    text-align: left;
    font-style: italic;
}
</style>

<!doctype html>
<html lang="el" xmlns="http://www.w3.org/1999/xhtml" xml:lang="el">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta id="metaViewport" name=viewport content="width=device-width, initial-scale=1.0, user-scalable=no">
    <script>
    if (screen.width > 767) {
    var mvp = document.getElementById('metaViewport');
    mvp.setAttribute('content','width=1220');
    }
    </script>
    <link rel="shortcut icon" href="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/favicon.png?v=2020">

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>

    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
    <link href="https://fonts.googleapis.com/css?family=Limelight&display=swap" rel="stylesheet">

    <title>Νεκροί σήμερα Ελλάδα: Νέο θλιβερό ρεκόρ | Alphafreepress.gr</title>
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->

<meta name="description" content="Νεκροί σήμερα Ελλάδα: Ραγδαία αύξηση των νεκρών παρουσιάστηκε από τα ξημερώματα της Δευτέρας μέχρι κι αυτή την ώρα, καθώς μέχρι τώρα έχουν καταλήξει 4"/>
<link rel="canonical" href="https://www.alphafreepress.gr/2020/11/16/ellada/nekroi-simera-ellada-neo-thlivero-rekor/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Νεκροί σήμερα Ελλάδα: Νέο θλιβερό ρεκόρ | Alphafreepress.gr" />
<meta property="og:description" content="Νεκροί σήμερα Ελλάδα: Ραγδαία αύξηση των νεκρών παρουσιάστηκε από τα ξημερώματα της Δευτέρας μέχρι κι αυτή την ώρα, καθώς μέχρι τώρα έχουν καταλήξει 4" />
<meta property="og:url" content="https://www.alphafreepress.gr/2020/11/16/ellada/nekroi-simera-ellada-neo-thlivero-rekor/" />
<meta property="og:site_name" content="Alphafreepress.gr" />
<meta property="article:publisher" content="https://www.facebook.com/alphafreepress" />
<meta property="article:tag" content="ΚΟΡΟΝΑΙΟΣ" />
<meta property="article:tag" content="ΚΟΡΟΝΟΙΟΣ ΕΛΛΑΔΑ" />
<meta property="article:tag" content="ΝΕΚΡΟΙ ΕΛΛΑΔΑ" />
<meta property="article:tag" content="ΝΕΚΡΟΙ ΕΛΛΑΔΑ ΚΟΡΟΝΟΙΟΣ" />
<meta property="article:tag" content="ΝΕΚΡΟΙ ΣΗΜΕΡΑ ΕΛΛΑΔΑ" />
<meta property="article:section" content="ΕΛΛΑΔΑ" />
<meta property="article:published_time" content="2020-11-16T11:32:50+00:00" />
<meta property="article:modified_time" content="2020-11-16T11:42:34+00:00" />
<meta property="og:updated_time" content="2020-11-16T11:42:34+00:00" />
<meta property="og:image" content="https://www.alphafreepress.gr/wp-content/uploads/2020/11/nosokomeio-koronoios.jpg" />
<meta property="og:image:secure_url" content="https://www.alphafreepress.gr/wp-content/uploads/2020/11/nosokomeio-koronoios.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Νεκροί σήμερα Ελλάδα: Ραγδαία αύξηση των νεκρών παρουσιάστηκε από τα ξημερώματα της Δευτέρας μέχρι κι αυτή την ώρα, καθώς μέχρι τώρα έχουν καταλήξει 4" />
<meta name="twitter:title" content="Νεκροί σήμερα Ελλάδα: Νέο θλιβερό ρεκόρ | Alphafreepress.gr" />
<meta name="twitter:site" content="@alphafreepress" />
<meta name="twitter:image" content="https://www.alphafreepress.gr/wp-content/uploads/2020/11/nosokomeio-koronoios.jpg" />
<meta name="twitter:creator" content="@alphafreepress" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.alphafreepress.gr/","sameAs":["https://www.facebook.com/alphafreepress","https://twitter.com/alphafreepress"],"@id":"https://www.alphafreepress.gr/#organization","name":"Alphafreepress.gr","logo":"https://www.alphafreepress.gr/wp-content/uploads/2019/05/logo-min.png"}</script>


<link rel='stylesheet' id='default-style-css'  href='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='format-css'  href='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/css/format.css?ver=2.35' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CRoboto%3A400%2C500%2C700%2C900&#038;display=swap&#038;ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-1.11.3.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/js/script.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/js/blazy.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/js/uppercase.js?ver=4.9.9'></script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["ellada"],"pageAttributes":["koronaios","koronoios-ellada","nekroi-ellada","nekroi-ellada-koronoios","nekroi-simera-ellada"],"pagePostAuthor":"Ευτυχία Παπούλια"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9JHPH4');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="amphtml" href="https://www.alphafreepress.gr/2020/11/16/ellada/nekroi-simera-ellada-neo-thlivero-rekor/amp/">

<script type="text/javascript">
  var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-74157640-1']);
 _gaq.push(['_trackPageview']);
setTimeout("_gaq.push(['_trackEvent', '100_seconds', 'read'])",100000);  // --additional line
 (function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

  var mm_skin = googletag.sizeMapping()
  .addSize([0, 0], [])
  .addSize([1200, 0], [[1, 1]])
  .build();

  var billboard = googletag.sizeMapping()
  .addSize([0, 0], [320, 50])
  .addSize([1024, 0], [[970, 250], [728, 90]])
  .build();

  var billboard2 = googletag.sizeMapping()
  .addSize([0, 0], [])
  .addSize([1024, 0], [[970, 250]])
  .build();

  var mobile300x250 = googletag.sizeMapping()
  .addSize([0, 0], [300, 250])
  .addSize([1000, 0], [])
  .build();

  	googletag.defineSlot('/21967037697/AFP_SKIN_ROS', [1, 1], 'div-gpt-ad-skin').defineSizeMapping(mm_skin).addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_MOBILE_ABOVE_ALL', [300, 250], 'div-gpt-ad-home-aboveall').defineSizeMapping(mobile300x250).addService(googletag.pubads());

      googletag.defineSlot('/21967037697/AFP_BODY_1', [[300, 250], [336, 280], [300, 600]], 'div-gpt-ad-body-1').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_BODY_2', [[300, 250], [336, 280]], 'div-gpt-ad-body-2').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_1', [[300, 250], [300, 600]], 'div-gpt-ad-ros-1').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_2', [[300, 250], [300, 600]], 'div-gpt-ad-ros-2').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_3', [[300, 250], [300, 600]], 'div-gpt-ad-ros-3').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_4', [[300, 250], [300, 600]], 'div-gpt-ad-ros-4').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_BILLBOARD_ROS', [[970, 250], [728, 90], [320, 50]], 'div-gpt-ad-billboard-1').defineSizeMapping(billboard).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest(true);
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().setCentering(true);
    googletag.enableServices();
  });
</script>



    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//projectagora.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//cdn.onesignal.com">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//partner.googleadservices.com">
    <link rel="dns-prefetch" href="//www.google.com">
    <link rel="dns-prefetch" href="//cse.google.com">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="//platform.twitter.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <link rel="dns-prefetch" href="//static.xx.fbcdn.net">
    <link rel="dns-prefetch" href="//staticxx.facebook.com">
    <link rel="dns-prefetch" href="//www.facebook.com">
    <link rel="dns-prefetch" href="//www.youtube.com">
    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
    <link rel="dns-prefetch" href="//vjs.zencdn.net">
    <link rel="dns-prefetch" href="//static.adman.gr">
    <link rel="dns-prefetch" href="//obj.adman.gr">
    <link rel="dns-prefetch" href="//dynpaa.com">
    <link rel="dns-prefetch" href="//projectagora.tech">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="dns-prefetch" href="//fonts.gstatic.com">
    <link rel="dns-prefetch" href="//stats.g.doubleclick.net">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="//pacontainer.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//cdn.adnxs.com">
    <link rel="dns-prefetch" href="//sc.tynt.com">
    <link rel="dns-prefetch" href="//bs.serving-sys.com">
    <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="//zdwidget3-bs.sphereup.com">
    <link rel="dns-prefetch" href="//quantserve.com">
    <link rel="dns-prefetch" href="//stats.pagefair.com">
    <link rel="dns-prefetch" href="//ads.rubiconproject.com">
    <link rel="dns-prefetch" href="//cdn.apixu.com">
    <link rel="dns-prefetch" href="//adservice.google.com">
    <link rel="dns-prefetch" href="//ads.projectagoraservices.com">
    <link rel="dns-prefetch" href="//cdn.ampproject.org">
    <link rel="dns-prefetch" href="//projectagora.net">
    <link rel="dns-prefetch" href="//onesignal.com">
    <link rel="dns-prefetch" href="//prg.smartadserver.com">
    <link rel="dns-prefetch" href="//fastlane.rubiconproject.com">
    <link rel="dns-prefetch" href="//ib.adnxs.com">
    <link rel="dns-prefetch" href="//adx.adform.net">
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//projectagora.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//static.criteo.net">
    <link rel="preconnect"  href="https://certify.alexametrics.com">
    <link rel="preconnect"  href="https://certify-js.alexametrics.com">
    <link rel="preconnect"  href="https://ssl.google-analytics.com">
    <link rel="preconnect"  href="https://tpc.googlesyndication.com" crossorigin>
    <link rel="preconnect"  href="https://securepubads.g.doubleclick.net" crossorigin>
    <link rel="preconnect"  href="https://adservice.google.com" crossorigin>
    <link rel="preconnect"  href="https://adservice.google.de" crossorigin>
    <link rel="preconnect"  href="https://cse.google.com" crossorigin>
    <link rel="preconnect"  href="https://www.google.com" crossorigin>
    <link rel="preconnect"  href="https://clients1.google.com" crossorigin>


<script data-ad-client="ca-pub-8272053400528580" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>


 <body class="post-template-default single single-post postid-739881 single-format-standard">

<div id='div-gpt-ad-home-aboveall' class="dfprow">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-home-aboveall'); });
  </script>
</div>

<!-- /21967037697/AFP_SKIN -->
<div id='div-gpt-ad-skin' class="das-bg">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin'); });
  </script>
</div>

<style>
.das-bg {display: none}

@media (min-width: 1500px) {
.das-bg{    min-width: 1920px;display: block; transform:translate3d(-50%,0,0);right:0;width:auto;position:fixed;left:50%;z-index:0;top:10rem;bottom:0}
.fbxaw{background-position:top center;width:100%;height:100%;background-repeat:no-repeat}
.onebyone{position:absolute;z-index:1;top:0;right:0;left:0;bottom:0;text-indent:-9999px}
div#website{position:relative;z-index:2;max-width:1230px;margin:0 auto}
}

.dfp-sidebar {margin-bottom: 30px}
.single .dfprow {background: #F9F9F9;margin:2rem auto}
</style>


   <div class="top-menu">
      <div class="gridrow">
      <div class="flexgrid">
      <div class="colt-1 keyp">
        <a target="_blank" href="/wp-content/banners/ALPHAfreepress-2019.pdf" title="Σημεία Διανομής">ΣΗΜΕΙΑ ΔΙΑΝΟΜΗΣ</a>
      </div>
      <div class="colt-2 social">
      <a rel="nofollow" href="https://www.facebook.com/alphafreepress" target="_blank"><i class="fab fa-facebook-f"></i></a>
      <a rel="nofollow" href="https://twitter.com/alphafreepress" target="_blank"><i class="fab fa-twitter"></i></a>
     </div>
       <div class="colt-3 search">
      <div class="search-form" id="searchform">
        <script>
          (function() {
            var cx = '002579118343014641859:0nf8caudbhc';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>
        <gcse:searchbox-only sort_by="date" resultsUrl="/search/"></gcse:searchbox-only>
      </div>
       </div>
     </div>
      </div>
   </div>
   <div id="Identity">
     <div class="gridrow flexgrid">
       <div class="logo-cell">
        <a href="/">
        <img alt="ALPHA FREE PRESS" src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png" class="header-logo" />
       </a>
       </div>
       <nav class="nav-bar menutoggler">
        <header class="header">
        <input class="menu-btn" type="checkbox" id="menu-btn" />
        <label class="menu-icon" for="menu-btn"><span class="navicon"></span></label>
          <ul class="primarymenu menu">
                          <li><a href="/ellada/">ΕΛΛΑΔΑ</a></li>
              <li><a href="/politikh/">ΠΟΛΙΤΙΚΗ</a></li>
              <li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
              <li><a href="/kosmos/">ΚΟΣΜΟΣ</a></li>
              <li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<!--              <li><a href="/ygeia/">ΥΓΕΙΑ</a></li>-->
              <li><a href="/lifestyle/">LIFESTYLE</a></li>
              <li><a href="/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a></li>
              <li><a href="/plus/">PLUS</a></li>
<!--
              <li><a href="/autokinito/">ΑΥΤΟΚΙΝΗΤΟ</a></li>
              <li><a href="/energeia/">ΕΝΕΡΓΕΙΑ</a></li>
-->
                      </ul>
        </header>
       </nav>
     </div>
   </div>

    <div id="website">

<main id="main" class="site-main gridrow articlepost ">
  <div id='div-gpt-ad-billboard-1' class="dfprow">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard-1'); });
    </script>
  </div>
    <div class="flexgrid">
    <div class="zox-post-main">
    <article id="739881" class="post-739881 post type-post status-publish format-standard has-post-thumbnail hentry category-ellada tag-koronaios tag-koronoios-ellada tag-nekroi-ellada tag-nekroi-ellada-koronoios tag-nekroi-simera-ellada" itemscope itemtype="https://schema.org/NewsArticle">
    <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.alphafreepress.gr/2020/11/16/ellada/nekroi-simera-ellada-neo-thlivero-rekor/">

    <header class="mvp-post-head-wrap prel">


  <meta itemprop="dateCreated" content="2020-11-16T14:32:50+03:00">
  <meta itemprop="datePublished" content="2020-11-16T14:32:50+03:00">
  <meta itemprop="dateModified" content="2020-11-16T15:01:16+03:00">

  <div class="mvp-post-head prel">

  <div class="emtysinglespace">
    <!--BREADCRUMBS-->
      <div class="xxxbreadcrumb pos-rel">
          <span xmlns:v="http://rdf.data-vocabulary.org/#">
              <span typeof="v:Breadcrumb"><a href="/" rel="v:url" property="v:title"><span class="home">alphafreepress.gr</span></a> /
              <span rel="v:child" typeof="v:Breadcrumb">
              <a rel="v:url" property="v:title" href="https://www.alphafreepress.gr/ellada/">ΕΛΛΑΔΑ</a> /
              <span class="breadcrumb_last">Νεκροί σήμερα Ελλάδα: Νέο θλιβερό ρεκόρ</span>
              </span>
             </span>
          </span>
      </div>
    <!--BREADCRUMBS-->
  </div>

    <span class="kicker">
         ΕΛΛΑΔΑ
    </span>
    <h1 class="mvp-post-title left entry-title" itemprop="headline">
      Νεκροί σήμερα Ελλάδα: Νέο θλιβερό ρεκόρ    </h1>
            <h2 class="summary mvp-post-excerpt" itemprop="description">
      Νεκροί σήμερα Ελλάδα: Ο μέσος όρος των νέων εισαγωγών είναι 450 καθημερινά. Οι νοσηλευόμενοι πλέον είναι 3.527, αριθμός σχεδόν διπλάσιος σε σύγκριση με εκείνον που καταγράφονταν πριν από εννέα ημέρες, στις 6 Νοεμβρίου
    </h2>
        <div class="mvp-post-info-wrap">
      <div class="mvp-author-thumb">

      </div>
      <div class="mvp-author-info-wrap">
        <div class="mvp-author-name-wrap" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
          <span class="mvp-author-name vcard fn author" itemprop="name">
                    ALPHA FREE PRESS
          </span>
        </div>
        <div class="mvp-post-date-wrap">
          <span class="mvp-post-date updated">
            <time class="post-date updated">
            16.11.2020 | 13:32            </time>
          </span>
        </div>
      </div>
    </div>
  </div>
</header>
    <div class="mvp-post-img-wrap prel">
  <div class="mvp-post-img prel" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
          
      
      <img src="https://www.alphafreepress.gr/wp-content/uploads/2020/11/nosokomeio-koronoios.jpg" class="mvp-reg-img wp-post-image" alt="">    <meta itemprop="url" content="https://www.alphafreepress.gr/wp-content/uploads/2020/11/nosokomeio-koronoios.jpg">
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="800">
  </div>
</div>
    <div class="mvp-post-main prel">
      <div class="mvp-post-body prel">
        <div class="mvp-post-content prel">
          <div class="mvp-content-wrap prel">

            <div class="mvp-alp-soc-reg prel single-share">
  <div class="tablerow fullwidth sharetable">
    <div class="facebook-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alphafreepress.gr/2020/11/16/ellada/nekroi-simera-ellada-neo-thlivero-rekor/&t=Νεκροί σήμερα Ελλάδα: Νέο θλιβερό ρεκόρ" target="_blank" class="facebook-share share-butn"><i class="fab fa-facebook-f"></i></a>
    </div>
    <div class="twitter-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/intent/tweet?text=Νεκροί σήμερα Ελλάδα: Νέο θλιβερό ρεκόρ+https://www.alphafreepress.gr/2020/11/16/ellada/nekroi-simera-ellada-neo-thlivero-rekor/" target="_blank" class="twitter-share share-butn"><i class="fab fa-twitter"></i></a>
    </div>
        <div class="messenger-box">
      <a rel="nofollow" href="https://www.facebook.com/dialog/send?
app_id=1793381850776657
&amp;link=https://www.alphafreepress.gr/2020/11/16/ellada/nekroi-simera-ellada-neo-thlivero-rekor/&amp;redirect_uri=http://www.to10.gr" target="_blank">
<i class="fab fa-facebook-messenger"></i>
</a>
    </div>
        <div class="email-box">
      <a rel="nofollow" href="/cdn-cgi/l/email-protection#635c101601090600175eadfeadd6add9ace2addcadcc43ace0adcdaddfadd6ace2add243adf6add8add8adcfadd7add25943adfeadceaddc43addbadd8addaadd1add6ace2acef43ace2add6add9aceface245010c071a5e0b17171310594c4c1414144d020f130b020511060613110610104d04114c515351534c52524c52554c060f0f0207024c0d0608110c0a4e100a0e0611024e060f0f0207024e0d060c4e170b0f0a1506110c4e1106080c114c" title="Email" class="mail-share share-butn"><i class="far fa-envelope"></i></a>
    </div>
  </div>
</div>
<div id='div-gpt-ad-body-1' class="dfprow">
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-body-1'); });
  </script>
</div>

            <div class="mvp-content-main prel">
              <div itemprop="articleBody">
                <p><a href="https://www.alphafreepress.gr/tag/nekroi-simera-ellada/"><span style="color: #800000;"><strong>Νεκροί σήμερα Ελλάδα:</strong> </span></a>Ραγδαία αύξηση των νεκρών παρουσιάστηκε από τα ξημερώματα της Δευτέρας μέχρι κι αυτή την ώρα, καθώς μέχρι τώρα έχουν καταλήξει 45 συμπολίτες μας από τον <a href="https://www.alphafreepress.gr/tag/koronaios/"><strong>κορονοϊό </strong></a>κι εκφράζονται φόβοι ότι ενδέχεται να δημιουργηθεί νέο ημερήσιο ρεκόρ θανόντων στη χώρα μας από την πανδημία. Ο αριθμός των νεκρών δείχνει μια πτυχή της πολεμικής συνθήκης στην οποία γίνεται η περίθαλψη και η νοσηλεία των ασθενών. Από το μεσημέρι του Σαββάτου ως χθες το μεσημέρι είχαν καταλήξει 71 άνθρωποι.Χθες, στα νοσοκομεία της χώρας εισήχθησαν 436 άνθρωποι με λοίμωξη Covid-19. Ο μέσος όρος των νέων εισαγωγών είναι 450 καθημερινά. Οι νοσηλευόμενοι πλέον είναι 3.527, αριθμός σχεδόν διπλάσιος σε σύγκριση με εκείνον που καταγράφονταν πριν από εννέα ημέρες, στις 6 Νοεμβρίου. Οι δε μισοί εκ των νοσηλευομένων βρίσκονται στα νοσοκομεία της Μακεδονίας και της Θράκης.</p>
<p>Το βράδυ της Κυριακής  ασθενείς στις ΜΕΘ έφτασαν τους 444, αριθμός που είναι βέβαιον ότι έχει αυξηθεί σημαντικά σήμερα, καθώς οι ασθενείς στις επιβαρυμένες περιοχές, όπως π.χ. στη Θεσσαλονίκη, αυξάνονται δραματικά μέσα σε δυο-τρεις ώρες. Οι διασωληνωμένοι ήταν χθες τα μεσάνυχτα 425, έχοντας επίσης υπερδιπλασιαστεί τις τελευταίες εννέα ημέρες, καθώς στις 6 Νοεμβρίου ήταν 204.</p>
<img class="alignnone wp-image-739451" src="https://www.alphafreepress.gr/wp-content/uploads/2020/11/ios1-7-1024x684.jpg" alt="" width="629" height="420" srcset="https://www.alphafreepress.gr/wp-content/uploads/2020/11/ios1-7-1024x684.jpg 1024w, https://www.alphafreepress.gr/wp-content/uploads/2020/11/ios1-7-640x427.jpg 640w, https://www.alphafreepress.gr/wp-content/uploads/2020/11/ios1-7-768x513.jpg 768w" sizes="(max-width: 629px) 100vw, 629px" />
<h4>Εξετάζεται να γίνει πιο σκληρό και το lockdown</h4>
<p>Τα σκληρά δεδομένα, όπως ονομάζουν οι ειδικοί αυτά τα στοιχεία, αποτυπώνουν την&#8230; σκληρή εικόνα της επιδημίας στη χώρα. Και βάζουν ουσιαστικά και παλι τη χώρα στην πεπατημένη του περασμένου Μαρτίου. Η εφαρμογή καθολικού και πλήρους απαγορευτικού (lockdown), ανάλογου με εκείνου που είχε τεθεί σε ισχύ πριν από εννέα μήνες, παραμένει ανοιχτή για την κυβέρνηση. Το ίδιο και τα συνεχόμενα, σε&#8230; επαναλήψεις και με συγκεκριμένο διάστημα ισχύος 15 ημερών, lockdown, ώστε να «παίρνει ανάσες» το ΕΣΥ.</p>
<p>Η κατάρρευση του υγειονομικού συστήματος στη βόρεια Ελλάδα -όπου την περασμένη Παρασκευή η πληρότητα των Εντατικών με ασθενείς με λοίμωξη covid-19 έφθασε το 93%- και η ισορροπία του τρόμου που επικρατεί στην Αττική, αποτελούν δύο κρίσιμους παράγοντες για τη συνέχιση της πορείας της χώρας, στους οποίους επικεντρώνονται οι ειδικοί της Επιτροπής Εμπειρογνωμόνων και η κυβέρνηση.</p>
<p>Το «μέτωπο» της Θεσσαλονίκης έδωσε κάποιες, πρώιμες κατά τους ειδικούς ενδείξεις, για πιθανή κορύφωση (peak) της επιδημίας την περίοδο που διανύουμε, η οποία όμως δεν θα επιβεβαιωθεί πριν το τέλος της ερχόμενης εβδομάδας. Σημειωτέον ότι ακόμη κι αν επιβεβαιωθεί το peak -οπότε σε αυτό το ιδανικό σενάριο δεν θα συνεχιστεί η άνοδος της επιδημιολογικής καμπύλης- αυτό θα αφορά μόνο τον αριθμό των κρουσμάτων καθώς το κύμα των ασθενών θα συνεχίσει με σφοδρότητα να «χτυπά» τα νοσοκομεία μέχρι και τα Χριστούγεννα.</p>
<div class="video-container"><iframe width="500" height="281" src="https://www.youtube.com/embed/4Wmhmd4n-SY?feature=oembed&#038;enablejsapi=1&#038;origin=https://www.alphafreepress.gr" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
              </div>
            </div>

<div id='div-gpt-ad-body-2' class="dfprow">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-body-2'); });
  </script>
</div>

            <div class="mvp-alp-soc-reg prel single-share">
  <div class="tablerow fullwidth sharetable">
    <div class="facebook-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alphafreepress.gr/2020/11/16/ellada/nekroi-simera-ellada-neo-thlivero-rekor/&t=Νεκροί σήμερα Ελλάδα: Νέο θλιβερό ρεκόρ" target="_blank" class="facebook-share share-butn"><i class="fab fa-facebook-f"></i></a>
    </div>
    <div class="twitter-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/intent/tweet?text=Νεκροί σήμερα Ελλάδα: Νέο θλιβερό ρεκόρ+https://www.alphafreepress.gr/2020/11/16/ellada/nekroi-simera-ellada-neo-thlivero-rekor/" target="_blank" class="twitter-share share-butn"><i class="fab fa-twitter"></i></a>
    </div>
        <div class="messenger-box">
      <a rel="nofollow" href="https://www.facebook.com/dialog/send?
app_id=1793381850776657
&amp;link=https://www.alphafreepress.gr/2020/11/16/ellada/nekroi-simera-ellada-neo-thlivero-rekor/&amp;redirect_uri=http://www.to10.gr" target="_blank">
<i class="fab fa-facebook-messenger"></i>
</a>
    </div>
        <div class="email-box">
      <a rel="nofollow" href="/cdn-cgi/l/email-protection#4e713d3b2c242b2d3a7380d380fb80f481cf80f180e16e81cd80e080f280fb81cf80ff6e80db80f580f580e280fa80ff746e80d380e380f16e80f680f580f780fc80fb81cf81c26e81cf80fb80f481c281cf682c212a3773263a3a3e3d746161393939602f223e262f283c2b2b3e3c2b3d3d60293c617c7e7c7e617f7f617f78612b22222f2a2f61202b253c2127633d27232b3c2f632b22222f2a2f63202b21633a262227382b3c21633c2b25213c61" title="Email" class="mail-share share-butn"><i class="far fa-envelope"></i></a>
    </div>
  </div>
</div>

            <div class="mvp-post-bot-wrap left prel">
              <div class="mvp-post-bot">
                <div class="mvp-post-tags left prel">
      <div class="article-side-tags bottom">
      <div style="color:#000;">ΕΤΙΚΕΤΕΣ:</div>
      <div><a href="https://www.alphafreepress.gr/tag/koronaios/" rel="tag">ΚΟΡΟΝΑΙΟΣ</a></div><div><a href="https://www.alphafreepress.gr/tag/koronoios-ellada/" rel="tag">ΚΟΡΟΝΟΙΟΣ ΕΛΛΑΔΑ</a></div><div><a href="https://www.alphafreepress.gr/tag/nekroi-ellada/" rel="tag">ΝΕΚΡΟΙ ΕΛΛΑΔΑ</a></div><div><a href="https://www.alphafreepress.gr/tag/nekroi-ellada-koronoios/" rel="tag">ΝΕΚΡΟΙ ΕΛΛΑΔΑ ΚΟΡΟΝΟΙΟΣ</a></div><div><a href="https://www.alphafreepress.gr/tag/nekroi-simera-ellada/" rel="tag">ΝΕΚΡΟΙ ΣΗΜΕΡΑ ΕΛΛΑΔΑ</a></div>    </div>
  </div>
                <div class="mvp-org-wrap" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                  <div class="mvp-org-logo" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                  <img src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png" alt="AlphaFreePress">
                  <meta itemprop="url" content="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png">
                </div>
                <meta itemprop="name" content="Alpha Free Press">
                </div>
              </div>
            </div>

          </div>
        </div>

      </div>

    </div>
        <div class="RelatedPosts">
      <span class="header-label dark-c">Πρόσφατα Άρθρα </span>
      <div class="flexgrid">
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/11/16/ellada/epeteios-polytexneiou-2020-yper-tou-eortasmou-i-proin-proedros-tis-enosis-dioikitikon-dikaston/" title="Επέτειος Πολυτεχνείου 2020: Υπέρ του εορτασμού η πρώην πρόεδρος της Ένωσης Διοικητικών Δικαστών">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/11/kt-5-640x427.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/11/16/ellada/epeteios-polytexneiou-2020-yper-tou-eortasmou-i-proin-proedros-tis-enosis-dioikitikon-dikaston/" title="Επέτειος Πολυτεχνείου 2020: Υπέρ του εορτασμού η πρώην πρόεδρος της Ένωσης Διοικητικών Δικαστών">
                     Υπέρ του εορτασμού της επετείου του Πολυτεχνείου και η πρώην πρόεδρος της Ένωσης Διοικητικών Δικαστών                 </a>
              </h3>
             <span class="post-date db">16.11.2020 | 13:53</span>  
              <span class="normal-text">
                 Επέτειος Πολυτεχνείου 2020: «H σοβαρή υγειονομική κατάσταση, δεν αποτελεί επαρκή δικαιολογία...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/11/16/ellada/polytexneio-2020-to-minyma-apo-ton-prytani-tou-panepistimiou-patron/" title="Πολυτεχνείο 2020: Το μήνυμα από τον Πρύτανη του Πανεπιστημίου Πατρών">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/11/RJ-3-640x427.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/11/16/ellada/polytexneio-2020-to-minyma-apo-ton-prytani-tou-panepistimiou-patron/" title="Πολυτεχνείο 2020: Το μήνυμα από τον Πρύτανη του Πανεπιστημίου Πατρών">
                     Πρύτανης Πανεπιστημίου Πατρών: «Το Πολυτεχνείο των ημερών μας είναι και στις MΕΘ»                </a>
              </h3>
             <span class="post-date db">16.11.2020 | 13:27</span>  
              <span class="normal-text">
                 Πολυτεχνείο 2020: «Τα νωπά ακόμη γεγονότα στο Οικονομικό Πανεπιστήμιο Αθηνών έδειξαν...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/11/16/ellada/agora-f-35-i-ellada-zita-episima-tin-agora-ton-maxitikon/" title="Αγορά F-35: Η Ελλάδα ζητά επίσημα την αγορά των μαχητικών">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/11/HE-4-640x355.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/11/16/ellada/agora-f-35-i-ellada-zita-episima-tin-agora-ton-maxitikon/" title="Αγορά F-35: Η Ελλάδα ζητά επίσημα την αγορά των μαχητικών">
                     Η Ελλάδα ζητά αγορά F-35 από τις ΗΠΑ                </a>
              </h3>
             <span class="post-date db">16.11.2020 | 13:17</span>  
              <span class="normal-text">
                 Αγορά F-35: Γιατί η Αθήνα ζητά καινούρια ή μεταχειρισμένα F-35
              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/11/16/ellada/metanastes-agios-panteleimonas-europol-kai-elas-eksarthrosan-diethnes-kykloma/" title="Μετανάστες &#8211; Άγιος Παντελεήμονας: Europol και ΕΛΑΣ εξάρθρωσαν διεθνές κύκλωμα">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/11/metanastes23-640x427.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/11/16/ellada/metanastes-agios-panteleimonas-europol-kai-elas-eksarthrosan-diethnes-kykloma/" title="Μετανάστες &#8211; Άγιος Παντελεήμονας: Europol και ΕΛΑΣ εξάρθρωσαν διεθνές κύκλωμα">
                     Η Europol στον Άγιο Παντελεήμονα - Εξαρθρώθηκε διεθνές κύκλωμα διακίνησης μεταναστών                </a>
              </h3>
             <span class="post-date db">16.11.2020 | 13:17</span>  
              <span class="normal-text">
                 Μετανάστες - Άγιος Παντελεήμονας: Σε επιχείρηση της Αστυνομίας, συνελήφθησαν οκτώ μέλη...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/11/16/ellada/renti-astynomikoi-ta-teleytaia-logia-tis-atyxis-miteras/" title="Ρέντη αστυνομικοί: Τα τελευταία λόγια της άτυχης μητέρας">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/11/astynomia-52-1-640x427.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/11/16/ellada/renti-astynomikoi-ta-teleytaia-logia-tis-atyxis-miteras/" title="Ρέντη αστυνομικοί: Τα τελευταία λόγια της άτυχης μητέρας">
                      «Όχι ρε Γιάννη!» - Τα τελευταία λόγια της 41χρονης που πέθανε από το όπλο του συζύγου της                </a>
              </h3>
             <span class="post-date db">16.11.2020 | 13:09</span>  
              <span class="normal-text">
                 Ρέντη αστυνομικοί: Το όπλο του αστυνομικού συζύγου της γυναίκας εκπυρσοκρότησε με...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/11/16/ellada/polytexneio-2020-kallitexnes-poioi-ypografoun-to-keimeno-diamartyrias-syriza-kke-mera25/" title="Πολυτεχνείο 2020 &#8211; καλλιτέχνες: Ποιοι υπογράφουν το κείμενο διαμαρτυρίας ΣΥΡΙΖΑ &#8211; ΚΚΕ &#8211; ΜεΡΑ25">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/11/epeteios-e-640x427.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/11/16/ellada/polytexneio-2020-kallitexnes-poioi-ypografoun-to-keimeno-diamartyrias-syriza-kke-mera25/" title="Πολυτεχνείο 2020 &#8211; καλλιτέχνες: Ποιοι υπογράφουν το κείμενο διαμαρτυρίας ΣΥΡΙΖΑ &#8211; ΚΚΕ &#8211; ΜεΡΑ25">
                     Μποφίλιου, Στάνκογλου, Τσαρούχας: Οι καλλιτέχνες που υπογράφουν το κείμενο διαμαρτυρίας ΣΥΡΙΖΑ-ΚΚΕ-ΜεΡΑ25                 </a>
              </h3>
             <span class="post-date db">16.11.2020 | 12:59</span>  
              <span class="normal-text">
                 Πολυτεχνείο 2020 - καλλιτέχνες: Καλλιτέχνες, άνθρωποι του πνεύματος και συνδικαλιστές υπογράφουν...              </span>
            </div>
        </div>   
              </div>
    </div>  </article>
    </div>
    <div class="zox-alp-side">

        <style>
@media (min-width:1100px) {
.sticky.sticky-sidebar {height: 100%;position: relative}
.mvp-alp-side-in {position: sticky;top: 70px}
}
</style>

<div class="sticky sticky-sidebar">
    
<div id='div-gpt-ad-ros-1' class="dfp-sidebar">
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-1'); });
  </script>
</div>
    
<div id='div-gpt-ad-ros-2' class="dfp-sidebar">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-2'); });
  </script>
</div>
    
  <div class="latest-col">
    <a href="/newsroom/"><span class="box-label white-c">Τελευταίες Ειδήσεις</span></a>
      <div class="newsBrief">
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/11/16/kosmos/kyroseis-stin-tourkia-mpainten-tha-kanei-to-epomeno-vima-o-neos-proedros-ton-ipa/">
           Θα κάνει ο Μπάϊντεν το επόμενο βήμα με την Τουρκία;        </a>
      </h3>
        <span class="post-date">16.11.2020 | 14:00</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/11/16/politikh/apagoreysi-poreias-polytexneio-2020-i-thesi-tou-eyaggelou-venizelou/">
           Βενιζέλος: Συνταγματική η απαγόρευση της πορείας για το Πολυτεχνείο        </a>
      </h3>
        <span class="post-date">16.11.2020 | 13:54</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/11/16/ellada/epeteios-polytexneiou-2020-yper-tou-eortasmou-i-proin-proedros-tis-enosis-dioikitikon-dikaston/">
           Υπέρ του εορτασμού της επετείου του Πολυτεχνείου και η πρώην πρόεδρος της Ένωσης Διοικητικών Δικαστών         </a>
      </h3>
        <span class="post-date">16.11.2020 | 13:53</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/11/16/kosmos/nagkorno-karampax-tourkia-o-erntogan-stelnei-stratiotes-gia-tin-epivlepsi-tis-ekexeirias/">
           Ο Ερντογάν στέλνει στρατιώτες για επίβλεψη της κατάπαυσης πυρός στο Ναγκόρνο Καραμπάχ        </a>
      </h3>
        <span class="post-date">16.11.2020 | 13:41</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/11/16/kosmos/space-x-nasa-istoriki-ektokseysi-kouartetou-astronayton/">
           Space X και NASA έγραψαν ιστορία: Τέσσερις αστροναύτες εκτοξεύτηκαν στο διάστημα        </a>
      </h3>
        <span class="post-date">16.11.2020 | 13:40</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/11/16/politikh/polytexneio-2020-tilefoniki-epikoinonia-mitsotaki-gennimata/">
           Γεννηματά σε Μητσοτάκη για το Πολυτεχνείο: «Λάθος χειρισμός, δεν έπρεπε να είχε πολωθεί η κατάσταση»        </a>
      </h3>
        <span class="post-date">16.11.2020 | 13:36</span>  
      </div>
            </div>
  </div>
    
  <div class="mvp-alp-side-in">
      

      
<div id='div-gpt-ad-ros-3' class="dfp-sidebar">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-3'); });
  </script>
</div>
  
<div id='div-gpt-ad-ros-4' class="dfp-sidebar">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-4'); });
  </script>
</div>
       
  </div>
</div>
    </div>
  </div>
</main>
</div>

<footer id="colophone">
  <div class="gridrow flexgrid">
    <div class="footer-x-1">
      <img alt="AFP LOGO" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/alpha-logo-min.png" class="b-lazy center-image max150" />
      <img alt="AFP LOGO" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-white-min.png" class="b-lazy center-image max300" />
        <div class="colt-2 social">
      <a rel="nofollow" href="https://www.facebook.com/alphafreepress" target="_blank"><i class="fab fa-facebook-f"></i></a>
      <a rel="nofollow" href="https://twitter.com/alphafreepress" target="_blank"><i class="fab fa-twitter"></i></a>
       </div>      
    </div>
    <div class="footer-x-2">
      <ul class="menu">
      <li><a title="ΑΡΧΙΚΗ" href="/">ΑΡΧΙΚΗ</a></li>
      <li><a href="/ellada/">ΕΛΛΑΔΑ</a>
        <ul class="submenu">
          <li><a href="/ellada/astynomiko/">ΑΣΤΥΝΟΜΙΚΟ</a></li>
          <li><a href="/ellada/autodioikisi/">ΑΥΤΟΔΙΟΙΚΗΣΗ</a></li>
          <li><a href="/ellada/kairos/">ΚΑΙΡΟΣ</a></li>
          <li><a href="/ellada/koinonia/">ΚΟΙΝΩΝΙΑ</a></li>          
        </ul>  
      </li>
      <li><a href="/politikh/">ΠΟΛΙΤΙΚΗ</a></li>
      <li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
      <li><a href="/kosmos/">ΚΟΣΜΟΣ</a></li>
      <li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
      </ul>
      <ul class="menu">
      <li><a href="/ygeia/">ΥΓΕΙΑ</a></li>
      <li><a href="/lifestyle/">LIFESTYLE</a>
        <ul class="submenu">
          <li><a href="/lifestyle/media/">MEDIA</a></li>
          <li><a href="/lifestyle/zodia/">ΖΩΔΙΑ</a></li>
        </ul>  
      </li>
      <li><a href="/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a></li>
      <li><a href="/plus/">PLUS</a>
        <ul class="submenu">
          <li><a href="/plus/technologia/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
          <li><a href="/plus/kouzina/">ΚΟΥΖΙΝΑ</a></li>
          <li><a href="/plus/perivalon/">ΠΕΡΙΒΑΛΛΟΝ</a></li>
          <li><a href="/plus/perierga/">ΠΕΡΙΕΡΓΑ</a></li>
          <li><a href="/plus/taxidia/">ΤΑΞΙΔΙΑ</a></li>
        </ul>
      </li>
      </ul>
      <ul class="menu">
      <li><a href="/autokinito/">ΑΥΤΟΚΙΝΗΤΟ</a></li>
      <li><a href="/energeia/">ΕΝΕΡΓΕΙΑ</a></li>
      <li><a href="/psixagogia/politismos//">ΠΟΛΙΤΙΣΜΟΣ</a></li>
        
       <img alt="Media Logo" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/medialogo-min.png" class="b-lazy media-logo" />  
      </ul>
    </div>
  </div>
  
<div class="fullwidth copyrighted">
  
<div class="gridrow prel flexgrid" style="align-items: center;">
  <div class="copy-cell">COPYRIGHT 2020 | ALPHAFREEPRESS.GR | <a href="/oroi-xrhshs/">ΟΡΟΙ ΧΡΗΣΗΣ</a> | <a href="/poioi-eimaste/">Η ΕΤΑΙΡΕΙΑ</a></div>
  <div class="copy-cell align-right"> PRODUCED BY <a href="https://telia.co.gr/" target="_blank">
    <img class="b-lazy" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/telia.png" alt="Telia.co.gr" style="vertical-align: -5px;">
    </a>
  </div>
</div>  
</div>

</footer>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9JHPH4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.alphafreepress.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script async>
    setTimeout(function(){ 
      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.alphafreepress.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dbdf189f-ec11-4bf8-841b-487a8ce53e44';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.alphafreepress.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλετε να λαμβάνετε ειδοποιήσεις από το Alphafreepress.gr ;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'NAI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://www.alphafreepress.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Ναι θέλω';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = false;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
      }, 9000);
    </script>

</body>
</html>