<style>
.textlink a,
.textlink a:hover,
.textlink a:visited {
    color: #b82228;
    font-family: Georgia,sans-serif;
}
.textlink {
    font-weight: bold;
    /* border-top: 2px solid #b82228; */
    /* border-bottom: 2px solid #b82228; */
    padding: 10px 0;
    max-width: 550px;
    margin: 0 auto;
    text-align: left;
    font-style: italic;
}
</style>

<!doctype html>
<html lang="el" xmlns="http://www.w3.org/1999/xhtml" xml:lang="el">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta id="metaViewport" name=viewport content="width=device-width, initial-scale=1.0, user-scalable=no">
    <script>
    if (screen.width > 767) {
    var mvp = document.getElementById('metaViewport');
    mvp.setAttribute('content','width=1220');
    }
    </script>
    <link rel="shortcut icon" href="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/favicon.png?v=2020">

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>

    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
    <link href="https://fonts.googleapis.com/css?family=Limelight&display=swap" rel="stylesheet">

    <title>Καιρός σήμερα Σάββατο: Η πρόγνωση της ΕΜΥ | Alphafreepress.gr</title>
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->

<meta name="description" content="Καιρός σήμερα Σάββατο: Πολύ καλές καιρικές συνθήκες θα επικρατήσουν σήμερα, Σάββατο σε ολόκληρη τη χώρα. Πιο αναλυτικά, σύμφωνα με την πρόγνωση του meteo.g"/>
<link rel="canonical" href="https://www.alphafreepress.gr/2020/10/24/ellada/kairos-simera-savvato-i-prognosi-tis-emy-12/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Καιρός σήμερα Σάββατο: Η πρόγνωση της ΕΜΥ | Alphafreepress.gr" />
<meta property="og:description" content="Καιρός σήμερα Σάββατο: Πολύ καλές καιρικές συνθήκες θα επικρατήσουν σήμερα, Σάββατο σε ολόκληρη τη χώρα. Πιο αναλυτικά, σύμφωνα με την πρόγνωση του meteo.g" />
<meta property="og:url" content="https://www.alphafreepress.gr/2020/10/24/ellada/kairos-simera-savvato-i-prognosi-tis-emy-12/" />
<meta property="og:site_name" content="Alphafreepress.gr" />
<meta property="article:publisher" content="https://www.facebook.com/alphafreepress" />
<meta property="article:tag" content="ΚΑΙΡΟΣ" />
<meta property="article:tag" content="ΚΑΙΡΟΣ ΕΜΥ" />
<meta property="article:tag" content="ΚΑΙΡΟΣ ΣΑΒΒΑΤΟΚΥΡΙΑΚΟ" />
<meta property="article:tag" content="ΚΑΙΡΟΣ ΣΗΜΕΡΑ ΣΑΒΒΑΤΟ" />
<meta property="article:tag" content="ΠΡΟΓΝΩΣΗ ΚΑΙΡΟΥ" />
<meta property="article:section" content="ΕΛΛΑΔΑ" />
<meta property="article:published_time" content="2020-10-24T05:37:21+00:00" />
<meta property="og:image" content="https://www.alphafreepress.gr/wp-content/uploads/2020/10/paralia-1.jpg" />
<meta property="og:image:secure_url" content="https://www.alphafreepress.gr/wp-content/uploads/2020/10/paralia-1.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Καιρός σήμερα Σάββατο: Πολύ καλές καιρικές συνθήκες θα επικρατήσουν σήμερα, Σάββατο σε ολόκληρη τη χώρα. Πιο αναλυτικά, σύμφωνα με την πρόγνωση του meteo.g" />
<meta name="twitter:title" content="Καιρός σήμερα Σάββατο: Η πρόγνωση της ΕΜΥ | Alphafreepress.gr" />
<meta name="twitter:site" content="@alphafreepress" />
<meta name="twitter:image" content="https://www.alphafreepress.gr/wp-content/uploads/2020/10/paralia-1.jpg" />
<meta name="twitter:creator" content="@alphafreepress" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.alphafreepress.gr/","sameAs":["https://www.facebook.com/alphafreepress","https://twitter.com/alphafreepress"],"@id":"https://www.alphafreepress.gr/#organization","name":"Alphafreepress.gr","logo":"https://www.alphafreepress.gr/wp-content/uploads/2019/05/logo-min.png"}</script>


<link rel='stylesheet' id='default-style-css'  href='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='format-css'  href='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/css/format.css?ver=2.35' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CRoboto%3A400%2C500%2C700%2C900&#038;display=swap&#038;ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-1.11.3.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/js/script.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/js/blazy.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/js/uppercase.js?ver=4.9.9'></script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["ellada"],"pageAttributes":["kairos","kairos-emy","kairos-savvatokyriako","kairos-simera-savvato","prognosi-kairou"],"pagePostAuthor":"Ευτυχία Παπούλια"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9JHPH4');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="amphtml" href="https://www.alphafreepress.gr/2020/10/24/ellada/kairos-simera-savvato-i-prognosi-tis-emy-12/amp/">

<script type="text/javascript">
  var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-74157640-1']);
 _gaq.push(['_trackPageview']);
setTimeout("_gaq.push(['_trackEvent', '100_seconds', 'read'])",100000);  // --additional line
 (function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

  var mm_skin = googletag.sizeMapping()
  .addSize([0, 0], [])
  .addSize([1200, 0], [[1, 1]])
  .build();

  var billboard = googletag.sizeMapping()
  .addSize([0, 0], [320, 50])
  .addSize([1024, 0], [[970, 250], [728, 90]])
  .build();

  var billboard2 = googletag.sizeMapping()
  .addSize([0, 0], [])
  .addSize([1024, 0], [[970, 250]])
  .build();

  var mobile300x250 = googletag.sizeMapping()
  .addSize([0, 0], [300, 250])
  .addSize([1000, 0], [])
  .build();

  	googletag.defineSlot('/21967037697/AFP_SKIN_ROS', [1, 1], 'div-gpt-ad-skin').defineSizeMapping(mm_skin).addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_MOBILE_ABOVE_ALL', [300, 250], 'div-gpt-ad-home-aboveall').defineSizeMapping(mobile300x250).addService(googletag.pubads());

      googletag.defineSlot('/21967037697/AFP_BODY_1', [[300, 250], [336, 280], [300, 600]], 'div-gpt-ad-body-1').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_BODY_2', [[300, 250], [336, 280]], 'div-gpt-ad-body-2').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_1', [[300, 250], [300, 600]], 'div-gpt-ad-ros-1').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_2', [[300, 250], [300, 600]], 'div-gpt-ad-ros-2').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_3', [[300, 250], [300, 600]], 'div-gpt-ad-ros-3').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_4', [[300, 250], [300, 600]], 'div-gpt-ad-ros-4').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_BILLBOARD_ROS', [[970, 250], [728, 90], [320, 50]], 'div-gpt-ad-billboard-1').defineSizeMapping(billboard).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest(true);
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().setCentering(true);
    googletag.enableServices();
  });
</script>



    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//projectagora.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//cdn.onesignal.com">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//partner.googleadservices.com">
    <link rel="dns-prefetch" href="//www.google.com">
    <link rel="dns-prefetch" href="//cse.google.com">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="//platform.twitter.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <link rel="dns-prefetch" href="//static.xx.fbcdn.net">
    <link rel="dns-prefetch" href="//staticxx.facebook.com">
    <link rel="dns-prefetch" href="//www.facebook.com">
    <link rel="dns-prefetch" href="//www.youtube.com">
    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
    <link rel="dns-prefetch" href="//vjs.zencdn.net">
    <link rel="dns-prefetch" href="//static.adman.gr">
    <link rel="dns-prefetch" href="//obj.adman.gr">
    <link rel="dns-prefetch" href="//dynpaa.com">
    <link rel="dns-prefetch" href="//projectagora.tech">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="dns-prefetch" href="//fonts.gstatic.com">
    <link rel="dns-prefetch" href="//stats.g.doubleclick.net">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="//pacontainer.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//cdn.adnxs.com">
    <link rel="dns-prefetch" href="//sc.tynt.com">
    <link rel="dns-prefetch" href="//bs.serving-sys.com">
    <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="//zdwidget3-bs.sphereup.com">
    <link rel="dns-prefetch" href="//quantserve.com">
    <link rel="dns-prefetch" href="//stats.pagefair.com">
    <link rel="dns-prefetch" href="//ads.rubiconproject.com">
    <link rel="dns-prefetch" href="//cdn.apixu.com">
    <link rel="dns-prefetch" href="//adservice.google.com">
    <link rel="dns-prefetch" href="//ads.projectagoraservices.com">
    <link rel="dns-prefetch" href="//cdn.ampproject.org">
    <link rel="dns-prefetch" href="//projectagora.net">
    <link rel="dns-prefetch" href="//onesignal.com">
    <link rel="dns-prefetch" href="//prg.smartadserver.com">
    <link rel="dns-prefetch" href="//fastlane.rubiconproject.com">
    <link rel="dns-prefetch" href="//ib.adnxs.com">
    <link rel="dns-prefetch" href="//adx.adform.net">
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//projectagora.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//static.criteo.net">
    <link rel="preconnect"  href="https://certify.alexametrics.com">
    <link rel="preconnect"  href="https://certify-js.alexametrics.com">
    <link rel="preconnect"  href="https://ssl.google-analytics.com">
    <link rel="preconnect"  href="https://tpc.googlesyndication.com" crossorigin>
    <link rel="preconnect"  href="https://securepubads.g.doubleclick.net" crossorigin>
    <link rel="preconnect"  href="https://adservice.google.com" crossorigin>
    <link rel="preconnect"  href="https://adservice.google.de" crossorigin>
    <link rel="preconnect"  href="https://cse.google.com" crossorigin>
    <link rel="preconnect"  href="https://www.google.com" crossorigin>
    <link rel="preconnect"  href="https://clients1.google.com" crossorigin>


<script data-ad-client="ca-pub-8272053400528580" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>


 <body class="post-template-default single single-post postid-720058 single-format-standard">

<div id='div-gpt-ad-home-aboveall' class="dfprow">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-home-aboveall'); });
  </script>
</div>

<!-- /21967037697/AFP_SKIN -->
<div id='div-gpt-ad-skin' class="das-bg">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin'); });
  </script>
</div>

<style>
.das-bg {display: none}

@media (min-width: 1500px) {
.das-bg{    min-width: 1920px;display: block; transform:translate3d(-50%,0,0);right:0;width:auto;position:fixed;left:50%;z-index:0;top:10rem;bottom:0}
.fbxaw{background-position:top center;width:100%;height:100%;background-repeat:no-repeat}
.onebyone{position:absolute;z-index:1;top:0;right:0;left:0;bottom:0;text-indent:-9999px}
div#website{position:relative;z-index:2;max-width:1230px;margin:0 auto}
}

.dfp-sidebar {margin-bottom: 30px}
.single .dfprow {background: #F9F9F9;margin:2rem auto}
</style>


   <div class="top-menu">
      <div class="gridrow">
      <div class="flexgrid">
      <div class="colt-1 keyp">
        <a target="_blank" href="/wp-content/banners/ALPHAfreepress-2019.pdf" title="Σημεία Διανομής">ΣΗΜΕΙΑ ΔΙΑΝΟΜΗΣ</a>
      </div>
      <div class="colt-2 social">
      <a rel="nofollow" href="https://www.facebook.com/alphafreepress" target="_blank"><i class="fab fa-facebook-f"></i></a>
      <a rel="nofollow" href="https://twitter.com/alphafreepress" target="_blank"><i class="fab fa-twitter"></i></a>
     </div>
       <div class="colt-3 search">
      <div class="search-form" id="searchform">
        <script>
          (function() {
            var cx = '002579118343014641859:0nf8caudbhc';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>
        <gcse:searchbox-only sort_by="date" resultsUrl="/search/"></gcse:searchbox-only>
      </div>
       </div>
     </div>
      </div>
   </div>
   <div id="Identity">
     <div class="gridrow flexgrid">
       <div class="logo-cell">
        <a href="/">
        <img alt="ALPHA FREE PRESS" src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png" class="header-logo" />
       </a>
       </div>
       <nav class="nav-bar menutoggler">
        <header class="header">
        <input class="menu-btn" type="checkbox" id="menu-btn" />
        <label class="menu-icon" for="menu-btn"><span class="navicon"></span></label>
          <ul class="primarymenu menu">
                          <li><a href="/ellada/">ΕΛΛΑΔΑ</a></li>
              <li><a href="/politikh/">ΠΟΛΙΤΙΚΗ</a></li>
              <li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
              <li><a href="/kosmos/">ΚΟΣΜΟΣ</a></li>
              <li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<!--              <li><a href="/ygeia/">ΥΓΕΙΑ</a></li>-->
              <li><a href="/lifestyle/">LIFESTYLE</a></li>
              <li><a href="/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a></li>
              <li><a href="/plus/">PLUS</a></li>
<!--
              <li><a href="/autokinito/">ΑΥΤΟΚΙΝΗΤΟ</a></li>
              <li><a href="/energeia/">ΕΝΕΡΓΕΙΑ</a></li>
-->
                      </ul>
        </header>
       </nav>
     </div>
   </div>

    <div id="website">

<main id="main" class="site-main gridrow articlepost ">
  <div id='div-gpt-ad-billboard-1' class="dfprow">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard-1'); });
    </script>
  </div>
    <div class="flexgrid">
    <div class="zox-post-main">
    <article id="720058" class="post-720058 post type-post status-publish format-standard has-post-thumbnail hentry category-ellada tag-kairos tag-kairos-emy tag-kairos-savvatokyriako tag-kairos-simera-savvato tag-prognosi-kairou" itemscope itemtype="https://schema.org/NewsArticle">
    <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.alphafreepress.gr/2020/10/24/ellada/kairos-simera-savvato-i-prognosi-tis-emy-12/">

    <header class="mvp-post-head-wrap prel">


  <meta itemprop="dateCreated" content="2020-10-24T08:37:21+03:00">
  <meta itemprop="datePublished" content="2020-10-24T08:37:21+03:00">
  <meta itemprop="dateModified" content="2020-10-24T10:56:16+03:00">

  <div class="mvp-post-head prel">

  <div class="emtysinglespace">
    <!--BREADCRUMBS-->
      <div class="xxxbreadcrumb pos-rel">
          <span xmlns:v="http://rdf.data-vocabulary.org/#">
              <span typeof="v:Breadcrumb"><a href="/" rel="v:url" property="v:title"><span class="home">alphafreepress.gr</span></a> /
              <span rel="v:child" typeof="v:Breadcrumb">
              <a rel="v:url" property="v:title" href="https://www.alphafreepress.gr/ellada/">ΕΛΛΑΔΑ</a> /
              <span class="breadcrumb_last">Καιρός σήμερα Σάββατο: Η πρόγνωση της ΕΜΥ</span>
              </span>
             </span>
          </span>
      </div>
    <!--BREADCRUMBS-->
  </div>

    <span class="kicker">
         ΕΛΛΑΔΑ
    </span>
    <h1 class="mvp-post-title left entry-title" itemprop="headline">
      Καιρός σήμερα Σάββατο: Η πρόγνωση της ΕΜΥ    </h1>
            <h2 class="summary mvp-post-excerpt" itemprop="description">
      Καιρός σήμερα Σάββατο: Τις νυκτερινές και πρώτες πρωινές ώρες η ορατότητα θα είναι τοπικά περιορισμένη και θα σχηματιστούν ομίχλες.    </h2>
        <div class="mvp-post-info-wrap">
      <div class="mvp-author-thumb">

      </div>
      <div class="mvp-author-info-wrap">
        <div class="mvp-author-name-wrap" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
          <span class="mvp-author-name vcard fn author" itemprop="name">
                    ALPHA FREE PRESS
          </span>
        </div>
        <div class="mvp-post-date-wrap">
          <span class="mvp-post-date updated">
            <time class="post-date updated">
            24.10.2020 | 08:37            </time>
          </span>
        </div>
      </div>
    </div>
  </div>
</header>
    <div class="mvp-post-img-wrap prel">
  <div class="mvp-post-img prel" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
          
      
      <img src="https://www.alphafreepress.gr/wp-content/uploads/2020/10/paralia-1.jpg" class="mvp-reg-img wp-post-image" alt="">    <meta itemprop="url" content="https://www.alphafreepress.gr/wp-content/uploads/2020/10/paralia-1.jpg">
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="800">
  </div>
</div>
    <div class="mvp-post-main prel">
      <div class="mvp-post-body prel">
        <div class="mvp-post-content prel">
          <div class="mvp-content-wrap prel">

            <div class="mvp-alp-soc-reg prel single-share">
  <div class="tablerow fullwidth sharetable">
    <div class="facebook-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alphafreepress.gr/2020/10/24/ellada/kairos-simera-savvato-i-prognosi-tis-emy-12/&t=Καιρός σήμερα Σάββατο: Η πρόγνωση της ΕΜΥ" target="_blank" class="facebook-share share-butn"><i class="fab fa-facebook-f"></i></a>
    </div>
    <div class="twitter-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/intent/tweet?text=Καιρός σήμερα Σάββατο: Η πρόγνωση της ΕΜΥ+https://www.alphafreepress.gr/2020/10/24/ellada/kairos-simera-savvato-i-prognosi-tis-emy-12/" target="_blank" class="twitter-share share-butn"><i class="fab fa-twitter"></i></a>
    </div>
        <div class="messenger-box">
      <a rel="nofollow" href="https://www.facebook.com/dialog/send?
app_id=1793381850776657
&amp;link=https://www.alphafreepress.gr/2020/10/24/ellada/kairos-simera-savvato-i-prognosi-tis-emy-12/&amp;redirect_uri=http://www.to10.gr" target="_blank">
<i class="fab fa-facebook-messenger"></i>
</a>
    </div>
        <div class="email-box">
      <a rel="nofollow" href="/cdn-cgi/l/email-protection#c0ffb3b5a2aaa5a3b4fd0e5a0e710e790f410f4c0f42e00f430e6e0e7c0e750f410e71e00e630e6c0e720e720e710f440e7ffae00e57e00f400f410f4c0e730e7d0f490f430e77e00f440e770f42e00e550e5c0e65e6a2afa4b9fda8b4b4b0b3faefefb7b7b7eea1acb0a8a1a6b2a5a5b0b2a5b3b3eea7b2eff2f0f2f0eff1f0eff2f4efa5acaca1a4a1efaba1a9b2afb3edb3a9ada5b2a1edb3a1b6b6a1b4afeda9edb0b2afa7aeafb3a9edb4a9b3eda5adb9edf1f2ef" title="Email" class="mail-share share-butn"><i class="far fa-envelope"></i></a>
    </div>
  </div>
</div>
<div id='div-gpt-ad-body-1' class="dfprow">
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-body-1'); });
  </script>
</div>

            <div class="mvp-content-main prel">
              <div itemprop="articleBody">
                <p><a href="https://www.alphafreepress.gr/tag/kairos-simera-savvato/"><span style="color: #800000;"><strong>Καιρός σήμερα Σάββατο:</strong> </span></a>Πολύ καλές καιρικές συνθήκες θα επικρατήσουν σήμερα, Σάββατο σε ολόκληρη τη χώρα. Πιο αναλυτικά, σύμφωνα με την πρόγνωση του meteo.gr, σε ολόκληρη τη χώρα θα επικρατήσει καλός και ζεστός καιρός. Βαθμιαία νεφώσεις θα αναπτυχθούν στη Δυτική Ελλάδα και κατά τη διάρκεια της ημέρας στην κεντρική και βόρεια χώρα. Τη νύχτα προς Κυριακή θα βρέξει σε περιοχές της Ηπείρου και της Μακεδονίας. Τις νυκτερινές και πρώτες πρωινές ώρες η ορατότητα θα είναι τοπικά περιορισμένη και θα σχηματιστούν ομίχλες.</p>
<p>Η θερμοκρασία θα κυμανθεί στη Δυτική Μακεδονία από -1 έως 23 βαθμούς, στην υπόλοιπη Βόρεια Ελλάδα από 4 έως 26, στην Ήπειρο από 5 έως 23 βαθμούς, στη Θεσσαλία από 5 έως 28, στα υπόλοιπα ηπειρωτικά από 8 έως 29 βαθμούς, στα νησιά του Ιονίου από 9 έως 25, και στα νησιωτικά τμήματα του Αιγαίου και στην Κρήτη από 12 έως 27 βαθμούς αλλά τοπικά στο Ανατολικό Αιγαίο και στα Δωδεκάνησα οι μέγιστες θα φτάσουν στους 28-29 βαθμούς Κελσίου.</p>
<p>Οι άνεμοι στο Αιγαίο θα πνέουν από βόρειες διευθύνσεις με εντάσεις που στα βόρεια πελάγη δε θα ξεπερνούν τα 4 μποφόρ, ενώ στα νότια πελάγη θα φτάνουν τοπικά τα 6 μποφόρ. Στο Ιόνιο οι άνεμοι θα πνέουν από μεταβαλλόμενες διευθύνσεις με εντάσεις έως 4 μποφόρ.</p>
<h4>Αναλυτικά η πρόγνωση του καιρού από την ΕΜΥ:</h4>
<h4>Αττική</h4>
<p>Καιρός: Αρχικά αίθριος, βαθμιαία από το αργά απόγευμα θα αναπτυχθούν αραιές νεφώσεις.<br />
Άνεμοι: Μεταβλητοί 2 με 3 μποφόρ.<br />
Θερμοκρασία: Από 15 έως 27 βαθμούς Κελσίου.</p>
<h4>Θεσσαλονίκη</h4>
<p>Καιρός: Αρχικά αίθριος, βαθμιαία από το μεσημέρι θα αναπτυχθούν αραιές νεφώσεις.<br />
Άνεμοι: Μεταβλητοί 2 με 3 μποφόρ.<br />
Θερμοκρασία: Από 08 έως 24 βαθμούς Κελσίου.</p>
<h4>Μακεδονία, Θράκη</h4>
<p>Καιρός: Αρχικά αίθριος, βαθμιαία από το μεσημέρι θα αναπτυχθούν αραιές νεφώσεις. Η ορατότητα τις πρωινές και τις βραδινές ώρες θα είναι κατά τόπους περιορισμένη.<br />
Άνεμοι: Μεταβλητοί 2 με 3 μποφόρ.<br />
Θερμοκρασία: Από 08 έως 25 βαθμούς Κελσίου. Στη δυτική Μακεδονία 3 με 5 βαθμούς χαμηλότερη.</p>
<h4>Νησιά Ιονίου, Ήπειρος, Δυτική Στερεά, Δυτική Πελοπόννησος</h4>
<p>Καιρός: Αρχικά αίθριος, βαθμιαία από το μεσημέρι θα αναπτυχθούν αραιές νεφώσεις. Η ορατότητα τις πρωινές και τις βραδινές ώρες θα είναι κατά τόπους περιορισμένη.<br />
Άνεμοι: Μεταβλητοί 2 με 3 και στο Ιόνιο δυτικοί βορειοδυτικοί 4 μποφόρ. Το βράδυ στα βόρεια θα στραφούν σε νότιους με την ίδια ένταση.<br />
Θερμοκρασία: Από 11 έως 26 βαθμούς Κελσίου. Στην Ήπειρο κατά τόπους 4 με 6 βαθμούς χαμηλότερη.</p>
<img class="alignnone size-full wp-image-720060" src="https://www.alphafreepress.gr/wp-content/uploads/2020/10/thalassa.jpg" alt="" width="900" height="600" srcset="https://www.alphafreepress.gr/wp-content/uploads/2020/10/thalassa.jpg 900w, https://www.alphafreepress.gr/wp-content/uploads/2020/10/thalassa-640x427.jpg 640w, https://www.alphafreepress.gr/wp-content/uploads/2020/10/thalassa-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" />
<h4>Θεσσαλία, Ανατολική Στερεά, Εύβοια, Ανατολική Πελοπόννησος</h4>
<p>Καιρός: Αρχικά αίθριος, βαθμιαία από το μεσημέρι θα αναπτυχθούν αραιές νεφώσεις. Η ορατότητα τις πρωινές και τις βραδινές ώρες θα είναι κατά τόπους περιορισμένη.<br />
Άνεμοι: Από βόρειες διευθύνσεις 3 με 4 μποφόρ και βαθμιαία νότιοι με την ίδια ένταση.<br />
Θερμοκρασία: Από 10 έως 27 βαθμούς Κελσίου. Στα βόρεια η ελάχιστη 3 με 4 βαθμούς χαμηλότερη.</p>
<h4>Κυκλάδες, Κρήτη</h4>
<p>Καιρός: Γενικά αίθριος με πρόσκαιρες νεφώσεις στην Κρήτη τις πρωινές ώρες.<br />
Άνεμοι: Βόρειοι βορειοδυτικοί 3 με 5 μποφόρ. Από το απόγευμα θα στραφούν σε δυτικών διευθύνσεων με την ίδια ένταση.<br />
Θερμοκρασία: Από 15 έως 25 βαθμούς Κελσίου.</p>
<h4>Νησιά Ανατολικού Αιγαίου, Δωδεκάνησα</h4>
<p>Καιρός: Γενικά αίθριος.<br />
Άνεμοι: Από βόρειες διευθύνσεις 3 με 4 και το πρωί στα Δωδεκάνησα τοπικά 5 μποφόρ. Το απόγευμα στα βόρεια θα στραφούν σε νότιους με την ίδια ένταση.<br />
Θερμοκρασία: Από 16 έως 27 βαθμούς Κελσίου.</p>
<div class="video-container"><iframe width="500" height="281" src="https://www.youtube.com/embed/9Rbv5hyeW08?feature=oembed&#038;enablejsapi=1&#038;origin=https://www.alphafreepress.gr" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
              </div>
            </div>

<div id='div-gpt-ad-body-2' class="dfprow">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-body-2'); });
  </script>
</div>

            <div class="mvp-alp-soc-reg prel single-share">
  <div class="tablerow fullwidth sharetable">
    <div class="facebook-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alphafreepress.gr/2020/10/24/ellada/kairos-simera-savvato-i-prognosi-tis-emy-12/&t=Καιρός σήμερα Σάββατο: Η πρόγνωση της ΕΜΥ" target="_blank" class="facebook-share share-butn"><i class="fab fa-facebook-f"></i></a>
    </div>
    <div class="twitter-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/intent/tweet?text=Καιρός σήμερα Σάββατο: Η πρόγνωση της ΕΜΥ+https://www.alphafreepress.gr/2020/10/24/ellada/kairos-simera-savvato-i-prognosi-tis-emy-12/" target="_blank" class="twitter-share share-butn"><i class="fab fa-twitter"></i></a>
    </div>
        <div class="messenger-box">
      <a rel="nofollow" href="https://www.facebook.com/dialog/send?
app_id=1793381850776657
&amp;link=https://www.alphafreepress.gr/2020/10/24/ellada/kairos-simera-savvato-i-prognosi-tis-emy-12/&amp;redirect_uri=http://www.to10.gr" target="_blank">
<i class="fab fa-facebook-messenger"></i>
</a>
    </div>
        <div class="email-box">
      <a rel="nofollow" href="/cdn-cgi/l/email-protection#0a35797f68606f697e37c490c4bbc4b3c58bc586c5882ac589c4a4c4b6c4bfc58bc4bb2ac4a9c4a6c4b8c4b8c4bbc58ec4b5302ac49d2ac58ac58bc586c4b9c4b7c583c589c4bd2ac58ec4bdc5882ac49fc496c4af2c68656e7337627e7e7a793025257d7d7d246b667a626b6c786f6f7a786f7979246d7825383a383a253b3a25383e256f66666b6e6b25616b63786579277963676f786b27796b7c7c6b7e652763277a78656d64657963277e6379276f6773273b3825" title="Email" class="mail-share share-butn"><i class="far fa-envelope"></i></a>
    </div>
  </div>
</div>

            <div class="mvp-post-bot-wrap left prel">
              <div class="mvp-post-bot">
                <div class="mvp-post-tags left prel">
      <div class="article-side-tags bottom">
      <div style="color:#000;">ΕΤΙΚΕΤΕΣ:</div>
      <div><a href="https://www.alphafreepress.gr/tag/kairos/" rel="tag">ΚΑΙΡΟΣ</a></div><div><a href="https://www.alphafreepress.gr/tag/kairos-emy/" rel="tag">ΚΑΙΡΟΣ ΕΜΥ</a></div><div><a href="https://www.alphafreepress.gr/tag/kairos-savvatokyriako/" rel="tag">ΚΑΙΡΟΣ ΣΑΒΒΑΤΟΚΥΡΙΑΚΟ</a></div><div><a href="https://www.alphafreepress.gr/tag/kairos-simera-savvato/" rel="tag">ΚΑΙΡΟΣ ΣΗΜΕΡΑ ΣΑΒΒΑΤΟ</a></div><div><a href="https://www.alphafreepress.gr/tag/prognosi-kairou/" rel="tag">ΠΡΟΓΝΩΣΗ ΚΑΙΡΟΥ</a></div>    </div>
  </div>
                <div class="mvp-org-wrap" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                  <div class="mvp-org-logo" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                  <img src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png" alt="AlphaFreePress">
                  <meta itemprop="url" content="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png">
                </div>
                <meta itemprop="name" content="Alpha Free Press">
                </div>
              </div>
            </div>

          </div>
        </div>

      </div>

    </div>
        <div class="RelatedPosts">
      <span class="header-label dark-c">Πρόσφατα Άρθρα </span>
      <div class="flexgrid">
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/10/24/ellada/foitites-koronoios-diaskedazan-se-klamp-kai-vrethikan-thetikoi/" title="Φοιτητές κορονοϊός: Διασκέδαζαν σε κλαμπ και βρέθηκαν θετικοί">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/10/BAR-640x427.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/10/24/ellada/foitites-koronoios-diaskedazan-se-klamp-kai-vrethikan-thetikoi/" title="Φοιτητές κορονοϊός: Διασκέδαζαν σε κλαμπ και βρέθηκαν θετικοί">
                     Φοιτητές κόλλησαν σε κλαμπ στο Γκάζι - Αγωνία για τις παρέες τους στο ΕΚΠΑ                </a>
              </h3>
             <span class="post-date db">24.10.2020 | 10:32</span>  
              <span class="normal-text">
                 Φοιτητές κορονοϊός: Οι φοιτητές, ηλικίας 20 ετών, αγόρια και κορίτσια διασκέδαζαν...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/10/24/ellada/venetia-popori-xrysi-aygi-i-astynomikos-pou-katadikastike/" title="Βενετία Πόπορη &#8211; Χρυσή Αυγή: Η αστυνομικός που καταδικάστηκε">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/10/αωγι-640x400.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/10/24/ellada/venetia-popori-xrysi-aygi-i-astynomikos-pou-katadikastike/" title="Βενετία Πόπορη &#8211; Χρυσή Αυγή: Η αστυνομικός που καταδικάστηκε">
                     Βενετία Πόπορη, η Χρυσαυγίτισσα αστυνομικός                 </a>
              </h3>
             <span class="post-date db">24.10.2020 | 10:14</span>  
              <span class="normal-text">
                 Βενετία Πόπορη - Χρυσή Αυγή: Η Πόπορη λειτουργούσε ως πληροφοριοδότης των...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/10/24/ellada/xrysi-aygi-domokos-to-keli-tou-mixaloliakou-kai-o-afantos-pappas/" title="Χρυσή Αυγή Δομοκός: Το κελί του Μιχαλολιάκου και ο άφαντος Παππάς">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/10/ourania-2-640x422.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/10/24/ellada/xrysi-aygi-domokos-to-keli-tou-mixaloliakou-kai-o-afantos-pappas/" title="Χρυσή Αυγή Δομοκός: Το κελί του Μιχαλολιάκου και ο άφαντος Παππάς">
                     Αυτό είναι το κελί του ΜΙχαλολιάκου - Όλοι μέσα, ψάχνουν ακόμα τον Παππά                </a>
              </h3>
             <span class="post-date db">24.10.2020 | 09:42</span>  
              <span class="normal-text">
                 Χρυσή Αυγή Δομοκός: Το κελί των φυλακών Δομοκού όπου βρίσκεται έγκλειστος...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/10/24/ellada/troxaio-amaliada-nekri-mia-23xroni/" title="Τροχαίο Αμαλιάδα: Νεκρή μια 23χρονη">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/10/13-6-640x295.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/10/24/ellada/troxaio-amaliada-nekri-mia-23xroni/" title="Τροχαίο Αμαλιάδα: Νεκρή μια 23χρονη">
                     Τροχαίο σοκ στην Αμαλιάδα: Νεκρή μία 23χρονη, ένας διασωληνωμένος                </a>
              </h3>
             <span class="post-date db">24.10.2020 | 08:49</span>  
              <span class="normal-text">
                 Τροχαίο Αμαλιάδα: Η μοτοσικλέτα μεγάλου κυβισμού στην οποία επέβαιναν τα δύο...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/10/24/ellada/nea-metra-apo-simera-maskes-pantou-apagoreysi-kykloforias-ti-nyxta/" title="Νέα μέτρα από σήμερα: Μάσκες παντού, απαγόρευση κυκλοφορίας τη νύχτα">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/10/IOS3-1-1-640x427.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/10/24/ellada/nea-metra-apo-simera-maskes-pantou-apagoreysi-kykloforias-ti-nyxta/" title="Νέα μέτρα από σήμερα: Μάσκες παντού, απαγόρευση κυκλοφορίας τη νύχτα">
                     Αλλάζει η καθημερινότητα από σήμερα - Τα νέα μέτρα για μάσκα παντού και απαγόρευση κυκλοφορίας τη νύχτα                </a>
              </h3>
             <span class="post-date db">24.10.2020 | 08:31</span>  
              <span class="normal-text">
                 Νέα μέτρα από σήμερα: Μάσκες με το που βγαίνουμε από το...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/10/23/ellada/koronoios-paidia-efivoi-1-stous-3-epireastikan-arnitika-apo-ta-perioristika-metra/" title="Κορονοϊός παιδιά &#8211; έφηβοι: 1 στους 3 επηρεάστηκαν αρνητικά από τα περιοριστικά μέτρα">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/10/covid-17-640x427.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/10/23/ellada/koronoios-paidia-efivoi-1-stous-3-epireastikan-arnitika-apo-ta-perioristika-metra/" title="Κορονοϊός παιδιά &#8211; έφηβοι: 1 στους 3 επηρεάστηκαν αρνητικά από τα περιοριστικά μέτρα">
                     Τα περιοριστικά μέτρα κατά του κορονοϊού είχαν αρνητικές επιπτώσεις στον ψυχισμό παιδιών και εφήβων                </a>
              </h3>
             <span class="post-date db">23.10.2020 | 23:37</span>  
              <span class="normal-text">
                 Κορονοϊός παιδιά - έφηβοι: Το 35% των γονέων ανέφερε ότι η...              </span>
            </div>
        </div>   
              </div>
    </div>  </article>
    </div>
    <div class="zox-alp-side">

        <style>
@media (min-width:1100px) {
.sticky.sticky-sidebar {height: 100%;position: relative}
.mvp-alp-side-in {position: sticky;top: 70px}
}
</style>

<div class="sticky sticky-sidebar">
    
<div id='div-gpt-ad-ros-1' class="dfp-sidebar">
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-1'); });
  </script>
</div>
    
<div id='div-gpt-ad-ros-2' class="dfp-sidebar">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-2'); });
  </script>
</div>
    
  <div class="latest-col">
    <a href="/newsroom/"><span class="box-label white-c">Τελευταίες Ειδήσεις</span></a>
      <div class="newsBrief">
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/10/24/kosmos/maskes-se-eksoterikous-xorous-poso-pithano-einai-na-kollisoume/">
           Πόσο πιθανό είναι να κολλήσουμε σε ανοιχτούς χώρους        </a>
      </h3>
        <span class="post-date">24.10.2020 | 10:54</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/10/24/lifestyle/raisa-anna-maria-big-brother-vrisies-sproksies-kai-enas-mikroutsikos-sti-mesi/">
           Τραγικές εικόνες στο Big Brother: Βρισιές, σπρωξιές και ένας... Μικρούτσικος στη μέση        </a>
      </h3>
        <span class="post-date">24.10.2020 | 10:50</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/10/24/politikh/dimosio-me-panellinies-allazoun-oi-proslipseis-ti-leei-o-theodorikakos/">
           Στο Δημόσιο μόνο με Πανελλήνιες και ψυχομετρικά τεστ        </a>
      </h3>
        <span class="post-date">24.10.2020 | 10:35</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/10/24/ellada/foitites-koronoios-diaskedazan-se-klamp-kai-vrethikan-thetikoi/">
           Φοιτητές κόλλησαν σε κλαμπ στο Γκάζι - Αγωνία για τις παρέες τους στο ΕΚΠΑ        </a>
      </h3>
        <span class="post-date">24.10.2020 | 10:32</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/10/24/politikh/lavrof-athina-ti-deytera-i-synantisi-me-dendia/">
           Tη Δευτέρα, στην Αθήνα, η συνάντηση Δένδια - Λαβρόφ        </a>
      </h3>
        <span class="post-date">24.10.2020 | 10:29</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/10/24/lifestyle/aleksandra-panagiotarou-aristomenis-giannopoulos-oi-fimes-gia-trito-prosopo/">
           Αριστομένης Γιαννόπουλος: Η μελαχρινή καλλονή και η... Αλεξάνδρα         </a>
      </h3>
        <span class="post-date">24.10.2020 | 10:21</span>  
      </div>
            </div>
  </div>
    
  <div class="mvp-alp-side-in">
      

      
<div id='div-gpt-ad-ros-3' class="dfp-sidebar">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-3'); });
  </script>
</div>
  
<div id='div-gpt-ad-ros-4' class="dfp-sidebar">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-4'); });
  </script>
</div>
       
  </div>
</div>
    </div>
  </div>
</main>
</div>

<footer id="colophone">
  <div class="gridrow flexgrid">
    <div class="footer-x-1">
      <img alt="AFP LOGO" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/alpha-logo-min.png" class="b-lazy center-image max150" />
      <img alt="AFP LOGO" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-white-min.png" class="b-lazy center-image max300" />
        <div class="colt-2 social">
      <a rel="nofollow" href="https://www.facebook.com/alphafreepress" target="_blank"><i class="fab fa-facebook-f"></i></a>
      <a rel="nofollow" href="https://twitter.com/alphafreepress" target="_blank"><i class="fab fa-twitter"></i></a>
       </div>      
    </div>
    <div class="footer-x-2">
      <ul class="menu">
      <li><a title="ΑΡΧΙΚΗ" href="/">ΑΡΧΙΚΗ</a></li>
      <li><a href="/ellada/">ΕΛΛΑΔΑ</a>
        <ul class="submenu">
          <li><a href="/ellada/astynomiko/">ΑΣΤΥΝΟΜΙΚΟ</a></li>
          <li><a href="/ellada/autodioikisi/">ΑΥΤΟΔΙΟΙΚΗΣΗ</a></li>
          <li><a href="/ellada/kairos/">ΚΑΙΡΟΣ</a></li>
          <li><a href="/ellada/koinonia/">ΚΟΙΝΩΝΙΑ</a></li>          
        </ul>  
      </li>
      <li><a href="/politikh/">ΠΟΛΙΤΙΚΗ</a></li>
      <li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
      <li><a href="/kosmos/">ΚΟΣΜΟΣ</a></li>
      <li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
      </ul>
      <ul class="menu">
      <li><a href="/ygeia/">ΥΓΕΙΑ</a></li>
      <li><a href="/lifestyle/">LIFESTYLE</a>
        <ul class="submenu">
          <li><a href="/lifestyle/media/">MEDIA</a></li>
          <li><a href="/lifestyle/zodia/">ΖΩΔΙΑ</a></li>
        </ul>  
      </li>
      <li><a href="/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a></li>
      <li><a href="/plus/">PLUS</a>
        <ul class="submenu">
          <li><a href="/plus/technologia/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
          <li><a href="/plus/kouzina/">ΚΟΥΖΙΝΑ</a></li>
          <li><a href="/plus/perivalon/">ΠΕΡΙΒΑΛΛΟΝ</a></li>
          <li><a href="/plus/perierga/">ΠΕΡΙΕΡΓΑ</a></li>
          <li><a href="/plus/taxidia/">ΤΑΞΙΔΙΑ</a></li>
        </ul>
      </li>
      </ul>
      <ul class="menu">
      <li><a href="/autokinito/">ΑΥΤΟΚΙΝΗΤΟ</a></li>
      <li><a href="/energeia/">ΕΝΕΡΓΕΙΑ</a></li>
      <li><a href="/psixagogia/politismos//">ΠΟΛΙΤΙΣΜΟΣ</a></li>
        
       <img alt="Media Logo" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/medialogo-min.png" class="b-lazy media-logo" />  
      </ul>
    </div>
  </div>
  
<div class="fullwidth copyrighted">
  
<div class="gridrow prel flexgrid" style="align-items: center;">
  <div class="copy-cell">COPYRIGHT 2020 | ALPHAFREEPRESS.GR | <a href="/oroi-xrhshs/">ΟΡΟΙ ΧΡΗΣΗΣ</a> | <a href="/poioi-eimaste/">Η ΕΤΑΙΡΕΙΑ</a></div>
  <div class="copy-cell align-right"> PRODUCED BY <a href="https://telia.co.gr/" target="_blank">
    <img class="b-lazy" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/telia.png" alt="Telia.co.gr" style="vertical-align: -5px;">
    </a>
  </div>
</div>  
</div>

</footer>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9JHPH4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.alphafreepress.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script async>
    setTimeout(function(){ 
      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.alphafreepress.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dbdf189f-ec11-4bf8-841b-487a8ce53e44';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.alphafreepress.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλετε να λαμβάνετε ειδοποιήσεις από το Alphafreepress.gr ;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'NAI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://www.alphafreepress.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Ναι θέλω';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = false;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
      }, 9000);
    </script>

</body>
</html>