<style>
.textlink a,
.textlink a:hover,
.textlink a:visited {
    color: #b82228;
    font-family: Georgia,sans-serif;
}
.textlink {
    font-weight: bold;
    /* border-top: 2px solid #b82228; */
    /* border-bottom: 2px solid #b82228; */
    padding: 10px 0;
    max-width: 550px;
    margin: 0 auto;
    text-align: left;
    font-style: italic;
}
</style>

<!doctype html>
<html lang="el" xmlns="http://www.w3.org/1999/xhtml" xml:lang="el">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta id="metaViewport" name=viewport content="width=device-width, initial-scale=1.0, user-scalable=no">
    <script>
    if (screen.width > 767) {
    var mvp = document.getElementById('metaViewport');
    mvp.setAttribute('content','width=1220');
    }
    </script>
    <link rel="shortcut icon" href="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/favicon.png?v=2020">

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>

    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
    <link href="https://fonts.googleapis.com/css?family=Limelight&display=swap" rel="stylesheet">

    <title>Πομπέο - Μητσοτάκης Σούδα: Στη βάση ο πρωθυπουργός με τον Αμερικανό ΥΠΕΞ | Alphafreepress.gr</title>
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->

<meta name="description" content="Πομπέο - Μητσοτάκης Σούδα: Στη ναυτική και αεροπορική βάση της Σούδας έφτασε το πρωί ο υπουργός Εξωτερικών των ΗΠΑ, Μάικ Πομπέο, μαζί με τον Έλληνα"/>
<link rel="canonical" href="https://www.alphafreepress.gr/2020/09/29/politikh/pompeo-mitsotakis-souda-sti-vasi-o-prothypourgos-me-ton-amerikano-ypeks/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Πομπέο - Μητσοτάκης Σούδα: Στη βάση ο πρωθυπουργός με τον Αμερικανό ΥΠΕΞ | Alphafreepress.gr" />
<meta property="og:description" content="Πομπέο - Μητσοτάκης Σούδα: Στη ναυτική και αεροπορική βάση της Σούδας έφτασε το πρωί ο υπουργός Εξωτερικών των ΗΠΑ, Μάικ Πομπέο, μαζί με τον Έλληνα" />
<meta property="og:url" content="https://www.alphafreepress.gr/2020/09/29/politikh/pompeo-mitsotakis-souda-sti-vasi-o-prothypourgos-me-ton-amerikano-ypeks/" />
<meta property="og:site_name" content="Alphafreepress.gr" />
<meta property="article:publisher" content="https://www.facebook.com/alphafreepress" />
<meta property="article:tag" content="ΜΗΤΣΟΤΑΚΗΣ ΣΟΥΔΑ" />
<meta property="article:tag" content="ΠΟΜΕΟ ΜΗΤΣΟΤΑΚΗΣ ΣΟΥΔΑ" />
<meta property="article:tag" content="ΠΟΜΠΕΟ ΕΛΛΑΔΑ" />
<meta property="article:tag" content="ΠΟΜΠΕΟ ΚΡΗΤΗ" />
<meta property="article:tag" content="ΠΟΜΠΕΟ ΣΟΥΔΑ" />
<meta property="article:section" content="ΠΟΛΙΤΙΚΗ" />
<meta property="article:published_time" content="2020-09-29T07:50:50+00:00" />
<meta property="article:modified_time" content="2020-09-29T08:28:25+00:00" />
<meta property="og:updated_time" content="2020-09-29T08:28:25+00:00" />
<meta property="og:image" content="https://www.alphafreepress.gr/wp-content/uploads/2020/09/pobeo-3.jpg" />
<meta property="og:image:secure_url" content="https://www.alphafreepress.gr/wp-content/uploads/2020/09/pobeo-3.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Πομπέο - Μητσοτάκης Σούδα: Στη ναυτική και αεροπορική βάση της Σούδας έφτασε το πρωί ο υπουργός Εξωτερικών των ΗΠΑ, Μάικ Πομπέο, μαζί με τον Έλληνα" />
<meta name="twitter:title" content="Πομπέο - Μητσοτάκης Σούδα: Στη βάση ο πρωθυπουργός με τον Αμερικανό ΥΠΕΞ | Alphafreepress.gr" />
<meta name="twitter:site" content="@alphafreepress" />
<meta name="twitter:image" content="https://www.alphafreepress.gr/wp-content/uploads/2020/09/pobeo-3.jpg" />
<meta name="twitter:creator" content="@alphafreepress" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.alphafreepress.gr/","sameAs":["https://www.facebook.com/alphafreepress","https://twitter.com/alphafreepress"],"@id":"https://www.alphafreepress.gr/#organization","name":"Alphafreepress.gr","logo":"https://www.alphafreepress.gr/wp-content/uploads/2019/05/logo-min.png"}</script>


<link rel='stylesheet' id='default-style-css'  href='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='format-css'  href='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/css/format.css?ver=2.35' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CRoboto%3A400%2C500%2C700%2C900&#038;display=swap&#038;ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-1.11.3.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/js/script.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/js/blazy.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/js/uppercase.js?ver=4.9.9'></script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["politikh"],"pageAttributes":["mitsotakis-souda","pomeo-mitsotakis-souda","pompeo-ellada","pompeo-kriti","pompeo-souda"],"pagePostAuthor":"Ευτυχία Παπούλια"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9JHPH4');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="amphtml" href="https://www.alphafreepress.gr/2020/09/29/politikh/pompeo-mitsotakis-souda-sti-vasi-o-prothypourgos-me-ton-amerikano-ypeks/amp/">

<script type="text/javascript">
  var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-74157640-1']);
 _gaq.push(['_trackPageview']);
setTimeout("_gaq.push(['_trackEvent', '100_seconds', 'read'])",100000);  // --additional line
 (function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

  var mm_skin = googletag.sizeMapping()
  .addSize([0, 0], [])
  .addSize([1200, 0], [[1, 1]])
  .build();

  var billboard = googletag.sizeMapping()
  .addSize([0, 0], [320, 50])
  .addSize([1024, 0], [[970, 250], [728, 90]])
  .build();

  var billboard2 = googletag.sizeMapping()
  .addSize([0, 0], [])
  .addSize([1024, 0], [[970, 250]])
  .build();

  var mobile300x250 = googletag.sizeMapping()
  .addSize([0, 0], [300, 250])
  .addSize([1000, 0], [])
  .build();

  	googletag.defineSlot('/21967037697/AFP_SKIN_ROS', [1, 1], 'div-gpt-ad-skin').defineSizeMapping(mm_skin).addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_MOBILE_ABOVE_ALL', [300, 250], 'div-gpt-ad-home-aboveall').defineSizeMapping(mobile300x250).addService(googletag.pubads());

      googletag.defineSlot('/21967037697/AFP_BODY_1', [[300, 250], [336, 280], [300, 600]], 'div-gpt-ad-body-1').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_BODY_2', [[300, 250], [336, 280]], 'div-gpt-ad-body-2').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_1', [[300, 250], [300, 600]], 'div-gpt-ad-ros-1').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_2', [[300, 250], [300, 600]], 'div-gpt-ad-ros-2').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_3', [[300, 250], [300, 600]], 'div-gpt-ad-ros-3').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_4', [[300, 250], [300, 600]], 'div-gpt-ad-ros-4').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_BILLBOARD_ROS', [[970, 250], [728, 90], [320, 50]], 'div-gpt-ad-billboard-1').defineSizeMapping(billboard).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest(true);
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().setCentering(true);
    googletag.enableServices();
  });
</script>



    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//projectagora.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//cdn.onesignal.com">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//partner.googleadservices.com">
    <link rel="dns-prefetch" href="//www.google.com">
    <link rel="dns-prefetch" href="//cse.google.com">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="//platform.twitter.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <link rel="dns-prefetch" href="//static.xx.fbcdn.net">
    <link rel="dns-prefetch" href="//staticxx.facebook.com">
    <link rel="dns-prefetch" href="//www.facebook.com">
    <link rel="dns-prefetch" href="//www.youtube.com">
    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
    <link rel="dns-prefetch" href="//vjs.zencdn.net">
    <link rel="dns-prefetch" href="//static.adman.gr">
    <link rel="dns-prefetch" href="//obj.adman.gr">
    <link rel="dns-prefetch" href="//dynpaa.com">
    <link rel="dns-prefetch" href="//projectagora.tech">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="dns-prefetch" href="//fonts.gstatic.com">
    <link rel="dns-prefetch" href="//stats.g.doubleclick.net">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="//pacontainer.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//cdn.adnxs.com">
    <link rel="dns-prefetch" href="//sc.tynt.com">
    <link rel="dns-prefetch" href="//bs.serving-sys.com">
    <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="//zdwidget3-bs.sphereup.com">
    <link rel="dns-prefetch" href="//quantserve.com">
    <link rel="dns-prefetch" href="//stats.pagefair.com">
    <link rel="dns-prefetch" href="//ads.rubiconproject.com">
    <link rel="dns-prefetch" href="//cdn.apixu.com">
    <link rel="dns-prefetch" href="//adservice.google.com">
    <link rel="dns-prefetch" href="//ads.projectagoraservices.com">
    <link rel="dns-prefetch" href="//cdn.ampproject.org">
    <link rel="dns-prefetch" href="//projectagora.net">
    <link rel="dns-prefetch" href="//onesignal.com">
    <link rel="dns-prefetch" href="//prg.smartadserver.com">
    <link rel="dns-prefetch" href="//fastlane.rubiconproject.com">
    <link rel="dns-prefetch" href="//ib.adnxs.com">
    <link rel="dns-prefetch" href="//adx.adform.net">
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//projectagora.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//static.criteo.net">
    <link rel="preconnect"  href="https://certify.alexametrics.com">
    <link rel="preconnect"  href="https://certify-js.alexametrics.com">
    <link rel="preconnect"  href="https://ssl.google-analytics.com">
    <link rel="preconnect"  href="https://tpc.googlesyndication.com" crossorigin>
    <link rel="preconnect"  href="https://securepubads.g.doubleclick.net" crossorigin>
    <link rel="preconnect"  href="https://adservice.google.com" crossorigin>
    <link rel="preconnect"  href="https://adservice.google.de" crossorigin>
    <link rel="preconnect"  href="https://cse.google.com" crossorigin>
    <link rel="preconnect"  href="https://www.google.com" crossorigin>
    <link rel="preconnect"  href="https://clients1.google.com" crossorigin>


<script data-ad-client="ca-pub-8272053400528580" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>


 <body class="post-template-default single single-post postid-701083 single-format-standard">

<div id='div-gpt-ad-home-aboveall' class="dfprow">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-home-aboveall'); });
  </script>
</div>

<!-- /21967037697/AFP_SKIN -->
<div id='div-gpt-ad-skin' class="das-bg">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin'); });
  </script>
</div>

<style>
.das-bg {display: none}

@media (min-width: 1500px) {
.das-bg{    min-width: 1920px;display: block; transform:translate3d(-50%,0,0);right:0;width:auto;position:fixed;left:50%;z-index:0;top:10rem;bottom:0}
.fbxaw{background-position:top center;width:100%;height:100%;background-repeat:no-repeat}
.onebyone{position:absolute;z-index:1;top:0;right:0;left:0;bottom:0;text-indent:-9999px}
div#website{position:relative;z-index:2;max-width:1230px;margin:0 auto}
}

.dfp-sidebar {margin-bottom: 30px}
.single .dfprow {background: #F9F9F9;margin:2rem auto}
</style>


   <div class="top-menu">
      <div class="gridrow">
      <div class="flexgrid">
      <div class="colt-1 keyp">
        <a target="_blank" href="/wp-content/banners/ALPHAfreepress-2019.pdf" title="Σημεία Διανομής">ΣΗΜΕΙΑ ΔΙΑΝΟΜΗΣ</a>
      </div>
      <div class="colt-2 social">
      <a rel="nofollow" href="https://www.facebook.com/alphafreepress" target="_blank"><i class="fab fa-facebook-f"></i></a>
      <a rel="nofollow" href="https://twitter.com/alphafreepress" target="_blank"><i class="fab fa-twitter"></i></a>
     </div>
       <div class="colt-3 search">
      <div class="search-form" id="searchform">
        <script>
          (function() {
            var cx = '002579118343014641859:0nf8caudbhc';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>
        <gcse:searchbox-only sort_by="date" resultsUrl="/search/"></gcse:searchbox-only>
      </div>
       </div>
     </div>
      </div>
   </div>
   <div id="Identity">
     <div class="gridrow flexgrid">
       <div class="logo-cell">
        <a href="/">
        <img alt="ALPHA FREE PRESS" src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png" class="header-logo" />
       </a>
       </div>
       <nav class="nav-bar menutoggler">
        <header class="header">
        <input class="menu-btn" type="checkbox" id="menu-btn" />
        <label class="menu-icon" for="menu-btn"><span class="navicon"></span></label>
          <ul class="primarymenu menu">
                          <li><a href="/ellada/">ΕΛΛΑΔΑ</a></li>
              <li><a href="/politikh/">ΠΟΛΙΤΙΚΗ</a></li>
              <li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
              <li><a href="/kosmos/">ΚΟΣΜΟΣ</a></li>
              <li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<!--              <li><a href="/ygeia/">ΥΓΕΙΑ</a></li>-->
              <li><a href="/lifestyle/">LIFESTYLE</a></li>
              <li><a href="/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a></li>
              <li><a href="/plus/">PLUS</a></li>
<!--
              <li><a href="/autokinito/">ΑΥΤΟΚΙΝΗΤΟ</a></li>
              <li><a href="/energeia/">ΕΝΕΡΓΕΙΑ</a></li>
-->
                      </ul>
        </header>
       </nav>
     </div>
   </div>

    <div id="website">

<main id="main" class="site-main gridrow articlepost ">
  <div id='div-gpt-ad-billboard-1' class="dfprow">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard-1'); });
    </script>
  </div>
    <div class="flexgrid">
    <div class="zox-post-main">
    <article id="701083" class="post-701083 post type-post status-publish format-standard has-post-thumbnail hentry category-politikh tag-mitsotakis-souda tag-pomeo-mitsotakis-souda tag-pompeo-ellada tag-pompeo-kriti tag-pompeo-souda" itemscope itemtype="https://schema.org/NewsArticle">
    <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.alphafreepress.gr/2020/09/29/politikh/pompeo-mitsotakis-souda-sti-vasi-o-prothypourgos-me-ton-amerikano-ypeks/">

    <header class="mvp-post-head-wrap prel">


  <meta itemprop="dateCreated" content="2020-09-29T10:50:50+03:00">
  <meta itemprop="datePublished" content="2020-09-29T10:50:50+03:00">
  <meta itemprop="dateModified" content="2020-09-29T18:38:54+03:00">

  <div class="mvp-post-head prel">

  <div class="emtysinglespace">
    <!--BREADCRUMBS-->
      <div class="xxxbreadcrumb pos-rel">
          <span xmlns:v="http://rdf.data-vocabulary.org/#">
              <span typeof="v:Breadcrumb"><a href="/" rel="v:url" property="v:title"><span class="home">alphafreepress.gr</span></a> /
              <span rel="v:child" typeof="v:Breadcrumb">
              <a rel="v:url" property="v:title" href="https://www.alphafreepress.gr/politikh/">ΠΟΛΙΤΙΚΗ</a> /
              <span class="breadcrumb_last">Πομπέο &#8211; Μητσοτάκης Σούδα: Στη βάση ο πρωθυπουργός με τον Αμερικανό ΥΠΕΞ</span>
              </span>
             </span>
          </span>
      </div>
    <!--BREADCRUMBS-->
  </div>

    <span class="kicker">
         ΠΟΛΙΤΙΚΗ
    </span>
    <h1 class="mvp-post-title left entry-title" itemprop="headline">
      Πομπέο &#8211; Μητσοτάκης Σούδα: Στη βάση ο πρωθυπουργός με τον Αμερικανό ΥΠΕΞ    </h1>
            <h2 class="summary mvp-post-excerpt" itemprop="description">
      Πομπέο - Μητσοτάκης Σούδα: Κάτω από πολύ υψίστης αυστηρότητας μέτρα ασφαλείας, ο Μάικ Πομπέο έφτασε στην αμερικανική βάση του αεροδρομίου από όπου οι πομπές ξεκίνησαν για τη στρατιωτική βάση στο Μαράθι.

    </h2>
        <div class="mvp-post-info-wrap">
      <div class="mvp-author-thumb">

      </div>
      <div class="mvp-author-info-wrap">
        <div class="mvp-author-name-wrap" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
          <span class="mvp-author-name vcard fn author" itemprop="name">
                    ALPHA FREE PRESS
          </span>
        </div>
        <div class="mvp-post-date-wrap">
          <span class="mvp-post-date updated">
            <time class="post-date updated">
            29.09.2020 | 10:50            </time>
          </span>
        </div>
      </div>
    </div>
  </div>
</header>
    <div class="mvp-post-img-wrap prel">
  <div class="mvp-post-img prel" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
          
      
      <img src="https://www.alphafreepress.gr/wp-content/uploads/2020/09/pobeo-3.jpg" class="mvp-reg-img wp-post-image" alt="">    <meta itemprop="url" content="https://www.alphafreepress.gr/wp-content/uploads/2020/09/pobeo-3.jpg">
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="800">
  </div>
</div>
    <div class="mvp-post-main prel">
      <div class="mvp-post-body prel">
        <div class="mvp-post-content prel">
          <div class="mvp-content-wrap prel">

            <div class="mvp-alp-soc-reg prel single-share">
  <div class="tablerow fullwidth sharetable">
    <div class="facebook-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alphafreepress.gr/2020/09/29/politikh/pompeo-mitsotakis-souda-sti-vasi-o-prothypourgos-me-ton-amerikano-ypeks/&t=Πομπέο &#8211; Μητσοτάκης Σούδα: Στη βάση ο πρωθυπουργός με τον Αμερικανό ΥΠΕΞ" target="_blank" class="facebook-share share-butn"><i class="fab fa-facebook-f"></i></a>
    </div>
    <div class="twitter-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/intent/tweet?text=Πομπέο &#8211; Μητσοτάκης Σούδα: Στη βάση ο πρωθυπουργός με τον Αμερικανό ΥΠΕΞ+https://www.alphafreepress.gr/2020/09/29/politikh/pompeo-mitsotakis-souda-sti-vasi-o-prothypourgos-me-ton-amerikano-ypeks/" target="_blank" class="twitter-share share-butn"><i class="fab fa-twitter"></i></a>
    </div>
        <div class="messenger-box">
      <a rel="nofollow" href="https://www.facebook.com/dialog/send?
app_id=1793381850776657
&amp;link=https://www.alphafreepress.gr/2020/09/29/politikh/pompeo-mitsotakis-souda-sti-vasi-o-prothypourgos-me-ton-amerikano-ypeks/&amp;redirect_uri=http://www.to10.gr" target="_blank">
<i class="fab fa-facebook-messenger"></i>
</a>
    </div>
        <div class="email-box">
      <a rel="nofollow" href="/cdn-cgi/l/email-protection#bd82cec8dfd7d8dec980731d73027301723d731073029d9b9e858f8c8c869d7321730a7239723e7302723973117307730a723f9d731e730272307309730c879d731e7239730a9d730f7311723e730a9d73029d723d723c723473057238723d73027238723c730e7231723f9d730173089d7239730273009d732c73017308723c73047307730c730072319d7318731d732873239bdfd2d9c480d5c9c9cdce879292cacaca93dcd1cdd5dcdbcfd8d8cdcfd8cece93dacf928f8d8f8d928d84928f8492cdd2d1d4c9d4d6d592cdd2d0cdd8d290d0d4c9ced2c9dcd6d4ce90ced2c8d9dc90cec9d490cbdcced490d290cdcfd2c9d5c4cdd2c8cfdad2ce90d0d890c9d2d390dcd0d8cfd4d6dcd3d290c4cdd8d6ce92" title="Email" class="mail-share share-butn"><i class="far fa-envelope"></i></a>
    </div>
  </div>
</div>
<div id='div-gpt-ad-body-1' class="dfprow">
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-body-1'); });
  </script>
</div>

            <div class="mvp-content-main prel">
              <div itemprop="articleBody">
                <p><a href="https://www.alphafreepress.gr/tag/pomeo-mitsotakis-souda/"><span style="color: #800000;"><strong>Πομπέο &#8211; Μητσοτάκης Σούδα:</strong></span></a> Στη ναυτική και αεροπορική βάση της Σούδας έφτασε το πρωί ο υπουργός Εξωτερικών των ΗΠΑ, <a href="https://www.alphafreepress.gr/tag/pompeo-ellada/">Μάικ Πομπέο</a>, μαζί με τον Έλληνα πρωθυπουργό, Κυριάκο Μητσοτάκη. O Μάικ Πομπέο έφθασε χθες στην Ελλάδα, συνοδευόμενος από τον υφυπουργό Αμυνας Μάικ Κρέτσιο. Στη Θεσσαλονίκη είχαν συναντήσεις με τον ΥΠΕΞ Νίκο Δένδια, τον υπ. Ανάπτυξης Αδωνι Γεωργιάδη και τον υφ. Τεχνολογίας Χρίστο Δήμα, ενώ υπέγραψαν την τεχνολογική συμφωνία ΗΠΑ-Ελλάδας. Αμέσως μετά ο Μάικ Πομπέο και η σύζυγός του, Σούζαν, ταξίδεψαν για τα Χανιά, όπου τους υποδέχθηκαν αργά το απόγευμα ο Ελληνας πρωθυπουργός, Κυριάκος Μητσοτάκης και η σύζυγός του, Μαρέβα. Σήμερα το πρωί ο Μάικ Πομπέο κάτω από δρακόντεια μέτρα ασφαλείας έφτασε στη ναυτική και αεροπορική βάση της Σούδας, μαζί με τον πρωθυπουργό. Δείτε το βίντεο με την αυτοκινητοπομπή που συνοδεύει στα Χανιά τον Αμερικανό ΥΠΕΞ:</p>
<p>Στις 11.20 θα πραγματοποιηθεί διευρυμένη συνάντηση αντιπροσωπειών, στην 115 Πτέρυγα Μάχης, όπου εκτός από τον Πρωθυπουργό θα συμμετάσχουν από ελληνικής πλευράς ο Υπουργός Εξωτερικών Νίκος Δένδιας, ο Υπουργός Άμυνας Νίκος Παναγιωτόπουλος, ο Αρχηγός ΓΕΕΘΑ Κωνσταντίνος Φλώρος και η Διευθύντρια του Διπλωματικού Γραφείου του Πρωθυπουργού, Πρέσβης Ελένη Σουρανή. Από την πλευρά των ΗΠΑ θα συμμετάσχουν ο Αμερικανός Πρέσβης στην Ελλάδα, Τζέφρι Πάιατ, ο βοηθός του υπουργού Εξωτερικών των ΗΠΑ, Φίλιπ Ρίκερ και δυο σύμβουλοι του κ. Πομπέο.</p>
<img class="alignnone size-full wp-image-701085" src="https://www.alphafreepress.gr/wp-content/uploads/2020/09/xairetismos-pombeo.jpg" alt="" width="800" height="534" srcset="https://www.alphafreepress.gr/wp-content/uploads/2020/09/xairetismos-pombeo.jpg 800w, https://www.alphafreepress.gr/wp-content/uploads/2020/09/xairetismos-pombeo-640x427.jpg 640w, https://www.alphafreepress.gr/wp-content/uploads/2020/09/xairetismos-pombeo-768x513.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /> <img class="alignnone size-large wp-image-701086" src="https://www.alphafreepress.gr/wp-content/uploads/2020/09/pompeo-soyda.jpg" alt="" width="800" height="534" srcset="https://www.alphafreepress.gr/wp-content/uploads/2020/09/pompeo-soyda.jpg 800w, https://www.alphafreepress.gr/wp-content/uploads/2020/09/pompeo-soyda-640x427.jpg 640w, https://www.alphafreepress.gr/wp-content/uploads/2020/09/pompeo-soyda-768x513.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /> <img class="alignnone size-large wp-image-701087" src="https://www.alphafreepress.gr/wp-content/uploads/2020/09/soyda-mitsotakis.jpg" alt="" width="800" height="600" srcset="https://www.alphafreepress.gr/wp-content/uploads/2020/09/soyda-mitsotakis.jpg 800w, https://www.alphafreepress.gr/wp-content/uploads/2020/09/soyda-mitsotakis-600x450.jpg 600w, https://www.alphafreepress.gr/wp-content/uploads/2020/09/soyda-mitsotakis-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />
<h4>Ισχυροποίηση στρατιωτικών σχέσεων Ελλάδας-ΗΠΑ</h4>
<p>Τα όσα θα ανακοινωθούν σήμερα στις δηλώσεις που θα γίνουν μετά την κοινή επίσκεψη που θα πραγματοποιήσουν στη Βάση της Σούδας θα ισχυροποιήσουν ακόμα περισσότερο τη στρατηγική σχέση των δύο χωρών και θα αναδείξουν το ειδικό βάρος της Ελλάδας ως παράγοντα σταθερότητας και ασφάλειας στην ευρύτερη περιοχή. Η παρουσία Πομπέο στην Ελλάδα, η πρόθεση της Ουάσινγκτον να αναβαθμίσει την παρουσία των αμερικανικών στρατευμάτων και όπλων στη Σούδα και το γεγονός ότι δεν έχει προγραμματιστεί ανάλογη επίσκεψη στην Τουρκία αναδεικνύουν, όπως εκτιμάται από την κυβέρνηση, μια στροφή στην αμερικανική εξωτερική πολιτική, που έχει αφήσει πίσω την πολιτική των ίσων αποστάσεων ανάμεσα στην Ελλάδα και στην Τουρκία και στέκεται κοντά στις ελληνικές θέσεις.</p>
<iframe src="https://www.youtube.com/embed/0JDRz1hyFk0" width="989" height="556" frameborder="0" allowfullscreen="allowfullscreen"></iframe>
<iframe src="https://www.youtube.com/embed/ALimtaPW6Cs" width="989" height="556" frameborder="0" allowfullscreen="allowfullscreen"></iframe>
<h4>Δείτε ακόμη</h4>
<h4 class="bold700 black-c"><a href="https://www.alphafreepress.gr/2020/09/29/politikh/pompeo-souda-mitsotakis-i-episkepsi-stin-ellada-to-pio-dynato-minyma-stin-tourkia/">Σαφές μήνυμα στην Άγκυρα η επίσκεψη Πομπέο &#8211; Το δείπνο στο πατρικό Μητσοτάκη και η Σούδα</a></h4>
<h4 class="bold700 black-c"><a href="https://www.alphafreepress.gr/2020/09/28/politikh/pompeo-ellinotourkika-oi-ipa-etoimes-na-timorisoun-ton-erntogan/">Τέρμα τα ψέματα &#8211; &#8220;Οι ΗΠΑ είναι έτοιμες να τιμωρήσουν τον Ερντογάν&#8221;</a></h4>
              </div>
            </div>

<div id='div-gpt-ad-body-2' class="dfprow">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-body-2'); });
  </script>
</div>

            <div class="mvp-alp-soc-reg prel single-share">
  <div class="tablerow fullwidth sharetable">
    <div class="facebook-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alphafreepress.gr/2020/09/29/politikh/pompeo-mitsotakis-souda-sti-vasi-o-prothypourgos-me-ton-amerikano-ypeks/&t=Πομπέο &#8211; Μητσοτάκης Σούδα: Στη βάση ο πρωθυπουργός με τον Αμερικανό ΥΠΕΞ" target="_blank" class="facebook-share share-butn"><i class="fab fa-facebook-f"></i></a>
    </div>
    <div class="twitter-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/intent/tweet?text=Πομπέο &#8211; Μητσοτάκης Σούδα: Στη βάση ο πρωθυπουργός με τον Αμερικανό ΥΠΕΞ+https://www.alphafreepress.gr/2020/09/29/politikh/pompeo-mitsotakis-souda-sti-vasi-o-prothypourgos-me-ton-amerikano-ypeks/" target="_blank" class="twitter-share share-butn"><i class="fab fa-twitter"></i></a>
    </div>
        <div class="messenger-box">
      <a rel="nofollow" href="https://www.facebook.com/dialog/send?
app_id=1793381850776657
&amp;link=https://www.alphafreepress.gr/2020/09/29/politikh/pompeo-mitsotakis-souda-sti-vasi-o-prothypourgos-me-ton-amerikano-ypeks/&amp;redirect_uri=http://www.to10.gr" target="_blank">
<i class="fab fa-facebook-messenger"></i>
</a>
    </div>
        <div class="email-box">
      <a rel="nofollow" href="/cdn-cgi/l/email-protection#99a6eaecfbf3fcfaeda4573957265725561957345726b9bfbaa1aba8a8a2b95705572e561d561a5726561d57355723572e561bb9573a57265614572d5728a3b9573a561d572eb9572b5735561a572eb95726b95619561856105721561c56195726561c5618572a5615561bb95725572cb9561d57265724b957085725572c561857205723572857245615b9573c5739570c5707bffbf6fde0a4f1edede9eaa3b6b6eeeeeeb7f8f5e9f1f8ffebfcfce9ebfceaeab7feebb6aba9aba9b6a9a0b6aba0b6e9f6f5f0edf0f2f1b6e9f6f4e9fcf6b4f4f0edeaf6edf8f2f0eab4eaf6ecfdf8b4eaedf0b4eff8eaf0b4f6b4e9ebf6edf1e0e9f6ecebfef6eab4f4fcb4edf6f7b4f8f4fcebf0f2f8f7f6b4e0e9fcf2eab6" title="Email" class="mail-share share-butn"><i class="far fa-envelope"></i></a>
    </div>
  </div>
</div>

            <div class="mvp-post-bot-wrap left prel">
              <div class="mvp-post-bot">
                <div class="mvp-post-tags left prel">
      <div class="article-side-tags bottom">
      <div style="color:#000;">ΕΤΙΚΕΤΕΣ:</div>
      <div><a href="https://www.alphafreepress.gr/tag/mitsotakis-souda/" rel="tag">ΜΗΤΣΟΤΑΚΗΣ ΣΟΥΔΑ</a></div><div><a href="https://www.alphafreepress.gr/tag/pomeo-mitsotakis-souda/" rel="tag">ΠΟΜΕΟ ΜΗΤΣΟΤΑΚΗΣ ΣΟΥΔΑ</a></div><div><a href="https://www.alphafreepress.gr/tag/pompeo-ellada/" rel="tag">ΠΟΜΠΕΟ ΕΛΛΑΔΑ</a></div><div><a href="https://www.alphafreepress.gr/tag/pompeo-kriti/" rel="tag">ΠΟΜΠΕΟ ΚΡΗΤΗ</a></div><div><a href="https://www.alphafreepress.gr/tag/pompeo-souda/" rel="tag">ΠΟΜΠΕΟ ΣΟΥΔΑ</a></div>    </div>
  </div>
                <div class="mvp-org-wrap" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                  <div class="mvp-org-logo" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                  <img src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png" alt="AlphaFreePress">
                  <meta itemprop="url" content="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png">
                </div>
                <meta itemprop="name" content="Alpha Free Press">
                </div>
              </div>
            </div>

          </div>
        </div>

      </div>

    </div>
        <div class="RelatedPosts">
      <span class="header-label dark-c">Πρόσφατα Άρθρα </span>
      <div class="flexgrid">
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/09/29/politikh/pompeo-mitsotakis-xania-to-eyxaristo-tou-amerikanou-ypeks-ston-prothypourgo/" title="Πομπέο &#8211; Μητσοτάκης Χανιά: Το &#8220;ευχαριστώ&#8221; του Αμερικανού ΥΠΕΞ στον πρωθυπουργό">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/09/pobeo-4-640x426.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/09/29/politikh/pompeo-mitsotakis-xania-to-eyxaristo-tou-amerikanou-ypeks-ston-prothypourgo/" title="Πομπέο &#8211; Μητσοτάκης Χανιά: Το &#8220;ευχαριστώ&#8221; του Αμερικανού ΥΠΕΞ στον πρωθυπουργό">
                     Στα ελληνικά το «ευχαριστώ» Πομπέο σε Μητσοτάκη -«Μου έδειξε την πραγματική έννοια της ελληνικής φιλοξενίας»                </a>
              </h3>
             <span class="post-date db">29.09.2020 | 18:26</span>  
              <span class="normal-text">
                 Πομπέο - Μητσοτάκης Χανιά: Βαρύνουσας σημασίας αποδεικνύεται η επίσκεψη του υπουργού...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/09/29/politikh/pompeo-mitsotakis-xania-geyma-ergasias-sto-patriko-tou-prothypourgou/" title="Πομπέο &#8211; Μητσοτάκης Χανιά: Γεύμα εργασίας στο πατρικό του πρωθυπουργού">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/09/POBEO-1-640x427.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/09/29/politikh/pompeo-mitsotakis-xania-geyma-ergasias-sto-patriko-tou-prothypourgou/" title="Πομπέο &#8211; Μητσοτάκης Χανιά: Γεύμα εργασίας στο πατρικό του πρωθυπουργού">
                     Γεύμα εργασίας Μητσοτάκη-Πομπέο στο πατρικό σπίτι του πρωθυπουργού στα Χανιά                 </a>
              </h3>
             <span class="post-date db">29.09.2020 | 17:55</span>  
              <span class="normal-text">
                 Πομπέο - Μητσοτάκης Χανιά: Ο Κυριάκος Μητσοτάκης παρέθεσε γεύμα εργασίας στο...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/09/29/politikh/pompeo-mitsotakis-souda-safes-provadisma-tis-elladas-enanti-tis-tourkias/" title="Πομπέο – Μητσοτάκης Σούδα: Σαφές προβάδισμα της Ελλάδας έναντι της Τουρκίας">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/09/1-279-640x427.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/09/29/politikh/pompeo-mitsotakis-souda-safes-provadisma-tis-elladas-enanti-tis-tourkias/" title="Πομπέο – Μητσοτάκης Σούδα: Σαφές προβάδισμα της Ελλάδας έναντι της Τουρκίας">
                     Βήματα υπεροχής και σταθερότητας                </a>
              </h3>
             <span class="post-date db">29.09.2020 | 17:38</span>  
              <span class="normal-text">
                 Πομπέο – Μητσοτάκης Σούδα: Η χώρα μας ανέμενε εδώ και καιρό...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/09/29/politikh/mpourgka-ellada-erotisi-mpogdanou-sti-vouli/" title="Μπούργκα Ελλάδα: Ερώτηση Μπογδάνου στη Βουλή">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/09/bogdanos-1-640x427.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/09/29/politikh/mpourgka-ellada-erotisi-mpogdanou-sti-vouli/" title="Μπούργκα Ελλάδα: Ερώτηση Μπογδάνου στη Βουλή">
                     Ο Μπογδάνος ζητά νομοθετική απαγόρευση της μπούρκας και του νικάμπ                </a>
              </h3>
             <span class="post-date db">29.09.2020 | 14:46</span>  
              <span class="normal-text">
                 Μπούργκα Ελλάδα:Ο Κωνσταντίνος Μπογδάνος (ΝΔ) θέτει θέμα κατάργησης μπούρκας και νικάμπ.

              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/09/29/politikh/istoriki-i-symfonia-ton-prespon-antidraseis-kai-apo-ti-galazia-pleyra-gia-paranoisi-mila-o-tsiaras/" title="Ιστορική η Συμφωνία των Πρεσπών: Αντιδράσεις και από τη &#8220;γαλάζια&#8221; πλευρά, για παρανόηση μιλά ο Τσιάρας">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/09/4486386-640x360.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/09/29/politikh/istoriki-i-symfonia-ton-prespon-antidraseis-kai-apo-ti-galazia-pleyra-gia-paranoisi-mila-o-tsiaras/" title="Ιστορική η Συμφωνία των Πρεσπών: Αντιδράσεις και από τη &#8220;γαλάζια&#8221; πλευρά, για παρανόηση μιλά ο Τσιάρας">
                     Είναι τελικά... ιστορική η Συμφωνία των Πρεσπών; - "Γαλάζιες" αντιδράσεις, τι απαντά ο Τσιάρας                </a>
              </h3>
             <span class="post-date db">29.09.2020 | 14:21</span>  
              <span class="normal-text">
                 Ιστορική η Συμφωνία των Πρεσπών: Αντιδράσεις στους κόλπους της ΝΔ προκάλεσε...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/09/29/politikh/pompeo-mitsotakis-souda-minyma-stin-tourkia-irthe-i-ora-tis-diplomatias/" title="Πομπέο &#8211; Μητσοτάκης Σούδα: Μήνυμα στην Τουρκία, &#8220;ήρθε η ώρα της διπλωματίας&#8221;">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/09/pobeo_mitsotakis-1-640x427.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/09/29/politikh/pompeo-mitsotakis-souda-minyma-stin-tourkia-irthe-i-ora-tis-diplomatias/" title="Πομπέο &#8211; Μητσοτάκης Σούδα: Μήνυμα στην Τουρκία, &#8220;ήρθε η ώρα της διπλωματίας&#8221;">
                     Τέσσερις λέξεις το μήνυμα Μητσοτάκη - Πομπέο στην Τουρκία                 </a>
              </h3>
             <span class="post-date db">29.09.2020 | 13:27</span>  
              <span class="normal-text">
                 Πομπέο - Μητσοτάκης Σούδα: «Όχι σε μονομερείς ενέργειες στην Ανατολικής Μεσόγειο»...              </span>
            </div>
        </div>   
              </div>
    </div>  </article>
    </div>
    <div class="zox-alp-side">

        <style>
@media (min-width:1100px) {
.sticky.sticky-sidebar {height: 100%;position: relative}
.mvp-alp-side-in {position: sticky;top: 70px}
}
</style>

<div class="sticky sticky-sidebar">
    
<div id='div-gpt-ad-ros-1' class="dfp-sidebar">
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-1'); });
  </script>
</div>
    
<div id='div-gpt-ad-ros-2' class="dfp-sidebar">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-2'); });
  </script>
</div>
    
  <div class="latest-col">
    <a href="/newsroom/"><span class="box-label white-c">Τελευταίες Ειδήσεις</span></a>
      <div class="newsBrief">
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/09/29/lifestyle/gntm-3-gymni-fotografisi-i-mama-tou-panagioti-den-xarike/">
           GNTM – Σοκαρισμένη η μητέρα του τυροκόμου με τη γυμνή φωτογράφιση        </a>
      </h3>
        <span class="post-date">29.09.2020 | 18:37</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/09/29/ellada/25xronos-koronoios-agonia-gia-ton-nearo-sti-meth-krisimi-i-katastasi-tou/">
           Αγωνία για τον 25χρονο στη ΜΕΘ που παλεύει με τον κορονοϊό - Δεν έχει υποκείμενο νόσημα         </a>
      </h3>
        <span class="post-date">29.09.2020 | 18:32</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/09/29/politikh/pompeo-mitsotakis-xania-to-eyxaristo-tou-amerikanou-ypeks-ston-prothypourgo/">
           Στα ελληνικά το «ευχαριστώ» Πομπέο σε Μητσοτάκη -«Μου έδειξε την πραγματική έννοια της ελληνικής φιλοξενίας»        </a>
      </h3>
        <span class="post-date">29.09.2020 | 18:26</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/09/29/athlitika-nea/la-ligka-proanaggelia-se-dyo-metopa/">
           Σε κρίση η Βαλένθια και σε ματς παγίδα στη Χώρα των Βάσκων        </a>
      </h3>
        <span class="post-date">29.09.2020 | 18:26</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/09/29/ellada/vasi-intsirlik-souda-to-pentagono-diapseydei-tis-plirofories/">
           Διαψεύδει το Πεντάγωνο τη μεταφορά της βάσης του Ιντσιρλίκ στη Σούδα        </a>
      </h3>
        <span class="post-date">29.09.2020 | 18:18</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/09/29/kosmos/armenia-tourkia-tora-kataggelia-gia-katarripsi-aeroskafous/">
           Η Αρμενία καταγγέλλει ότι τουρκικό F16 κατέρριψε αεροσκάφος της Su-25        </a>
      </h3>
        <span class="post-date">29.09.2020 | 18:12</span>  
      </div>
            </div>
  </div>
    
  <div class="mvp-alp-side-in">
      

      
<div id='div-gpt-ad-ros-3' class="dfp-sidebar">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-3'); });
  </script>
</div>
  
<div id='div-gpt-ad-ros-4' class="dfp-sidebar">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-4'); });
  </script>
</div>
       
  </div>
</div>
    </div>
  </div>
</main>
</div>

<footer id="colophone">
  <div class="gridrow flexgrid">
    <div class="footer-x-1">
      <img alt="AFP LOGO" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/alpha-logo-min.png" class="b-lazy center-image max150" />
      <img alt="AFP LOGO" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-white-min.png" class="b-lazy center-image max300" />
        <div class="colt-2 social">
      <a rel="nofollow" href="https://www.facebook.com/alphafreepress" target="_blank"><i class="fab fa-facebook-f"></i></a>
      <a rel="nofollow" href="https://twitter.com/alphafreepress" target="_blank"><i class="fab fa-twitter"></i></a>
       </div>      
    </div>
    <div class="footer-x-2">
      <ul class="menu">
      <li><a title="ΑΡΧΙΚΗ" href="/">ΑΡΧΙΚΗ</a></li>
      <li><a href="/ellada/">ΕΛΛΑΔΑ</a>
        <ul class="submenu">
          <li><a href="/ellada/astynomiko/">ΑΣΤΥΝΟΜΙΚΟ</a></li>
          <li><a href="/ellada/autodioikisi/">ΑΥΤΟΔΙΟΙΚΗΣΗ</a></li>
          <li><a href="/ellada/kairos/">ΚΑΙΡΟΣ</a></li>
          <li><a href="/ellada/koinonia/">ΚΟΙΝΩΝΙΑ</a></li>          
        </ul>  
      </li>
      <li><a href="/politikh/">ΠΟΛΙΤΙΚΗ</a></li>
      <li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
      <li><a href="/kosmos/">ΚΟΣΜΟΣ</a></li>
      <li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
      </ul>
      <ul class="menu">
      <li><a href="/ygeia/">ΥΓΕΙΑ</a></li>
      <li><a href="/lifestyle/">LIFESTYLE</a>
        <ul class="submenu">
          <li><a href="/lifestyle/media/">MEDIA</a></li>
          <li><a href="/lifestyle/zodia/">ΖΩΔΙΑ</a></li>
        </ul>  
      </li>
      <li><a href="/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a></li>
      <li><a href="/plus/">PLUS</a>
        <ul class="submenu">
          <li><a href="/plus/technologia/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
          <li><a href="/plus/kouzina/">ΚΟΥΖΙΝΑ</a></li>
          <li><a href="/plus/perivalon/">ΠΕΡΙΒΑΛΛΟΝ</a></li>
          <li><a href="/plus/perierga/">ΠΕΡΙΕΡΓΑ</a></li>
          <li><a href="/plus/taxidia/">ΤΑΞΙΔΙΑ</a></li>
        </ul>
      </li>
      </ul>
      <ul class="menu">
      <li><a href="/autokinito/">ΑΥΤΟΚΙΝΗΤΟ</a></li>
      <li><a href="/energeia/">ΕΝΕΡΓΕΙΑ</a></li>
      <li><a href="/psixagogia/politismos//">ΠΟΛΙΤΙΣΜΟΣ</a></li>
        
       <img alt="Media Logo" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/medialogo-min.png" class="b-lazy media-logo" />  
      </ul>
    </div>
  </div>
  
<div class="fullwidth copyrighted">
  
<div class="gridrow prel flexgrid" style="align-items: center;">
  <div class="copy-cell">COPYRIGHT 2020 | ALPHAFREEPRESS.GR | <a href="/oroi-xrhshs/">ΟΡΟΙ ΧΡΗΣΗΣ</a> | <a href="/poioi-eimaste/">Η ΕΤΑΙΡΕΙΑ</a></div>
  <div class="copy-cell align-right"> PRODUCED BY <a href="https://telia.co.gr/" target="_blank">
    <img class="b-lazy" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/telia.png" alt="Telia.co.gr" style="vertical-align: -5px;">
    </a>
  </div>
</div>  
</div>

</footer>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9JHPH4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.alphafreepress.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script async>
    setTimeout(function(){ 
      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.alphafreepress.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dbdf189f-ec11-4bf8-841b-487a8ce53e44';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.alphafreepress.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλετε να λαμβάνετε ειδοποιήσεις από το Alphafreepress.gr ;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'NAI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://www.alphafreepress.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Ναι θέλω';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = false;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
      }, 9000);
    </script>

</body>
</html>