<style>
.textlink a,
.textlink a:hover,
.textlink a:visited {
    color: #b82228;
    font-family: Georgia,sans-serif;
}
.textlink {
    font-weight: bold;
    /* border-top: 2px solid #b82228; */
    /* border-bottom: 2px solid #b82228; */
    padding: 10px 0;
    max-width: 550px;
    margin: 0 auto;
    text-align: left;
    font-style: italic;
}
</style>

<!doctype html>
<html lang="el" xmlns="http://www.w3.org/1999/xhtml" xml:lang="el">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta id="metaViewport" name=viewport content="width=device-width, initial-scale=1.0, user-scalable=no">
    <script>
    if (screen.width > 767) {
    var mvp = document.getElementById('metaViewport');
    mvp.setAttribute('content','width=1220');
    }
    </script>
    <link rel="shortcut icon" href="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/favicon.png?v=2020">
      
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
      
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
    <link href="https://fonts.googleapis.com/css?family=Limelight&display=swap" rel="stylesheet">
    
    <title>Φεύγει η Μενεγάκη από τον Άλφα: Η &quot;ωραία Ελένη&quot; πέταξε τη &quot;βόμβα&quot; | Alphafreepress.gr</title>
    

<meta name="description" content="Φεύγει η Μενεγάκη από τον Άλφα: Την αποχώρησή της από τον Alpha ανακοίνωσε η Ελένη Μενεγάκη. Ανήμερα της ονομαστικής της εορτής η Ελένη Μενεγάκη ανακο"/>
<link rel="canonical" href="https://www.alphafreepress.gr/2020/05/21/epikairothta/feygei-i-menegaki-apo-ton-alfa-i-oraia-eleni-petakse-ti-vomva/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Φεύγει η Μενεγάκη από τον Άλφα: Η &quot;ωραία Ελένη&quot; πέταξε τη &quot;βόμβα&quot; | Alphafreepress.gr" />
<meta property="og:description" content="Φεύγει η Μενεγάκη από τον Άλφα: Την αποχώρησή της από τον Alpha ανακοίνωσε η Ελένη Μενεγάκη. Ανήμερα της ονομαστικής της εορτής η Ελένη Μενεγάκη ανακο" />
<meta property="og:url" content="https://www.alphafreepress.gr/2020/05/21/epikairothta/feygei-i-menegaki-apo-ton-alfa-i-oraia-eleni-petakse-ti-vomva/" />
<meta property="og:site_name" content="Alphafreepress.gr" />
<meta property="article:publisher" content="https://www.facebook.com/alphafreepress" />
<meta property="article:tag" content="ΕΛΕΝΗ ΜΕΝΕΓΑΚΗ" />
<meta property="article:tag" content="ΜΕΝΕΓΑΚΗ ΑΛΦΑ" />
<meta property="article:tag" content="ΜΕΝΕΓΑΚΗ ΑΜΕΡΙΚΗ" />
<meta property="article:tag" content="ΜΕΝΕΓΑΚΗ ΤΕΛΟΣ" />
<meta property="article:tag" content="ΦΕΥΓΕΙ Η ΜΕΝΕΓΑΚΗ ΑΠΟ ΤΟΝ ΑΛΦΑ" />
<meta property="article:section" content="ΕΠΙΚΑΙΡΟΤΗΤΑ" />
<meta property="article:published_time" content="2020-05-21T12:21:22+00:00" />
<meta property="article:modified_time" content="2020-05-21T12:22:23+00:00" />
<meta property="og:updated_time" content="2020-05-21T12:22:23+00:00" />
<meta property="og:image" content="https://www.alphafreepress.gr/wp-content/uploads/2020/05/eleni-menegaki.jpg" />
<meta property="og:image:secure_url" content="https://www.alphafreepress.gr/wp-content/uploads/2020/05/eleni-menegaki.jpg" />
<meta property="og:image:width" content="1520" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Φεύγει η Μενεγάκη από τον Άλφα: Την αποχώρησή της από τον Alpha ανακοίνωσε η Ελένη Μενεγάκη. Ανήμερα της ονομαστικής της εορτής η Ελένη Μενεγάκη ανακο" />
<meta name="twitter:title" content="Φεύγει η Μενεγάκη από τον Άλφα: Η &quot;ωραία Ελένη&quot; πέταξε τη &quot;βόμβα&quot; | Alphafreepress.gr" />
<meta name="twitter:site" content="@alphafreepress" />
<meta name="twitter:image" content="https://www.alphafreepress.gr/wp-content/uploads/2020/05/eleni-menegaki.jpg" />
<meta name="twitter:creator" content="@alphafreepress" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.alphafreepress.gr/","sameAs":["https://www.facebook.com/alphafreepress","https://twitter.com/alphafreepress"],"@id":"https://www.alphafreepress.gr/#organization","name":"Alphafreepress.gr","logo":"https://www.alphafreepress.gr/wp-content/uploads/2019/05/logo-min.png"}</script>


<link rel='stylesheet' id='default-style-css'  href='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='format-css'  href='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/css/format.css?ver=2.24' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CRoboto%3A400%2C500%2C700%2C900&#038;display=swap&#038;ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-1.11.3.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/js/script.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/js/blazy.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/js/uppercase.js?ver=4.9.9'></script>
<link rel="amphtml" href="https://www.alphafreepress.gr/2020/05/21/epikairothta/feygei-i-menegaki-apo-ton-alfa-i-oraia-eleni-petakse-ti-vomva/amp/">
      
<script type="text/javascript">
  var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-74157640-1']);
 _gaq.push(['_trackPageview']);
setTimeout("_gaq.push(['_trackEvent', '100_seconds', 'read'])",100000);  // --additional line
 (function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';   
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>


      
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  
  var mm_skin = googletag.sizeMapping()
  .addSize([0, 0], [])
  .addSize([1200, 0], [[1, 1]])
  .build();
  
  var billboard = googletag.sizeMapping()
  .addSize([0, 0], [320, 50])
  .addSize([1024, 0], [[970, 250], [728, 90]])
  .build();  
  
  var mobile300x250 = googletag.sizeMapping()
  .addSize([0, 0], [300, 250])
  .addSize([1000, 0], [])
  .build();    
    
  	googletag.defineSlot('/21967037697/AFP_SKIN_ROS', [1, 1], 'div-gpt-ad-skin').defineSizeMapping(mm_skin).addService(googletag.pubads());
  	
      googletag.defineSlot('/21967037697/AFP_BODY_1', [[300, 250], [336, 280], [300, 600]], 'div-gpt-ad-body-1').addService(googletag.pubads());  
    googletag.defineSlot('/21967037697/AFP_BODY_2', [[300, 250], [336, 280]], 'div-gpt-ad-body-2').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_1', [[300, 250], [300, 600]], 'div-gpt-ad-ros-1').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_2', [[300, 250], [300, 600]], 'div-gpt-ad-ros-2').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_3', [[300, 250], [300, 600]], 'div-gpt-ad-ros-3').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_4', [[300, 250], [300, 600]], 'div-gpt-ad-ros-4').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_BILLBOARD_ROS', [[970, 250], [728, 90], [320, 50]], 'div-gpt-ad-billboard-1').defineSizeMapping(billboard).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest(true);
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().setCentering(true);
    googletag.enableServices();
  });
</script>
      

      
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//projectagora.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//cdn.onesignal.com">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//partner.googleadservices.com">  
    <link rel="dns-prefetch" href="//www.google.com">
    <link rel="dns-prefetch" href="//cse.google.com">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="//platform.twitter.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <link rel="dns-prefetch" href="//static.xx.fbcdn.net">
    <link rel="dns-prefetch" href="//staticxx.facebook.com">
    <link rel="dns-prefetch" href="//www.facebook.com">
    <link rel="dns-prefetch" href="//www.youtube.com">
    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
    <link rel="dns-prefetch" href="//vjs.zencdn.net">
    <link rel="dns-prefetch" href="//static.adman.gr">
    <link rel="dns-prefetch" href="//obj.adman.gr">
    <link rel="dns-prefetch" href="//dynpaa.com">
    <link rel="dns-prefetch" href="//projectagora.tech">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="dns-prefetch" href="//fonts.gstatic.com">
    <link rel="dns-prefetch" href="//stats.g.doubleclick.net">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="//pacontainer.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//cdn.adnxs.com">
    <link rel="dns-prefetch" href="//sc.tynt.com">
    <link rel="dns-prefetch" href="//bs.serving-sys.com">
    <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="//zdwidget3-bs.sphereup.com">
    <link rel="dns-prefetch" href="//quantserve.com">
    <link rel="dns-prefetch" href="//stats.pagefair.com">
    <link rel="dns-prefetch" href="//ads.rubiconproject.com">
    <link rel="dns-prefetch" href="//cdn.apixu.com">
    <link rel="dns-prefetch" href="//adservice.google.com">
    <link rel="dns-prefetch" href="//ads.projectagoraservices.com">
    <link rel="dns-prefetch" href="//cdn.ampproject.org">
    <link rel="dns-prefetch" href="//projectagora.net">
    <link rel="dns-prefetch" href="//onesignal.com">
    <link rel="dns-prefetch" href="//prg.smartadserver.com">
    <link rel="dns-prefetch" href="//fastlane.rubiconproject.com">
    <link rel="dns-prefetch" href="//ib.adnxs.com">
    <link rel="dns-prefetch" href="//adx.adform.net">
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//projectagora.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//static.criteo.net">
    <link rel="preconnect"  href="https://certify.alexametrics.com">
    <link rel="preconnect"  href="https://certify-js.alexametrics.com">
    <link rel="preconnect"  href="https://ssl.google-analytics.com">
    <link rel="preconnect"  href="https://tpc.googlesyndication.com" crossorigin>
    <link rel="preconnect"  href="https://securepubads.g.doubleclick.net" crossorigin>
    <link rel="preconnect"  href="https://adservice.google.com" crossorigin>
    <link rel="preconnect"  href="https://adservice.google.de" crossorigin>
    <link rel="preconnect"  href="https://cse.google.com" crossorigin>
    <link rel="preconnect"  href="https://www.google.com" crossorigin>
    <link rel="preconnect"  href="https://clients1.google.com" crossorigin>      
    
    
<script data-ad-client="ca-pub-8272053400528580" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>    
    
</head>
   
  
  
 <body class="post-template-default single single-post postid-627244 single-format-standard">
     
<!-- /21967037697/AFP_SKIN -->
<div id='div-gpt-ad-skin' class="das-bg">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin'); });
  </script>
</div>     
     
<style>
.das-bg {display: none}
    
@media (min-width: 1500px) {    
.das-bg{    min-width: 1920px;display: block; transform:translate3d(-50%,0,0);right:0;width:auto;position:fixed;left:50%;z-index:0;top:10rem;bottom:0}
.fbxaw{background-position:top center;width:100%;height:100%;background-repeat:no-repeat}
.onebyone{position:absolute;z-index:1;top:0;right:0;left:0;bottom:0;text-indent:-9999px}
div#website{position:relative;z-index:2;max-width:1230px;margin:0 auto}    
}
    
.dfp-sidebar {margin-bottom: 30px}
.single .dfprow {background: #F9F9F9;margin:2rem auto}
</style>     
     
     
   <div class="top-menu">
      <div class="gridrow">
      <div class="flexgrid">
      <div class="colt-1 keyp">
        <a target="_blank" href="/wp-content/banners/ALPHAfreepress-2019.pdf" title="Σημεία Διανομής">ΣΗΜΕΙΑ ΔΙΑΝΟΜΗΣ</a>
      </div>
      <div class="colt-2 social">
      <a rel="nofollow" href="https://www.facebook.com/alphafreepress" target="_blank"><i class="fab fa-facebook-f"></i></a>
      <a rel="nofollow" href="https://twitter.com/alphafreepress" target="_blank"><i class="fab fa-twitter"></i></a>
     </div>
       <div class="colt-3 search">
      <div class="search-form" id="searchform">
        <script>
          (function() {
            var cx = '002579118343014641859:0nf8caudbhc';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>
        <gcse:searchbox-only sort_by="date" resultsUrl="/search/"></gcse:searchbox-only>
      </div>
       </div>
     </div>  
      </div>
   </div>
   <div id="Identity">
     <div class="gridrow flexgrid">
       <div class="logo-cell">
        <a href="/">
        <img alt="ALPHA FREE PRESS" src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png" class="header-logo" />
       </a>
       </div>
       <nav class="nav-bar menutoggler">
        <header class="header">
        <input class="menu-btn" type="checkbox" id="menu-btn" />
        <label class="menu-icon" for="menu-btn"><span class="navicon"></span></label>
          <ul class="primarymenu menu">
                          <li><a href="/ellada/">ΕΛΛΑΔΑ</a></li>
              <li><a href="/politikh/">ΠΟΛΙΤΙΚΗ</a></li>
              <li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
              <li><a href="/kosmos/">ΚΟΣΜΟΣ</a></li>
              <li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<!--              <li><a href="/ygeia/">ΥΓΕΙΑ</a></li>-->
              <li><a href="/lifestyle/">LIFESTYLE</a></li>
              <li><a href="/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a></li>
              <li><a href="/plus/">PLUS</a></li>
<!--
              <li><a href="/autokinito/">ΑΥΤΟΚΙΝΗΤΟ</a></li>
              <li><a href="/energeia/">ΕΝΕΡΓΕΙΑ</a></li>            
-->
                      </ul>
        </header>
       </nav>
     </div>
   </div>
     
    <div id="website">
<main id="main" class="site-main gridrow articlepost ">
    <div class="flexgrid">
    <div class="zox-post-main">
    <article id="627244" class="post-627244 post type-post status-publish format-standard has-post-thumbnail hentry category-epikairothta tag-eleni-menegaki tag-menegaki-alfa tag-menegaki-ameriki tag-menegaki-telos tag-feygei-i-menegaki-apo-ton-alfa" itemscope itemtype="https://schema.org/NewsArticle">
    <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.alphafreepress.gr/2020/05/21/epikairothta/feygei-i-menegaki-apo-ton-alfa-i-oraia-eleni-petakse-ti-vomva/">

    <header class="mvp-post-head-wrap prel">
  
  <meta itemprop="dateCreated" content="2020-05-21T15:21:22+03:00">  
  <meta itemprop="datePublished" content="2020-05-21T15:21:22+03:00">
  <meta itemprop="dateModified" content="2020-05-21T17:38:13+03:00">
  
  <div class="mvp-post-head prel">
    
  <div class="emtysinglespace">
    <!--BREADCRUMBS-->
      <div class="xxxbreadcrumb pos-rel">
          <span xmlns:v="http://rdf.data-vocabulary.org/#">
              <span typeof="v:Breadcrumb"><a href="/" rel="v:url" property="v:title"><span class="home">alphafreepress.gr</span></a> / 
              <span rel="v:child" typeof="v:Breadcrumb">
              <a rel="v:url" property="v:title" href="https://www.alphafreepress.gr/epikairothta/">ΕΠΙΚΑΙΡΟΤΗΤΑ</a> / 
              <span class="breadcrumb_last">Φεύγει η Μενεγάκη από τον Άλφα: Η &#8220;ωραία Ελένη&#8221; πέταξε τη &#8220;βόμβα&#8221;</span>
              </span>
             </span>
          </span>
      </div>
    <!--BREADCRUMBS-->
  </div>    
    
    <span class="kicker">
         ΕΠΙΚΑΙΡΟΤΗΤΑ
    </span>
    <h1 class="mvp-post-title left entry-title" itemprop="headline">
      Φεύγει η Μενεγάκη από τον Άλφα: Η &#8220;ωραία Ελένη&#8221; πέταξε τη &#8220;βόμβα&#8221;    </h1>
            <h2 class="summary mvp-post-excerpt" itemprop="description">  
      Φεύγει η Μενεγάκη από τον Άλφα: Οι φήμες για το διαζύγιο της Ελένης Μενεγάκη με τον Alpha κυκλοφορούν εδώ και καιρό.     </h2>
        <div class="mvp-post-info-wrap">
      <div class="mvp-author-thumb">

      </div>
      <div class="mvp-author-info-wrap">
        <div class="mvp-author-name-wrap" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
          <span class="mvp-author-name vcard fn author" itemprop="name">
                    ALPHA FREE PRESS
          </span>
        </div>
        <div class="mvp-post-date-wrap">
          <span class="mvp-post-date updated">
            <time class="post-date updated">
            21.05.2020 | 15:21            </time>
          </span>
        </div>
      </div>
    </div>
  </div>
</header>    <div class="mvp-post-img-wrap prel">
  <div class="mvp-post-img prel" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
          
      
      <img src="https://www.alphafreepress.gr/wp-content/uploads/2020/05/eleni-menegaki.jpg" class="mvp-reg-img wp-post-image" alt="">    <meta itemprop="url" content="https://www.alphafreepress.gr/wp-content/uploads/2020/05/eleni-menegaki.jpg">
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="800">
  </div>
</div>
    <div class="mvp-post-main prel">
      <div class="mvp-post-body prel">
        <div class="mvp-post-content prel">
          <div class="mvp-content-wrap prel">

            <div class="mvp-alp-soc-reg prel single-share">
  <div class="tablerow fullwidth sharetable">
    <div class="facebook-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alphafreepress.gr/2020/05/21/epikairothta/feygei-i-menegaki-apo-ton-alfa-i-oraia-eleni-petakse-ti-vomva/&t=Φεύγει η Μενεγάκη από τον Άλφα: Η &#8220;ωραία Ελένη&#8221; πέταξε τη &#8220;βόμβα&#8221;" target="_blank" class="facebook-share share-butn"><i class="fab fa-facebook-f"></i></a>
    </div>
    <div class="twitter-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/intent/tweet?text=Φεύγει η Μενεγάκη από τον Άλφα: Η &#8220;ωραία Ελένη&#8221; πέταξε τη &#8220;βόμβα&#8221;+https://www.alphafreepress.gr/2020/05/21/epikairothta/feygei-i-menegaki-apo-ton-alfa-i-oraia-eleni-petakse-ti-vomva/" target="_blank" class="twitter-share share-butn"><i class="fab fa-twitter"></i></a>
    </div>
        <div class="messenger-box">
      <a rel="nofollow" href="https://www.facebook.com/dialog/send?
app_id=1793381850776657
&amp;link=https://www.alphafreepress.gr/2020/05/21/epikairothta/feygei-i-menegaki-apo-ton-alfa-i-oraia-eleni-petakse-ti-vomva/&amp;redirect_uri=http://www.to10.gr" target="_blank">
<i class="fab fa-facebook-messenger"></i>
</a>
    </div>
        <div class="email-box">
      <a rel="nofollow" href="/cdn-cgi/l/email-protection#350a4640575f50564108fb93fb80fab8fb86fb80fb8c15fb8215fba9fb80fb88fb80fb86fb99fb8ffb8215fb84fab5fab915fab1fb8afb8815fbb3fb8efab3fb840f15fba21513160d0707050efabcfab4fb84fb9afb8415fba0fb8efb98fb88fb8213160d0707040e15fab5fb98fab1fb84fb8bfb8015fab1fb821513160d0707050efb87fab9fb89fb87fb8413160d0707040e13575a514c085d414145460f1a1a4242421b5459455d545347505045475046461b52471a070507051a05001a07041a50455c5e545c475a415d41541a53504c52505c185c1858505b5052545e5c1854455a18415a5b1854595354185c185a47545c54185059505b5c18455041545e465018415c18435a5843541a" title="Email" class="mail-share share-butn"><i class="far fa-envelope"></i></a>
    </div>
  </div>
</div>       
<div id='div-gpt-ad-body-1' class="dfprow">
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-body-1'); });
  </script>
</div>

            <div class="mvp-content-main prel">
              <div itemprop="articleBody">
                <p><a href="https://www.alphafreepress.gr/tag/feygei-i-menegaki-apo-ton-alfa/"><span style="color: #800000;"><strong>Φεύγει η Μενεγάκη από τον Άλφα:</strong> </span></a>Την αποχώρησή της από τον Alpha ανακοίνωσε η <a href="https://www.alphafreepress.gr/tag/eleni-menegaki/"><strong>Ελένη Μενεγάκη</strong></a>. Ανήμερα της ονομαστικής της εορτής η Ελένη Μενεγάκη ανακοίνωσε ότι αποχωρεί από τον Alpha, αλλά και από την τηλεόραση.Όπως είπε, μεταξύ άλλων, η Ελένη Μενεγάκη δεν θα τη δούμε πουθενά την επόμενη σεζόν. Όλα ξεκίνησαν όταν μετά το τέλος ενός αφιερωματικού βίντεο για την ίδια από την συνεργάτιδά της Κάλλια Καστάνη, η Ελένη Μενεγάκη αιφνιδίασε τους πάντες ανακοινώνοντας η ίδια, αυτό που συζητιόταν τόσο καιρό. «Ήμουν πολύ τυχερή γιατί εδώ και πάρα πολλά χρόνια βρίσκομαι σε έναν χώρο που μου ταίριαξε πάρα πολύ. Δεν το ήξερα. Ήμουν πολύ τυχερή γιατί η ζωή μου έφερε κοντά μου ξεχωριστούς εκλεκτούς ανθρώπους και καλούς συνεργάτες. Υπήρξα πολύ τυχερή γιατί δεν χρειάστηκε να πάω κόντρα στον χαρακτήρα μου και να πηδάω από κλαδάκι σε κλαδάκι.</p>
<p>Αυτό που θέλω να ξέρετε και το είχα βάλει στο μυαλό μου πως θα σας το πω στη γιορτή μου. Σας αποχαιρετώ από τον Alpha στο τέλος της σεζόν. Σας το λέω σήμερα. Δε θα με δείτε κάπου την επόμενη σεζόν, γιατί είναι μια ευκαιρία για μένα να κάνω πράγματα που δεν έκανα σε μικρότερη ηλικία. Πράγματα που είναι απλά. Για μένα κι αυτό είναι αχαρτογράφητα νερά. Αυτό που ξέρω είναι ότι θέλω η επόμενη σεζόν να με βρει ελεύθερη και να δοκιμάζομαι σε κάτι που δεν θα έχω ξανακάνει. Εδώ θα είστε πάντα όλοι και κάποια στιγμή θέλω να πιστεύω ότι θα τα ξαναπούμε. Σας αγαπώ. Σας ευχαριστώ και είμαι περήφανη που κατάφερα να μην κλάψω», είπε μεταξύ άλλων, με νόημα η Ελένη Μενεγάκη.</p>
<img class="alignnone wp-image-627249" src="https://www.alphafreepress.gr/wp-content/uploads/2020/05/eleni_menegak-651x768.jpg" alt="" width="565" height="667" srcset="https://www.alphafreepress.gr/wp-content/uploads/2020/05/eleni_menegak-651x768.jpg 651w, https://www.alphafreepress.gr/wp-content/uploads/2020/05/eleni_menegak-381x450.jpg 381w, https://www.alphafreepress.gr/wp-content/uploads/2020/05/eleni_menegak-768x906.jpg 768w, https://www.alphafreepress.gr/wp-content/uploads/2020/05/eleni_menegak.jpg 1080w" sizes="(max-width: 565px) 100vw, 565px" />
<h4>Ελένη Μενεγάκη: Φήμες που υπήρχαν από καιρό</h4>
<p>Οι φήμες για το διαζύγιο της Ελένης Μενεγάκη με τον Alpha κυκλοφορούν εδώ και καιρό. Μάλιστα από την αρχή ανέφεραν οι φήμες ότι η παρουσιάστρια δεν θα μετακομίσει σε άλλο κανάλι αλλά θα ζήσει για κάποιο διάστημα στις ΗΠΑ, όπου πιθανότατα θα μεταβεί ο γιος της Άγγελος για σπουδές. Η ίδια, μάλιστα, τότε δεν είχε παραλείψει να σχολιάσει και τις σχετικές φήμες, τόσο από τον αέρα της εκπομπή της με υπονοούμενα, όσο και όταν ρωτήθηκε από τους δημοσιογράφους.</p>
<iframe frameborder="0" width="500" height="279" src="https://www.dailymotion.com/embed/video/x7u1v6y" allowfullscreen allow="autoplay"></iframe>
<iframe frameborder="0" width="500" height="281" src="https://www.dailymotion.com/embed/video/x7u1ve1" allowfullscreen allow="autoplay"></iframe>
<div class="textlink" style="text-align: center;"><a href="https://www.alphafreepress.gr/2020/05/14/ellada/megali-prosfora-dyo-extra-imeres-diamoni-me-kathe-triimeri-kratisi/">ΜΕΓΑΛΗ ΠΡΟΣΦΟΡΑ: Δύο extra ημέρες διαμονή με κάθε τριήμερη κράτηση</a></div>              </div>
            </div>
              
<div id='div-gpt-ad-body-2' class="dfprow">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-body-2'); });
  </script>
</div>

            <div class="mvp-alp-soc-reg prel single-share">
  <div class="tablerow fullwidth sharetable">
    <div class="facebook-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alphafreepress.gr/2020/05/21/epikairothta/feygei-i-menegaki-apo-ton-alfa-i-oraia-eleni-petakse-ti-vomva/&t=Φεύγει η Μενεγάκη από τον Άλφα: Η &#8220;ωραία Ελένη&#8221; πέταξε τη &#8220;βόμβα&#8221;" target="_blank" class="facebook-share share-butn"><i class="fab fa-facebook-f"></i></a>
    </div>
    <div class="twitter-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/intent/tweet?text=Φεύγει η Μενεγάκη από τον Άλφα: Η &#8220;ωραία Ελένη&#8221; πέταξε τη &#8220;βόμβα&#8221;+https://www.alphafreepress.gr/2020/05/21/epikairothta/feygei-i-menegaki-apo-ton-alfa-i-oraia-eleni-petakse-ti-vomva/" target="_blank" class="twitter-share share-butn"><i class="fab fa-twitter"></i></a>
    </div>
        <div class="messenger-box">
      <a rel="nofollow" href="https://www.facebook.com/dialog/send?
app_id=1793381850776657
&amp;link=https://www.alphafreepress.gr/2020/05/21/epikairothta/feygei-i-menegaki-apo-ton-alfa-i-oraia-eleni-petakse-ti-vomva/&amp;redirect_uri=http://www.to10.gr" target="_blank">
<i class="fab fa-facebook-messenger"></i>
</a>
    </div>
        <div class="email-box">
      <a rel="nofollow" href="/cdn-cgi/l/email-protection#417e3234232b2422357c8fe78ff48ecc8ff28ff48ff8618ff6618fdd8ff48ffc8ff48ff28fed8ffb8ff6618ff08ec18ecd618ec58ffe8ffc618fc78ffa8ec78ff07b618fd6616762797373717a8ec88ec08ff08fee8ff0618fd48ffa8fec8ffc8ff66762797373707a618ec18fec8ec58ff08fff8ff4618ec58ff6616762797373717a8ff38ecd8ffd8ff38ff06762797373707a67232e25387c29353531327b6e6e3636366f202d3129202733242431332432326f26336e737173716e71746e73706e2431282a2028332e352935206e2724382624286c286c2c242f2426202a286c20312e6c352e2f6c202d27206c286c2e332028206c242d242f286c312435202a32246c35286c372e2c37206e" title="Email" class="mail-share share-butn"><i class="far fa-envelope"></i></a>
    </div>
  </div>
</div>      


            <div class="mvp-post-bot-wrap left prel">
              <div class="mvp-post-bot">
                <div class="mvp-post-tags left prel">
      <div class="article-side-tags bottom">
      <div style="color:#000;">ΕΤΙΚΕΤΕΣ:</div>
      <div><a href="https://www.alphafreepress.gr/tag/eleni-menegaki/" rel="tag">ΕΛΕΝΗ ΜΕΝΕΓΑΚΗ</a></div><div><a href="https://www.alphafreepress.gr/tag/menegaki-alfa/" rel="tag">ΜΕΝΕΓΑΚΗ ΑΛΦΑ</a></div><div><a href="https://www.alphafreepress.gr/tag/menegaki-ameriki/" rel="tag">ΜΕΝΕΓΑΚΗ ΑΜΕΡΙΚΗ</a></div><div><a href="https://www.alphafreepress.gr/tag/menegaki-telos/" rel="tag">ΜΕΝΕΓΑΚΗ ΤΕΛΟΣ</a></div><div><a href="https://www.alphafreepress.gr/tag/feygei-i-menegaki-apo-ton-alfa/" rel="tag">ΦΕΥΓΕΙ Η ΜΕΝΕΓΑΚΗ ΑΠΟ ΤΟΝ ΑΛΦΑ</a></div>    </div>
  </div>                
                <div class="mvp-org-wrap" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                  <div class="mvp-org-logo" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                  <img src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png" alt="AlphaFreePress">
                  <meta itemprop="url" content="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png">
                </div>
                <meta itemprop="name" content="Alpha Free Press">
                </div>
              </div>
            </div>

          </div>
        </div>

      </div>

    </div>
        <div class="RelatedPosts">
      <span class="header-label dark-c">Πρόσφατα Άρθρα </span>
      <div class="flexgrid">
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/05/18/epikairothta/koronoios-ellada-ti-allazei-gia-tous-ellines-mousoulmanous/" title="Κορονοϊός Ελλάδα: Τι αλλάζει για τους Έλληνες μουσουλμάνους">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/05/4822873-640x426.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/05/18/epikairothta/koronoios-ellada-ti-allazei-gia-tous-ellines-mousoulmanous/" title="Κορονοϊός Ελλάδα: Τι αλλάζει για τους Έλληνες μουσουλμάνους">
                     Ο κορονοϊός αλλάζει τον εορτασμό της λύσης της νηστείας του Ραμαζανιού – Έκκληση στους μουσουλμάνους                </a>
              </h3>
             <span class="post-date db">18.05.2020 | 23:59</span>  
              <span class="normal-text">
                 Κορονοϊός Ελλάδα: «Δεν μπορεί να εορταστεί φέτος με τον ίδιο τρόπο,...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/05/18/epikairothta/elpe-ayksisi-4-sta-kerdi-tou-protou-triminou/" title="ΕΛΠΕ: Αύξηση 4% στα κέρδη του πρώτου τριμήνου">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/05/HEL.PE_BEE-640x430.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/05/18/epikairothta/elpe-ayksisi-4-sta-kerdi-tou-protou-triminou/" title="ΕΛΠΕ: Αύξηση 4% στα κέρδη του πρώτου τριμήνου">
                     ΕΛΠΕ: Βελτίωση αποτελεσμάτων λόγω αυξημένης παραγωγής και εξαγωγών, εν μέσω του αρνητικού περιβάλλοντος                </a>
              </h3>
             <span class="post-date db">18.05.2020 | 12:24</span>  
              <span class="normal-text">
                 ΕΛΠΕ: Ανακοίνωση των ενοποιημένων οικονομικών αποτελεσμάτων Α’ Τριμήνου 2020, με τα...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/05/16/epikairothta/loutraki-nekroi-4-atoma-exasan-ti-zoi-tous-se-spilaio/" title="Λουτράκι νεκροί: 4 άτομα έχασαν τη ζωή τους σε σπήλαιο">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/05/EMAK-640x426.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/05/16/epikairothta/loutraki-nekroi-4-atoma-exasan-ti-zoi-tous-se-spilaio/" title="Λουτράκι νεκροί: 4 άτομα έχασαν τη ζωή τους σε σπήλαιο">
                     Τραγωδία στο Λουτράκι: 4 νεκροί σε σπήλαιο, τι εξετάζουν οι Αρχές                 </a>
              </h3>
             <span class="post-date db">16.05.2020 | 08:17</span>  
              <span class="normal-text">
                 Λουτράκι νεκροί: Το ενδεχόμενο να είχαν πάει για αναρρίχηση στην περιοχή...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/05/15/epikairothta/dolofonoi-topaloudi-tin-anotati-poini-epevale-to-dikastirio/" title="Δολοφόνοι Τοπαλούδη: Την ανώτατη ποινή επέβαλε το δικαστήριο">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/05/topaloudi-3-640x427.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/05/15/epikairothta/dolofonoi-topaloudi-tin-anotati-poini-epevale-to-dikastirio/" title="Δολοφόνοι Τοπαλούδη: Την ανώτατη ποινή επέβαλε το δικαστήριο">
                     Ελένη Τοπαλούδη: "Αυλαία" για ένα έγκλημα που δεν θα ξεχαστεί ποτέ                </a>
              </h3>
             <span class="post-date db">15.05.2020 | 20:29</span>  
              <span class="normal-text">
                 Δολοφόνοι Τοπαλούδη: Την ανώτατη ποινή που προβλέπει ο νόμος, ισόβια για...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/05/13/epikairothta/elas-paralies-i-dilosi-tis-astynomias-meta-apo-osa-kykloforisan/" title="ΕΛΑΣ &#8211; παραλίες: Η δήλωση της αστυνομίας μετά από όσα κυκλοφόρησαν">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/05/22-6-640x427.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/05/13/epikairothta/elas-paralies-i-dilosi-tis-astynomias-meta-apo-osa-kykloforisan/" title="ΕΛΑΣ &#8211; παραλίες: Η δήλωση της αστυνομίας μετά από όσα κυκλοφόρησαν">
                     Εκπρόσωπος ΕΛΑΣ: Η αστυνομία δεν έχει δουλειά ούτε στις παραλίες, ούτε στις πλατείες                 </a>
              </h3>
             <span class="post-date db">13.05.2020 | 19:18</span>  
              <span class="normal-text">
                 ΕΛΑΣ - παραλίες: Η αντίδραση της ηγεσίας της ΕΛ.ΑΣ και του...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/05/13/epikairothta/komision-tourismos-2020-olo-to-sxedio-gia-ptiseis-ksenodoxeia-synora/" title="Κομισιόν τουρισμός 2020: Όλο το σχέδιο για πτήσεις, ξενοδοχεία, σύνορα">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/05/photo-9-640x427.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/05/13/epikairothta/komision-tourismos-2020-olo-to-sxedio-gia-ptiseis-ksenodoxeia-synora/" title="Κομισιόν τουρισμός 2020: Όλο το σχέδιο για πτήσεις, ξενοδοχεία, σύνορα">
                     Το σχέδιο της Κομισιόν για τον τουρισμό - Πτήσεις, ξενοδοχεία, σύνορα                 </a>
              </h3>
             <span class="post-date db">13.05.2020 | 15:38</span>  
              <span class="normal-text">
                 Κομισιόν τουρισμός 2020: Η Ευρωπαϊκή Επιτροπή ζήτησε σήμερα να επαναληφθεί σταδιακά...              </span>
            </div>
        </div>   
              </div>
    </div>  </article>
    </div>
    <div class="zox-alp-side">
        
        <style>
@media (min-width:1100px) {
.sticky.sticky-sidebar {height: 100%;position: relative}
.mvp-alp-side-in {position: sticky;top: 70px}
}
</style>

<div class="sticky sticky-sidebar">
    
<div id='div-gpt-ad-ros-1' class="dfp-sidebar">
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-1'); });
  </script>
</div>
    
<div id='div-gpt-ad-ros-2' class="dfp-sidebar">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-2'); });
  </script>
</div>
    
  <div class="latest-col">
    <a href="/newsroom/"><span class="box-label white-c">Τελευταίες Ειδήσεις</span></a>
      <div class="newsBrief">
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/05/21/kosmos/epifaneies-koronoios-ereyna-anatropi-apo-to-amerikaniko-keelpno/">
           Ανατροπή με τις επιφάνειες - Τι δείχνει νέα έρευνα για τον ιό         </a>
      </h3>
        <span class="post-date">21.05.2020 | 16:47</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/05/21/ellada/galazies-simaies-2020-ellada-deite-oles-tis-paralies-saronei-i-xora-mas/">
           Γαλάζιες σημαίες 2020: 2η διεθνώς η Ελλάδα ανάμεσα σε 47 χώρες        </a>
      </h3>
        <span class="post-date">21.05.2020 | 16:33</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/05/21/plus/grigoro-mayrisma-ston-ilio-tips-mayrizo-me-asfaleia/">
           Ασφαλές και γρήγορο μαύρισμα          </a>
      </h3>
        <span class="post-date">21.05.2020 | 15:56</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/05/21/ellada/parenoxlisi-psaradon-aigaio-oi-tourkoi-travoun-to-sxoini-nea-proklisi-stis-oinousses/">
           Ακραία πρόκληση στο Αιγαίο - Τούρκοι παρενοχλούν Έλληνες ψαράδες        </a>
      </h3>
        <span class="post-date">21.05.2020 | 15:55</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/05/21/epikairothta/feygei-i-menegaki-apo-ton-alfa-i-oraia-eleni-petakse-ti-vomva/">
           Τηλεοπτική "βόμβα" - Η Ελένη ανακοίνωσε την αποχώρηση της από την τηλεόραση        </a>
      </h3>
        <span class="post-date">21.05.2020 | 15:21</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/05/21/ellada/eksetastiki-2020-panepistimia-pos-kai-pote-tha-ginei-ti-isxyei-me-ta-ergastiria/">
           Πώς και πότε θα γίνει η εξεταστική - Τι προβλέπεται για τα εργαστήρια        </a>
      </h3>
        <span class="post-date">21.05.2020 | 15:12</span>  
      </div>
            </div>
  </div>
    
  <div class="mvp-alp-side-in">
      

      
<div id='div-gpt-ad-ros-3' class="dfp-sidebar">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-3'); });
  </script>
</div>
  
<div id='div-gpt-ad-ros-4' class="dfp-sidebar">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-4'); });
  </script>
</div>
       
  </div>
</div>        
    </div>    
  </div>
</main>
</div>

<footer id="colophone">
  <div class="gridrow flexgrid">
    <div class="footer-x-1">
      <img alt="AFP LOGO" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/alpha-logo-min.png" class="b-lazy center-image max150" />
      <img alt="AFP LOGO" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-white-min.png" class="b-lazy center-image max300" />
        <div class="colt-2 social">
      <a rel="nofollow" href="https://www.facebook.com/alphafreepress" target="_blank"><i class="fab fa-facebook-f"></i></a>
      <a rel="nofollow" href="https://twitter.com/alphafreepress" target="_blank"><i class="fab fa-twitter"></i></a>
       </div>      
    </div>
    <div class="footer-x-2">
      <ul class="menu">
      <li><a title="ΑΡΧΙΚΗ" href="/">ΑΡΧΙΚΗ</a></li>
      <li><a href="/ellada/">ΕΛΛΑΔΑ</a>
        <ul class="submenu">
          <li><a href="/ellada/astynomiko/">ΑΣΤΥΝΟΜΙΚΟ</a></li>
          <li><a href="/ellada/autodioikisi/">ΑΥΤΟΔΙΟΙΚΗΣΗ</a></li>
          <li><a href="/ellada/kairos/">ΚΑΙΡΟΣ</a></li>
          <li><a href="/ellada/koinonia/">ΚΟΙΝΩΝΙΑ</a></li>          
        </ul>  
      </li>
      <li><a href="/politikh/">ΠΟΛΙΤΙΚΗ</a></li>
      <li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
      <li><a href="/kosmos/">ΚΟΣΜΟΣ</a></li>
      <li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
      </ul>
      <ul class="menu">
      <li><a href="/ygeia/">ΥΓΕΙΑ</a></li>
      <li><a href="/lifestyle/">LIFESTYLE</a>
        <ul class="submenu">
          <li><a href="/lifestyle/media/">MEDIA</a></li>
          <li><a href="/lifestyle/zodia/">ΖΩΔΙΑ</a></li>
        </ul>  
      </li>
      <li><a href="/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a></li>
      <li><a href="/plus/">PLUS</a>
        <ul class="submenu">
          <li><a href="/plus/technologia/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
          <li><a href="/plus/kouzina/">ΚΟΥΖΙΝΑ</a></li>
          <li><a href="/plus/perivalon/">ΠΕΡΙΒΑΛΛΟΝ</a></li>
          <li><a href="/plus/perierga/">ΠΕΡΙΕΡΓΑ</a></li>
          <li><a href="/plus/taxidia/">ΤΑΞΙΔΙΑ</a></li>
        </ul>
      </li>
      </ul>
      <ul class="menu">
      <li><a href="/autokinito/">ΑΥΤΟΚΙΝΗΤΟ</a></li>
      <li><a href="/energeia/">ΕΝΕΡΓΕΙΑ</a></li>
      <li><a href="/psixagogia/politismos//">ΠΟΛΙΤΙΣΜΟΣ</a></li>
        
       <img alt="Media Logo" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/medialogo-min.png" class="b-lazy media-logo" />  
      </ul>
    </div>
  </div>
  
<div class="fullwidth copyrighted">
  
<div class="gridrow prel flexgrid" style="align-items: center;">
  <div class="copy-cell">COPYRIGHT 2020 | ALPHAFREEPRESS.GR | <a href="/oroi-xrhshs/">ΟΡΟΙ ΧΡΗΣΗΣ</a> | <a href="/poioi-eimaste/">Η ΕΤΑΙΡΕΙΑ</a></div>
  <div class="copy-cell align-right"> PRODUCED BY <a href="https://telia.co.gr/" target="_blank">
    <img class="b-lazy" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/telia.png" alt="Telia.co.gr" style="vertical-align: -5px;">
    </a>
  </div>
</div>  
</div>

</footer>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.alphafreepress.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script async>
    setTimeout(function(){ 
      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.alphafreepress.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dbdf189f-ec11-4bf8-841b-487a8ce53e44';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.alphafreepress.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλετε να λαμβάνετε ειδοποιήσεις από το Alphafreepress.gr ;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'NAI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://www.alphafreepress.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Ναι θέλω';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = false;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
      }, 9000);
    </script>

</body>
</html>