

<!doctype html>
<html lang="el" xmlns="http://www.w3.org/1999/xhtml" xml:lang="el">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta id="metaViewport" name=viewport content="width=device-width, initial-scale=1.0, user-scalable=no">
    <script>
    if (screen.width > 767) {
    var mvp = document.getElementById('metaViewport');
    mvp.setAttribute('content','width=1220');
    }
    </script>
    <link rel="shortcut icon" href="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/favicon.png?v=2020">
      
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
      
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
    <link href="https://fonts.googleapis.com/css?family=Limelight&display=swap" rel="stylesheet">
    
    <title>Δούκισσα - Θεοδωρίδης: Η ερωτική εξομολόγηση της Νομικού στον σύζυγό της | Alphafreepress.gr</title>
    

<meta name="description" content="Δούκισσα - Θεοδωρίδης: Η Δούκισσα Νομικού είναι απόλυτα ερωτευμένη και ευτυχισμένη στο πλευρό του συζύγου της, Δημήτρη Θεοδωρίδη. Η αγαπημένη παρουσιάστρι"/>
<link rel="canonical" href="https://www.alphafreepress.gr/2020/04/26/lifestyle/doukissa-theodoridis-i-erotiki-eksomologisi-tis-nomikou-ston-syzygo-tis/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Δούκισσα - Θεοδωρίδης: Η ερωτική εξομολόγηση της Νομικού στον σύζυγό της | Alphafreepress.gr" />
<meta property="og:description" content="Δούκισσα - Θεοδωρίδης: Η Δούκισσα Νομικού είναι απόλυτα ερωτευμένη και ευτυχισμένη στο πλευρό του συζύγου της, Δημήτρη Θεοδωρίδη. Η αγαπημένη παρουσιάστρι" />
<meta property="og:url" content="https://www.alphafreepress.gr/2020/04/26/lifestyle/doukissa-theodoridis-i-erotiki-eksomologisi-tis-nomikou-ston-syzygo-tis/" />
<meta property="og:site_name" content="Alphafreepress.gr" />
<meta property="article:publisher" content="https://www.facebook.com/alphafreepress" />
<meta property="article:tag" content="ΔΗΜΗΤΡΗΣ ΘΕΟΔΩΡΙΔΗΣ" />
<meta property="article:tag" content="ΔΟΥΚΙΣΣΑ ΘΕΟΔΩΡΙΔΗΣ" />
<meta property="article:tag" content="ΔΟΥΚΙΣΣΑ ΝΟΜΙΚΟΥ" />
<meta property="article:tag" content="ΔΟΥΚΙΣΣΑ ΝΟΜΙΚΟΥ ΙΝΣΤΑ" />
<meta property="article:tag" content="ΔΟΥΚΙΣΣΑ ΝΟΜΙΚΟΥ ΠΑΙΔΙΑ" />
<meta property="article:section" content="LIFESTYLE" />
<meta property="article:published_time" content="2020-04-26T06:49:58+00:00" />
<meta property="article:modified_time" content="2020-04-26T06:50:22+00:00" />
<meta property="og:updated_time" content="2020-04-26T06:50:22+00:00" />
<meta property="og:image" content="https://www.alphafreepress.gr/wp-content/uploads/2020/04/Nomikou_theodoridis.jpg" />
<meta property="og:image:secure_url" content="https://www.alphafreepress.gr/wp-content/uploads/2020/04/Nomikou_theodoridis.jpg" />
<meta property="og:image:width" content="865" />
<meta property="og:image:height" content="413" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Δούκισσα - Θεοδωρίδης: Η Δούκισσα Νομικού είναι απόλυτα ερωτευμένη και ευτυχισμένη στο πλευρό του συζύγου της, Δημήτρη Θεοδωρίδη. Η αγαπημένη παρουσιάστρι" />
<meta name="twitter:title" content="Δούκισσα - Θεοδωρίδης: Η ερωτική εξομολόγηση της Νομικού στον σύζυγό της | Alphafreepress.gr" />
<meta name="twitter:site" content="@alphafreepress" />
<meta name="twitter:image" content="https://www.alphafreepress.gr/wp-content/uploads/2020/04/Nomikou_theodoridis.jpg" />
<meta name="twitter:creator" content="@alphafreepress" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.alphafreepress.gr/","sameAs":["https://www.facebook.com/alphafreepress","https://twitter.com/alphafreepress"],"@id":"https://www.alphafreepress.gr/#organization","name":"Alphafreepress.gr","logo":"https://www.alphafreepress.gr/wp-content/uploads/2019/05/logo-min.png"}</script>


<link rel='stylesheet' id='default-style-css'  href='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='format-css'  href='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/css/format.css?ver=2.24' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CRoboto%3A400%2C500%2C700%2C900&#038;display=swap&#038;ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-1.11.3.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/js/script.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/js/blazy.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/js/uppercase.js?ver=4.9.9'></script>
<link rel="amphtml" href="https://www.alphafreepress.gr/2020/04/26/lifestyle/doukissa-theodoridis-i-erotiki-eksomologisi-tis-nomikou-ston-syzygo-tis/amp/">
      
<script type="text/javascript">
  var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-74157640-1']);
 _gaq.push(['_trackPageview']);
setTimeout("_gaq.push(['_trackEvent', '100_seconds', 'read'])",100000);  // --additional line
 (function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';   
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>


      
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  
  var mm_skin = googletag.sizeMapping()
  .addSize([0, 0], [])
  .addSize([1200, 0], [[1, 1]])
  .build();
  
  var billboard = googletag.sizeMapping()
  .addSize([0, 0], [320, 50])
  .addSize([1024, 0], [[970, 250], [728, 90]])
  .build();  
    
  	googletag.defineSlot('/21967037697/AFP_SKIN_ROS', [1, 1], 'div-gpt-ad-skin').defineSizeMapping(mm_skin).addService(googletag.pubads());
  	
      googletag.defineSlot('/21967037697/AFP_BODY_1', [[300, 250], [336, 280], [300, 600]], 'div-gpt-ad-body-1').addService(googletag.pubads());  
    googletag.defineSlot('/21967037697/AFP_BODY_2', [[300, 250], [336, 280]], 'div-gpt-ad-body-2').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_1', [[300, 250], [300, 600]], 'div-gpt-ad-ros-1').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_2', [[300, 250], [300, 600]], 'div-gpt-ad-ros-2').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_3', [[300, 250], [300, 600]], 'div-gpt-ad-ros-3').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_ROS_4', [[300, 250], [300, 600]], 'div-gpt-ad-ros-4').addService(googletag.pubads());
    googletag.defineSlot('/21967037697/AFP_BILLBOARD_ROS', [[970, 250], [728, 90], [320, 50]], 'div-gpt-ad-billboard-1').defineSizeMapping(billboard).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest(true);
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().setCentering(true);
    googletag.enableServices();
  });
</script>
      

      
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//projectagora.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//cdn.onesignal.com">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//partner.googleadservices.com">  
    <link rel="dns-prefetch" href="//www.google.com">
    <link rel="dns-prefetch" href="//cse.google.com">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="//platform.twitter.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <link rel="dns-prefetch" href="//static.xx.fbcdn.net">
    <link rel="dns-prefetch" href="//staticxx.facebook.com">
    <link rel="dns-prefetch" href="//www.facebook.com">
    <link rel="dns-prefetch" href="//www.youtube.com">
    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
    <link rel="dns-prefetch" href="//vjs.zencdn.net">
    <link rel="dns-prefetch" href="//static.adman.gr">
    <link rel="dns-prefetch" href="//obj.adman.gr">
    <link rel="dns-prefetch" href="//dynpaa.com">
    <link rel="dns-prefetch" href="//projectagora.tech">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="dns-prefetch" href="//fonts.gstatic.com">
    <link rel="dns-prefetch" href="//stats.g.doubleclick.net">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="//pacontainer.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//cdn.adnxs.com">
    <link rel="dns-prefetch" href="//sc.tynt.com">
    <link rel="dns-prefetch" href="//bs.serving-sys.com">
    <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="//zdwidget3-bs.sphereup.com">
    <link rel="dns-prefetch" href="//quantserve.com">
    <link rel="dns-prefetch" href="//stats.pagefair.com">
    <link rel="dns-prefetch" href="//ads.rubiconproject.com">
    <link rel="dns-prefetch" href="//cdn.apixu.com">
    <link rel="dns-prefetch" href="//adservice.google.com">
    <link rel="dns-prefetch" href="//ads.projectagoraservices.com">
    <link rel="dns-prefetch" href="//cdn.ampproject.org">
    <link rel="dns-prefetch" href="//projectagora.net">
    <link rel="dns-prefetch" href="//onesignal.com">
    <link rel="dns-prefetch" href="//prg.smartadserver.com">
    <link rel="dns-prefetch" href="//fastlane.rubiconproject.com">
    <link rel="dns-prefetch" href="//ib.adnxs.com">
    <link rel="dns-prefetch" href="//adx.adform.net">
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//projectagora.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//static.criteo.net">
    <link rel="preconnect"  href="https://certify.alexametrics.com">
    <link rel="preconnect"  href="https://certify-js.alexametrics.com">
    <link rel="preconnect"  href="https://ssl.google-analytics.com">
    <link rel="preconnect"  href="https://tpc.googlesyndication.com" crossorigin>
    <link rel="preconnect"  href="https://securepubads.g.doubleclick.net" crossorigin>
    <link rel="preconnect"  href="https://adservice.google.com" crossorigin>
    <link rel="preconnect"  href="https://adservice.google.de" crossorigin>
    <link rel="preconnect"  href="https://cse.google.com" crossorigin>
    <link rel="preconnect"  href="https://www.google.com" crossorigin>
    <link rel="preconnect"  href="https://clients1.google.com" crossorigin>      
    
    
<script data-ad-client="ca-pub-8272053400528580" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>    
    
</head>
   
  
  
 <body class="post-template-default single single-post postid-614849 single-format-standard">
     
<!-- /21967037697/AFP_SKIN -->
<div id='div-gpt-ad-skin' class="das-bg">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin'); });
  </script>
</div>     
     
<style>
.das-bg {display: none}
    
@media (min-width: 1500px) {    
.das-bg{    min-width: 1920px;display: block; transform:translate3d(-50%,0,0);right:0;width:auto;position:fixed;left:50%;z-index:0;top:10rem;bottom:0}
.fbxaw{background-position:top center;width:100%;height:100%;background-repeat:no-repeat}
.onebyone{position:absolute;z-index:1;top:0;right:0;left:0;bottom:0;text-indent:-9999px}
div#website{position:relative;z-index:2;max-width:1230px;margin:0 auto}    
}
    
.dfp-sidebar {margin-bottom: 30px}
.single .dfprow {background: #F9F9F9;margin:2rem auto}
</style>     
     
     
   <div class="top-menu">
      <div class="gridrow">
      <div class="flexgrid">
      <div class="colt-1 keyp">
        <a target="_blank" href="/wp-content/banners/ALPHAfreepress-2019.pdf" title="Σημεία Διανομής">ΣΗΜΕΙΑ ΔΙΑΝΟΜΗΣ</a>
      </div>
      <div class="colt-2 social">
      <a rel="nofollow" href="https://www.facebook.com/alphafreepress" target="_blank"><i class="fab fa-facebook-f"></i></a>
      <a rel="nofollow" href="https://twitter.com/alphafreepress" target="_blank"><i class="fab fa-twitter"></i></a>
     </div>
       <div class="colt-3 search">
      <div class="search-form" id="searchform">
        <script>
          (function() {
            var cx = '002579118343014641859:0nf8caudbhc';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>
        <gcse:searchbox-only sort_by="date" resultsUrl="/search/"></gcse:searchbox-only>
      </div>
       </div>
     </div>  
      </div>
   </div>
   <div id="Identity">
     <div class="gridrow flexgrid">
       <div class="logo-cell">
        <a href="/">
        <img alt="ALPHA FREE PRESS" src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png" class="header-logo" />
       </a>
       </div>
       <nav class="nav-bar menutoggler">
        <header class="header">
        <input class="menu-btn" type="checkbox" id="menu-btn" />
        <label class="menu-icon" for="menu-btn"><span class="navicon"></span></label>
          <ul class="primarymenu menu">
                          <li><a href="/ellada/">ΕΛΛΑΔΑ</a></li>
              <li><a href="/politikh/">ΠΟΛΙΤΙΚΗ</a></li>
              <li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
              <li><a href="/kosmos/">ΚΟΣΜΟΣ</a></li>
              <li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<!--              <li><a href="/ygeia/">ΥΓΕΙΑ</a></li>-->
              <li><a href="/lifestyle/">LIFESTYLE</a></li>
              <li><a href="/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a></li>
              <li><a href="/plus/">PLUS</a></li>
<!--
              <li><a href="/autokinito/">ΑΥΤΟΚΙΝΗΤΟ</a></li>
              <li><a href="/energeia/">ΕΝΕΡΓΕΙΑ</a></li>            
-->
                      </ul>
        </header>
       </nav>
     </div>
   </div>
     
    <div id="website">
<main id="main" class="site-main gridrow articlepost ">
    <div class="flexgrid">
    <div class="zox-post-main">
    <article id="614849" class="post-614849 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-dimitris-theodoridis tag-doukissa-theodoridis tag-doukissa-nomikou tag-doukissa-nomikou-insta tag-doukissa-nomikou-paidia" itemscope itemtype="https://schema.org/NewsArticle">
    <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.alphafreepress.gr/2020/04/26/lifestyle/doukissa-theodoridis-i-erotiki-eksomologisi-tis-nomikou-ston-syzygo-tis/">

    <header class="mvp-post-head-wrap prel">
  
  <meta itemprop="dateCreated" content="2020-04-26T09:49:58+03:00">  
  <meta itemprop="datePublished" content="2020-04-26T09:49:58+03:00">
  <meta itemprop="dateModified" content="2020-04-26T12:46:18+03:00">
  
  <div class="mvp-post-head prel">
    
  <div class="emtysinglespace">
    <!--BREADCRUMBS-->
      <div class="xxxbreadcrumb pos-rel">
          <span xmlns:v="http://rdf.data-vocabulary.org/#">
              <span typeof="v:Breadcrumb"><a href="/" rel="v:url" property="v:title"><span class="home">alphafreepress.gr</span></a> / 
              <span rel="v:child" typeof="v:Breadcrumb">
              <a rel="v:url" property="v:title" href="https://www.alphafreepress.gr/lifestyle/">LIFESTYLE</a> / 
              <span class="breadcrumb_last">Δούκισσα &#8211; Θεοδωρίδης: Η ερωτική εξομολόγηση της Νομικού στον σύζυγό της</span>
              </span>
             </span>
          </span>
      </div>
    <!--BREADCRUMBS-->
  </div>    
    
    <span class="kicker">
         LIFESTYLE
    </span>
    <h1 class="mvp-post-title left entry-title" itemprop="headline">
      Δούκισσα &#8211; Θεοδωρίδης: Η ερωτική εξομολόγηση της Νομικού στον σύζυγό της    </h1>
            <h2 class="summary mvp-post-excerpt" itemprop="description">  
      Δούκισσα - Θεοδωρίδης: Το μεσημέρι του Σαββάτου, η Δούκισσα Νομικού θέλησε να κάνει δημόσια ερωτική εξομολόγηση στον άντρα της ζωής της.    </h2>
        <div class="mvp-post-info-wrap">
      <div class="mvp-author-thumb">

      </div>
      <div class="mvp-author-info-wrap">
        <div class="mvp-author-name-wrap" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
          <span class="mvp-author-name vcard fn author" itemprop="name">
                    ALPHA FREE PRESS
          </span>
        </div>
        <div class="mvp-post-date-wrap">
          <span class="mvp-post-date updated">
            <time class="post-date updated">
            26.04.2020 | 09:49            </time>
          </span>
        </div>
      </div>
    </div>
  </div>
</header>    <div class="mvp-post-img-wrap prel">
  <div class="mvp-post-img prel" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
          
      
      <img src="https://www.alphafreepress.gr/wp-content/uploads/2020/04/Nomikou_theodoridis.jpg" class="mvp-reg-img wp-post-image" alt="">    <meta itemprop="url" content="https://www.alphafreepress.gr/wp-content/uploads/2020/04/Nomikou_theodoridis.jpg">
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="800">
  </div>
</div>
    <div class="mvp-post-main prel">
      <div class="mvp-post-body prel">
        <div class="mvp-post-content prel">
          <div class="mvp-content-wrap prel">

            <div class="mvp-alp-soc-reg prel single-share">
  <div class="tablerow fullwidth sharetable">
    <div class="facebook-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alphafreepress.gr/2020/04/26/lifestyle/doukissa-theodoridis-i-erotiki-eksomologisi-tis-nomikou-ston-syzygo-tis/&t=Δούκισσα &#8211; Θεοδωρίδης: Η ερωτική εξομολόγηση της Νομικού στον σύζυγό της" target="_blank" class="facebook-share share-butn"><i class="fab fa-facebook-f"></i></a>
    </div>
    <div class="twitter-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/intent/tweet?text=Δούκισσα &#8211; Θεοδωρίδης: Η ερωτική εξομολόγηση της Νομικού στον σύζυγό της+https://www.alphafreepress.gr/2020/04/26/lifestyle/doukissa-theodoridis-i-erotiki-eksomologisi-tis-nomikou-ston-syzygo-tis/" target="_blank" class="twitter-share share-butn"><i class="fab fa-twitter"></i></a>
    </div>
        <div class="messenger-box">
      <a rel="nofollow" href="https://www.facebook.com/dialog/send?
app_id=1793381850776657
&amp;link=https://www.alphafreepress.gr/2020/04/26/lifestyle/doukissa-theodoridis-i-erotiki-eksomologisi-tis-nomikou-ston-syzygo-tis/&amp;redirect_uri=http://www.to10.gr" target="_blank">
<i class="fab fa-facebook-messenger"></i>
</a>
    </div>
        <div class="email-box">
      <a rel="nofollow" href="/cdn-cgi/l/email-protection#caf5b9bfa8a0afa9bef7045e047505470470047305490549047beaece9f2f8fbfbf1ea0452047f0475047e0543054b0465047e047d0548f0ea045dea047f054b0543054e047304700464ea047f0474047504760475047105460479047d0549047dea054e047d0548ea0457047504760473047004750547ea0549054e04750477ea05490547047c054f04790546ea054e047d0548eca8a5aeb3f7a2bebebab9f0e5e5bdbdbde4aba6baa2abacb8afafbab8afb9b9e4adb8e5f8faf8fae5fafee5f8fce5a6a3acafb9beb3a6afe5aea5bfa1a3b9b9abe7bea2afa5aea5b8a3aea3b9e7a3e7afb8a5bea3a1a3e7afa1b9a5a7a5a6a5ada3b9a3e7bea3b9e7a4a5a7a3a1a5bfe7b9bea5a4e7b9b3b0b3ada5e7bea3b9e5" title="Email" class="mail-share share-butn"><i class="far fa-envelope"></i></a>
    </div>
  </div>
</div>       
<div id='div-gpt-ad-body-1' class="dfprow">
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-body-1'); });
  </script>
</div>

            <div class="mvp-content-main prel">
              <div itemprop="articleBody">
                <p><a href="https://www.alphafreepress.gr/tag/doukissa-theodoridis/"><span style="color: #800000;"><strong>Δούκισσα &#8211; Θεοδωρίδης:</strong> </span></a>Η <a href="https://www.alphafreepress.gr/tag/doukissa-nomikou/"><strong>Δούκισσα Νομικού</strong></a> είναι απόλυτα ερωτευμένη και ευτυχισμένη στο πλευρό του συζύγου της, Δημήτρη Θεοδωρίδη. Η αγαπημένη παρουσιάστρια και μοντέλο βρήκε στο πρόσωπο του Δημήτρη της έναν ιδανικό σύντροφο και τα παιδιά τους, Σάββας και Αναστασία, έχουν ολοκληρώσει τον έρωτά τους με τον πιο όμορφο τρόπο! Η Δούκισσα βιώνει καθημερινά στιγμές οικογενειακής ευτυχίας και ακόμη και στην καραντίνα δεν χάνει την αισιοδοξία της και σκέφτεται πάντα θετικά.</p>
<p>Τώρα που εξαιτίας του κορονοϊού είμαστε κλεισμένοι στα σπίτια μας, ο σύζυγός της Δημήτρης Θεοδωρίδης δεν πηγαίνει πλέον στο γραφείο και έτσι η παρουσιάστρια χαίρεται που τον έχει συνέχεια σπίτι και έχουν την ευκαιρία να τρώνε όλοι μαζί στο οικογενειακό τραπέζι. Το μεσημέρι του Σαββάτου, μάλιστα, η Δούκισσα Νομικού θέλησε να κάνει δημόσια ερωτική εξομολόγηση στον άντρα της ζωής της.</p>
<p>«Το φωτογραφικό του ταλέντο έχει ξεπεράσει πλέον κάθε προσδοκία! Και ένα ευχαριστώ γιατί είναι ο καλύτερος μπαμπάς που θα μπορούσα να ζητήσω! Και ένα σαγαπώ γιατί είναι ο καλύτερος σύντροφος ζωής που θα μπορούσα να ζητήσω! Γιατί με σηκώνει όταν πέφτω, μου χαμογελάει όταν φοβάμαι, με αγκαλιάζει όταν κοιμάμαι! Δεν έχουμε επέτειο, δεν έχουμε γιορτή. Αλλά τελικά, γιατί να περιμένουμε μια ιδιαίτερη αφορμή για να εκφράσουμε όσα νιώθουμε; Ας το κάνουμε κάθε μέρα! Να και κάτι άλλο που μας δίδαξε η καραντίνα» έγραψε χαρακτηριστικά η Δούκισσα Νομικού στον προσωπικό της λογαριασμό στο Instagram.</p>
<img class="alignnone size-large wp-image-614854" src="https://www.alphafreepress.gr/wp-content/uploads/2020/04/5-115-768x768.jpg" alt="" width="768" height="768" srcset="https://www.alphafreepress.gr/wp-content/uploads/2020/04/5-115-768x768.jpg 768w, https://www.alphafreepress.gr/wp-content/uploads/2020/04/5-115-300x300.jpg 300w, https://www.alphafreepress.gr/wp-content/uploads/2020/04/5-115-450x450.jpg 450w, https://www.alphafreepress.gr/wp-content/uploads/2020/04/5-115.jpg 1080w" sizes="(max-width: 768px) 100vw, 768px" />
<img class="alignnone size-full wp-image-614852" src="https://www.alphafreepress.gr/wp-content/uploads/2020/04/7-76.jpg" alt="" width="731" height="731" srcset="https://www.alphafreepress.gr/wp-content/uploads/2020/04/7-76.jpg 731w, https://www.alphafreepress.gr/wp-content/uploads/2020/04/7-76-300x300.jpg 300w, https://www.alphafreepress.gr/wp-content/uploads/2020/04/7-76-450x450.jpg 450w" sizes="(max-width: 731px) 100vw, 731px" />
<img class="alignnone size-large wp-image-614853" src="https://www.alphafreepress.gr/wp-content/uploads/2020/04/6-101-768x768.jpg" alt="" width="768" height="768" srcset="https://www.alphafreepress.gr/wp-content/uploads/2020/04/6-101-768x768.jpg 768w, https://www.alphafreepress.gr/wp-content/uploads/2020/04/6-101-300x300.jpg 300w, https://www.alphafreepress.gr/wp-content/uploads/2020/04/6-101-450x450.jpg 450w, https://www.alphafreepress.gr/wp-content/uploads/2020/04/6-101.jpg 1003w" sizes="(max-width: 768px) 100vw, 768px" />
<img class="alignnone size-large wp-image-614851" src="https://www.alphafreepress.gr/wp-content/uploads/2020/04/8-74-768x768.jpg" alt="" width="768" height="768" srcset="https://www.alphafreepress.gr/wp-content/uploads/2020/04/8-74-768x768.jpg 768w, https://www.alphafreepress.gr/wp-content/uploads/2020/04/8-74-300x300.jpg 300w, https://www.alphafreepress.gr/wp-content/uploads/2020/04/8-74-450x450.jpg 450w, https://www.alphafreepress.gr/wp-content/uploads/2020/04/8-74.jpg 1080w" sizes="(max-width: 768px) 100vw, 768px" />
<img class="alignnone size-large wp-image-614850" src="https://www.alphafreepress.gr/wp-content/uploads/2020/04/9-62-768x768.jpg" alt="" width="768" height="768" srcset="https://www.alphafreepress.gr/wp-content/uploads/2020/04/9-62-768x768.jpg 768w, https://www.alphafreepress.gr/wp-content/uploads/2020/04/9-62-300x300.jpg 300w, https://www.alphafreepress.gr/wp-content/uploads/2020/04/9-62-450x450.jpg 450w, https://www.alphafreepress.gr/wp-content/uploads/2020/04/9-62.jpg 1080w" sizes="(max-width: 768px) 100vw, 768px" />
              </div>
            </div>
              
<div id='div-gpt-ad-body-2' class="dfprow">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-body-2'); });
  </script>
</div>

            <div class="mvp-alp-soc-reg prel single-share">
  <div class="tablerow fullwidth sharetable">
    <div class="facebook-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alphafreepress.gr/2020/04/26/lifestyle/doukissa-theodoridis-i-erotiki-eksomologisi-tis-nomikou-ston-syzygo-tis/&t=Δούκισσα &#8211; Θεοδωρίδης: Η ερωτική εξομολόγηση της Νομικού στον σύζυγό της" target="_blank" class="facebook-share share-butn"><i class="fab fa-facebook-f"></i></a>
    </div>
    <div class="twitter-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/intent/tweet?text=Δούκισσα &#8211; Θεοδωρίδης: Η ερωτική εξομολόγηση της Νομικού στον σύζυγό της+https://www.alphafreepress.gr/2020/04/26/lifestyle/doukissa-theodoridis-i-erotiki-eksomologisi-tis-nomikou-ston-syzygo-tis/" target="_blank" class="twitter-share share-butn"><i class="fab fa-twitter"></i></a>
    </div>
        <div class="messenger-box">
      <a rel="nofollow" href="https://www.facebook.com/dialog/send?
app_id=1793381850776657
&amp;link=https://www.alphafreepress.gr/2020/04/26/lifestyle/doukissa-theodoridis-i-erotiki-eksomologisi-tis-nomikou-ston-syzygo-tis/&amp;redirect_uri=http://www.to10.gr" target="_blank">
<i class="fab fa-facebook-messenger"></i>
</a>
    </div>
        <div class="email-box">
      <a rel="nofollow" href="/cdn-cgi/l/email-protection#340b4741565e51574009faa0fa8bfbb9fa8efa8dfbb7fbb7fa851412170c0605050f14faacfa81fa8bfa80fbbdfbb5fa9bfa80fa83fbb60e14faa314fa81fbb5fbbdfbb0fa8dfa8efa9a14fa81fa8afa8bfa88fa8bfa8ffbb8fa87fa83fbb7fa8314fbb0fa83fbb614faa9fa8bfa88fa8dfa8efa8bfbb914fbb7fbb0fa8bfa8914fbb7fbb9fa82fbb1fa87fbb814fbb0fa83fbb612565b504d095c404044470e1b1b4343431a5558445c555246515144465147471a53461b060406041b04001b06021b585d525147404d58511b505b415f5d47475519405c515b505b465d505d47195d1951465b405d5f5d19515f475b595b585b535d475d19405d47195a5b595d5f5b411947405b5a19474d4e4d535b19405d471b" title="Email" class="mail-share share-butn"><i class="far fa-envelope"></i></a>
    </div>
  </div>
</div>      


            <div class="mvp-post-bot-wrap left prel">
              <div class="mvp-post-bot">
                <div class="mvp-post-tags left prel">
      <div class="article-side-tags bottom">
      <div style="color:#000;">ΕΤΙΚΕΤΕΣ:</div>
      <div><a href="https://www.alphafreepress.gr/tag/dimitris-theodoridis/" rel="tag">ΔΗΜΗΤΡΗΣ ΘΕΟΔΩΡΙΔΗΣ</a></div><div><a href="https://www.alphafreepress.gr/tag/doukissa-theodoridis/" rel="tag">ΔΟΥΚΙΣΣΑ ΘΕΟΔΩΡΙΔΗΣ</a></div><div><a href="https://www.alphafreepress.gr/tag/doukissa-nomikou/" rel="tag">ΔΟΥΚΙΣΣΑ ΝΟΜΙΚΟΥ</a></div><div><a href="https://www.alphafreepress.gr/tag/doukissa-nomikou-insta/" rel="tag">ΔΟΥΚΙΣΣΑ ΝΟΜΙΚΟΥ ΙΝΣΤΑ</a></div><div><a href="https://www.alphafreepress.gr/tag/doukissa-nomikou-paidia/" rel="tag">ΔΟΥΚΙΣΣΑ ΝΟΜΙΚΟΥ ΠΑΙΔΙΑ</a></div>    </div>
  </div>                
                <div class="mvp-org-wrap" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                  <div class="mvp-org-logo" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                  <img src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png" alt="AlphaFreePress">
                  <meta itemprop="url" content="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png">
                </div>
                <meta itemprop="name" content="Alpha Free Press">
                </div>
              </div>
            </div>

          </div>
        </div>

      </div>

    </div>
        <div class="RelatedPosts">
      <span class="header-label dark-c">Πρόσφατα Άρθρα </span>
      <div class="flexgrid">
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/04/25/lifestyle/xristina-souzi-provlima-ygeias-sto-krevati-me-xtypimeno-podi-pic/" title="Χριστίνα Σούζη &#8211; πρόβλημα υγείας: Στο κρεβάτι με χτυπημένο πόδι (pic)">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/04/xristina-souzi--640x320.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/04/25/lifestyle/xristina-souzi-provlima-ygeias-sto-krevati-me-xtypimeno-podi-pic/" title="Χριστίνα Σούζη &#8211; πρόβλημα υγείας: Στο κρεβάτι με χτυπημένο πόδι (pic)">
                     Πού είναι η Χριστίνα Σούζη;                </a>
              </h3>
             <span class="post-date db">25.04.2020 | 18:13</span>  
              <span class="normal-text">
                 Χριστίνα Σούζη - πρόβλημα υγείας: Αναρρώνει ύστερα από την ορθοπεδική επέμβαση...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/04/25/lifestyle/eleni-petroulaki-keik-mia-ygieini-syntagi-me-geysi-sokolata/" title="Ελένη Πετρουλάκη κέικ: Μια υγιεινή συνταγή, με γεύση&#8230; σοκολάτα">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/04/petroulaki-1-640x412.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/04/25/lifestyle/eleni-petroulaki-keik-mia-ygieini-syntagi-me-geysi-sokolata/" title="Ελένη Πετρουλάκη κέικ: Μια υγιεινή συνταγή, με γεύση&#8230; σοκολάτα">
                     Το φανταστικό κέικ σοκολάτας της Ελένης Πετρουλάκη - Εύκολο, με ελάχιστες θερμίδες                 </a>
              </h3>
             <span class="post-date db">25.04.2020 | 14:23</span>  
              <span class="normal-text">
                 Ελένη Πετρουλάκη κέικ: Η Ελένη Πετρουλάκη αποκαλύπτει μέσω του προφίλ της...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/04/25/lifestyle/tamta-karantina-einai-to-trito-lockdown-gia-mena/" title="Τάμτα καραντίνα: Είναι το τρίτο lockdown για μένα">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/04/tamta-3-640x360.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/04/25/lifestyle/tamta-karantina-einai-to-trito-lockdown-gia-mena/" title="Τάμτα καραντίνα: Είναι το τρίτο lockdown για μένα">
                     Η Τάμτα θυμάται όσα πέρασε - "Αυτό είναι το τρίτο lockdown για μένα"                </a>
              </h3>
             <span class="post-date db">25.04.2020 | 12:07</span>  
              <span class="normal-text">
                 Τάμτα καραντίνα: Η τραγουδίστρια θυμήθηκε τις δύο προηγούμενες φορές, όταν λόγω...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/04/25/lifestyle/tzortzina-rontrigkez-insta-i-syntrofos-tou-ronalnto-kanei-kathismata-kai-zalizei/" title="Τζωρτζίνα Ροντρίγκεζ Ινστα: Η σύντροφος του Ρονάλντο κάνει καθίσματα και &#8220;ζαλίζει&#8221;">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/04/gortzina-640x389.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/04/25/lifestyle/tzortzina-rontrigkez-insta-i-syntrofos-tou-ronalnto-kanei-kathismata-kai-zalizei/" title="Τζωρτζίνα Ροντρίγκεζ Ινστα: Η σύντροφος του Ρονάλντο κάνει καθίσματα και &#8220;ζαλίζει&#8221;">
                     "Φωτιά" η Τζορτζίνα του Ρονάλντο - Κάνει γυμναστική και αποθεώνεται (vids)                </a>
              </h3>
             <span class="post-date db">25.04.2020 | 09:14</span>  
              <span class="normal-text">
                 Τζωρτζίνα Ροντρίγκεζ Ινστα: Η σύντροφος του Κριστιάνο Ρονάλντο κάνει γυμναστική με...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/04/24/lifestyle/aggelidis-simera-sygklonistiki-fotografia-koimatai-me-ton-gio-tou-sto-spiti/" title="Αγγελίδης σήμερα: Συγκλονιστική φωτογραφία &#8211; Κοιμάται με τον γιο του στο σπίτι">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/04/aggelidis-640x384.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/04/24/lifestyle/aggelidis-simera-sygklonistiki-fotografia-koimatai-me-ton-gio-tou-sto-spiti/" title="Αγγελίδης σήμερα: Συγκλονιστική φωτογραφία &#8211; Κοιμάται με τον γιο του στο σπίτι">
                     Μια υπέροχη φωτογραφία: 2,5 χρόνια μετά, ο Αγγελίδης κοιμάται αγκαλιά με τον γιο του                </a>
              </h3>
             <span class="post-date db">24.04.2020 | 19:20</span>  
              <span class="normal-text">
                 Αγγελίδης σήμερα: Τον δικό του Γολγοθά ανεβαίνει τα τελευταία χρόνια ο...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/04/24/lifestyle/prelevits-papapetrou-xorisan-titloi-telous-gia-to-montelo-kai-ton-mpasketmpolista/" title="Πρέλεβιτς &#8211; Παπαπέτρου χώρισαν: Τίτλοι τέλους για το μοντέλο και τον μπασκετμπολίστα">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/04/2018-599x450.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/04/24/lifestyle/prelevits-papapetrou-xorisan-titloi-telous-gia-to-montelo-kai-ton-mpasketmpolista/" title="Πρέλεβιτς &#8211; Παπαπέτρου χώρισαν: Τίτλοι τέλους για το μοντέλο και τον μπασκετμπολίστα">
                     Τίτλοι τέλους για Άννα Πρέλεβιτς - Ιωάννη Παπαπέτρου                </a>
              </h3>
             <span class="post-date db">24.04.2020 | 19:14</span>  
              <span class="normal-text">
                 Πρέλεβιτς - Παπαπέτρου χώρισαν: Η Σάσα Σταμάτη επικοινώνησε με την Άννα...              </span>
            </div>
        </div>   
              </div>
    </div>  </article>
    </div>
    <div class="zox-alp-side">
        
        <div class="sticky sticky-sidebar">
    
<div id='div-gpt-ad-ros-1' class="dfp-sidebar">
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-1'); });
  </script>
</div>
    
<div id='div-gpt-ad-ros-2' class="dfp-sidebar">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-2'); });
  </script>
</div>
    
  <div class="latest-col">
    <a href="/newsroom/"><span class="box-label white-c">Τελευταίες Ειδήσεις</span></a>
      <div class="newsBrief">
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/04/26/athlitika-nea/paok-panathinaikos-2014-san-simera-i-istoriki-tessara/">
           26 Απριλίου 2014: Η "τεσσάρα" που δεν θα ξεχαστεί ποτέ        </a>
      </h3>
        <span class="post-date">26.04.2020 | 12:44</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/04/26/ellada/glenti-roma-serres-apisteytes-eikones-gia-to-enterlezi/">
           Απίστευτα βίντεο: Συνεχίζουν απτόητοι οι Ρομά - Νέα γλέντια με αρνιά και χορούς        </a>
      </h3>
        <span class="post-date">26.04.2020 | 11:47</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/04/26/ellada/anastoli-leitourgias-dikastirion-paratasi-nea-kya-gia-proliptikous-logous/">
           Παρατείνεται η αναστολή λειτουργίας δικαστηρίων        </a>
      </h3>
        <span class="post-date">26.04.2020 | 11:34</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/04/26/politikh/manolidou-anartisi-i-akrita-ta-fake-news-kai-i-diagrafi/">
           Η Μανωλίδου, η Ακρίτα και η ξεφτίλα των τρολς         </a>
      </h3>
        <span class="post-date">26.04.2020 | 11:26</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/04/26/politikh/staikouras-metra-to-kratos-tha-stiriksei-tous-ergazomenous/">
           Σταϊκούρας: Το κράτος θα συνεισφέρει στον μισθό των εργαζομένων για τις μέρες που δεν θα δουλέψουν        </a>
      </h3>
        <span class="post-date">26.04.2020 | 11:11</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/04/26/politikh/ilias-grigoris-anartiseis-xydaia-epithesi-stelexous-tou-syriza-se-mitsotaki-tsiodra-xardalia/">
           Αναρτήσεις σοκ από Συριζαίο - «Ο μ@λ@κ@ς που το παίζει πρωθυπουργός»        </a>
      </h3>
        <span class="post-date">26.04.2020 | 11:00</span>  
      </div>
            </div>
  </div>
    
  <div class="mvp-alp-side-in">
      

      
<div id='div-gpt-ad-ros-3' class="dfp-sidebar">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-3'); });
  </script>
</div>
  
<div id='div-gpt-ad-ros-4' class="dfp-sidebar">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-ros-4'); });
  </script>
</div>
       
  </div>
</div>        
    </div>    
  </div>
</main>
</div>

<footer id="colophone">
  <div class="gridrow flexgrid">
    <div class="footer-x-1">
      <img alt="AFP LOGO" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/alpha-logo-min.png" class="b-lazy center-image max150" />
      <img alt="AFP LOGO" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-white-min.png" class="b-lazy center-image max300" />
        <div class="colt-2 social">
      <a rel="nofollow" href="https://www.facebook.com/alphafreepress" target="_blank"><i class="fab fa-facebook-f"></i></a>
      <a rel="nofollow" href="https://twitter.com/alphafreepress" target="_blank"><i class="fab fa-twitter"></i></a>
       </div>      
    </div>
    <div class="footer-x-2">
      <ul class="menu">
      <li><a title="ΑΡΧΙΚΗ" href="/">ΑΡΧΙΚΗ</a></li>
      <li><a href="/ellada/">ΕΛΛΑΔΑ</a>
        <ul class="submenu">
          <li><a href="/ellada/astynomiko/">ΑΣΤΥΝΟΜΙΚΟ</a></li>
          <li><a href="/ellada/autodioikisi/">ΑΥΤΟΔΙΟΙΚΗΣΗ</a></li>
          <li><a href="/ellada/kairos/">ΚΑΙΡΟΣ</a></li>
          <li><a href="/ellada/koinonia/">ΚΟΙΝΩΝΙΑ</a></li>          
        </ul>  
      </li>
      <li><a href="/politikh/">ΠΟΛΙΤΙΚΗ</a></li>
      <li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
      <li><a href="/kosmos/">ΚΟΣΜΟΣ</a></li>
      <li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
      </ul>
      <ul class="menu">
      <li><a href="/ygeia/">ΥΓΕΙΑ</a></li>
      <li><a href="/lifestyle/">LIFESTYLE</a>
        <ul class="submenu">
          <li><a href="/lifestyle/media/">MEDIA</a></li>
          <li><a href="/lifestyle/zodia/">ΖΩΔΙΑ</a></li>
        </ul>  
      </li>
      <li><a href="/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a></li>
      <li><a href="/plus/">PLUS</a>
        <ul class="submenu">
          <li><a href="/plus/technologia/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
          <li><a href="/plus/kouzina/">ΚΟΥΖΙΝΑ</a></li>
          <li><a href="/plus/perivalon/">ΠΕΡΙΒΑΛΛΟΝ</a></li>
          <li><a href="/plus/perierga/">ΠΕΡΙΕΡΓΑ</a></li>
          <li><a href="/plus/taxidia/">ΤΑΞΙΔΙΑ</a></li>
        </ul>
      </li>
      </ul>
      <ul class="menu">
      <li><a href="/autokinito/">ΑΥΤΟΚΙΝΗΤΟ</a></li>
      <li><a href="/energeia/">ΕΝΕΡΓΕΙΑ</a></li>
      <li><a href="/psixagogia/politismos//">ΠΟΛΙΤΙΣΜΟΣ</a></li>
        
       <img alt="Media Logo" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/medialogo-min.png" class="b-lazy media-logo" />  
      </ul>
    </div>
  </div>
  
<div class="fullwidth copyrighted">
  
<div class="gridrow prel flexgrid" style="align-items: center;">
  <div class="copy-cell">COPYRIGHT 2020 | ALPHAFREEPRESS.GR | <a href="/oroi-xrhshs/">ΟΡΟΙ ΧΡΗΣΗΣ</a> | <a href="/poioi-eimaste/">Η ΕΤΑΙΡΕΙΑ</a></div>
  <div class="copy-cell align-right"> PRODUCED BY <a href="https://telia.co.gr/" target="_blank">
    <img class="b-lazy" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/telia.png" alt="Telia.co.gr" style="vertical-align: -5px;">
    </a>
  </div>
</div>  
</div>

</footer>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.alphafreepress.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script async>
    setTimeout(function(){ 
      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.alphafreepress.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dbdf189f-ec11-4bf8-841b-487a8ce53e44';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.alphafreepress.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλετε να λαμβάνετε ειδοποιήσεις από το Alphafreepress.gr ;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'NAI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://www.alphafreepress.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Ναι θέλω';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = false;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
      }, 9000);
    </script>

</body>
</html>