<!doctype html>
<html lang="el" xmlns="http://www.w3.org/1999/xhtml" xml:lang="el">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta id="metaViewport" name=viewport content="width=device-width, initial-scale=1.0, user-scalable=no">
    <script>
    if (screen.width > 767) {
    var mvp = document.getElementById('metaViewport');
    mvp.setAttribute('content','width=1220');
    }
    </script>
    <link rel="shortcut icon" href="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/favicon.png?v=2020">
      
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
      
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
    <link href="https://fonts.googleapis.com/css?family=Limelight&display=swap" rel="stylesheet">
    
    <title>16 Europa League ζευγάρια: Ο Ολυμπιακός απέναντι στη Γουλβς | Alphafreepress.gr</title>
    

<meta name="description" content="16 Europa League ζευγάρια: Ακόμη μια αγγλική ομάδα θα βρεθεί στο δρόμο του Ολυμπιακού, με τους «ερυθρόλευκους» να κληρώνονται κόντρα στη Γουλβς για τη φάσ"/>
<link rel="canonical" href="https://www.alphafreepress.gr/2020/02/28/athlitika-nea/16-europa-league-zeygaria-o-olympiakos-apenanti-sti-goulvs/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="16 Europa League ζευγάρια: Ο Ολυμπιακός απέναντι στη Γουλβς | Alphafreepress.gr" />
<meta property="og:description" content="16 Europa League ζευγάρια: Ακόμη μια αγγλική ομάδα θα βρεθεί στο δρόμο του Ολυμπιακού, με τους «ερυθρόλευκους» να κληρώνονται κόντρα στη Γουλβς για τη φάσ" />
<meta property="og:url" content="https://www.alphafreepress.gr/2020/02/28/athlitika-nea/16-europa-league-zeygaria-o-olympiakos-apenanti-sti-goulvs/" />
<meta property="og:site_name" content="Alphafreepress.gr" />
<meta property="article:publisher" content="https://www.facebook.com/alphafreepress" />
<meta property="article:tag" content="16 EUROPA LEAGUE ΖΕΥΓΑΡΙΑ" />
<meta property="article:tag" content="EUROPA LEAGUE 16" />
<meta property="article:tag" content="EUROPA LEAGUE 2020" />
<meta property="article:tag" content="ΟΛΥΜΠΙΑΚΟΣ ΓΙΟΥΡΟΠΑ ΛΙΓΚ" />
<meta property="article:tag" content="ΟΛΥΜΠΙΑΚΟΣ ΓΟΥΛΒΣ" />
<meta property="article:section" content="ΑΘΛΗΤΙΚΑ" />
<meta property="article:published_time" content="2020-02-28T13:17:39+00:00" />
<meta property="og:image" content="https://www.alphafreepress.gr/wp-content/uploads/2020/02/olimpiakos.jpg" />
<meta property="og:image:secure_url" content="https://www.alphafreepress.gr/wp-content/uploads/2020/02/olimpiakos.jpg" />
<meta property="og:image:width" content="1260" />
<meta property="og:image:height" content="757" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="16 Europa League ζευγάρια: Ακόμη μια αγγλική ομάδα θα βρεθεί στο δρόμο του Ολυμπιακού, με τους «ερυθρόλευκους» να κληρώνονται κόντρα στη Γουλβς για τη φάσ" />
<meta name="twitter:title" content="16 Europa League ζευγάρια: Ο Ολυμπιακός απέναντι στη Γουλβς | Alphafreepress.gr" />
<meta name="twitter:site" content="@alphafreepress" />
<meta name="twitter:image" content="https://www.alphafreepress.gr/wp-content/uploads/2020/02/olimpiakos.jpg" />
<meta name="twitter:creator" content="@alphafreepress" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.alphafreepress.gr/","sameAs":["https://www.facebook.com/alphafreepress","https://twitter.com/alphafreepress"],"@id":"https://www.alphafreepress.gr/#organization","name":"Alphafreepress.gr","logo":"https://www.alphafreepress.gr/wp-content/uploads/2019/05/logo-min.png"}</script>


<link rel='stylesheet' id='default-style-css'  href='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='format-css'  href='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/css/format.css?ver=2.24' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CRoboto%3A400%2C500%2C700%2C900&#038;display=swap&#038;ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-1.11.3.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/js/script.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/js/blazy.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/js/uppercase.js?ver=4.9.9'></script>
<link rel="amphtml" href="https://www.alphafreepress.gr/2020/02/28/athlitika-nea/16-europa-league-zeygaria-o-olympiakos-apenanti-sti-goulvs/amp/">
      
<script type="text/javascript">
  var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-74157640-1']);
 _gaq.push(['_trackPageview']);
setTimeout("_gaq.push(['_trackEvent', '100_seconds', 'read'])",100000);  // --additional line
 (function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';   
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/16652734001/alphafreepress_300x250_1', [300, 250], 'alphafreepress_300x250_1').addService(googletag.pubads());
    googletag.defineSlot('/16652734001/alphafreepress_300x250_1', [300, 250], 'alphafreepress_300x250_1-1').addService(googletag.pubads());    
    googletag.defineSlot('/16652734001/Alphafreepress_2_300x250', [300, 250], 'Alphafreepress_2_300x250').addService(googletag.pubads());
    googletag.defineSlot('/16652734001/Alphafreepress_3_300x250', [300, 250], 'Alphafreepress_3_300x250').addService(googletag.pubads());
    googletag.defineSlot('/16652734001/Alphafreepress_4_300x250', [300, 250], 'Alphafreepress_4_300x250').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.pubads().setCentering(true);
	googletag.pubads().collapseEmptyDivs(true);
    googletag.enableServices();
  });
</script>
      
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//projectagora.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//cdn.onesignal.com">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//partner.googleadservices.com">  
    <link rel="dns-prefetch" href="//www.google.com">
    <link rel="dns-prefetch" href="//cse.google.com">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="//platform.twitter.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <link rel="dns-prefetch" href="//static.xx.fbcdn.net">
    <link rel="dns-prefetch" href="//staticxx.facebook.com">
    <link rel="dns-prefetch" href="//www.facebook.com">
    <link rel="dns-prefetch" href="//www.youtube.com">
    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
    <link rel="dns-prefetch" href="//vjs.zencdn.net">
    <link rel="dns-prefetch" href="//static.adman.gr">
    <link rel="dns-prefetch" href="//obj.adman.gr">
    <link rel="dns-prefetch" href="//dynpaa.com">
    <link rel="dns-prefetch" href="//projectagora.tech">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="dns-prefetch" href="//fonts.gstatic.com">
    <link rel="dns-prefetch" href="//stats.g.doubleclick.net">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="dns-prefetch" href="//pacontainer.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//cdn.adnxs.com">
    <link rel="dns-prefetch" href="//sc.tynt.com">
    <link rel="dns-prefetch" href="//bs.serving-sys.com">
    <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="//zdwidget3-bs.sphereup.com">
    <link rel="dns-prefetch" href="//quantserve.com">
    <link rel="dns-prefetch" href="//stats.pagefair.com">
    <link rel="dns-prefetch" href="//ads.rubiconproject.com">
    <link rel="dns-prefetch" href="//cdn.apixu.com">
    <link rel="dns-prefetch" href="//adservice.google.com">
    <link rel="dns-prefetch" href="//ads.projectagoraservices.com">
    <link rel="dns-prefetch" href="//cdn.ampproject.org">
    <link rel="dns-prefetch" href="//projectagora.net">
    <link rel="dns-prefetch" href="//onesignal.com">
    <link rel="dns-prefetch" href="//prg.smartadserver.com">
    <link rel="dns-prefetch" href="//fastlane.rubiconproject.com">
    <link rel="dns-prefetch" href="//ib.adnxs.com">
    <link rel="dns-prefetch" href="//adx.adform.net">
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//projectagora.s3.amazonaws.com">
    <link rel="dns-prefetch" href="//static.criteo.net">
    <link rel="preconnect"  href="https://certify.alexametrics.com">
    <link rel="preconnect"  href="https://certify-js.alexametrics.com">
    <link rel="preconnect"  href="https://ssl.google-analytics.com">
    <link rel="preconnect"  href="https://tpc.googlesyndication.com" crossorigin>
    <link rel="preconnect"  href="https://securepubads.g.doubleclick.net" crossorigin>
    <link rel="preconnect"  href="https://adservice.google.com" crossorigin>
    <link rel="preconnect"  href="https://adservice.google.de" crossorigin>
    <link rel="preconnect"  href="https://cse.google.com" crossorigin>
    <link rel="preconnect"  href="https://www.google.com" crossorigin>
    <link rel="preconnect"  href="https://clients1.google.com" crossorigin>      
    
</head>
   
  
  
 <body class="post-template-default single single-post postid-578580 single-format-standard">
   <div class="top-menu">
      <div class="gridrow">
      <div class="flexgrid">
      <div class="colt-1 keyp">
        <a target="_blank" href="/wp-content/banners/ALPHAfreepress-2019.pdf" title="Σημεία Διανομής">ΣΗΜΕΙΑ ΔΙΑΝΟΜΗΣ</a>
      </div>
      <div class="colt-2 social">
      <a rel="nofollow" href="https://www.facebook.com/alphafreepress" target="_blank"><i class="fab fa-facebook-f"></i></a>
      <a rel="nofollow" href="https://twitter.com/alphafreepress" target="_blank"><i class="fab fa-twitter"></i></a>
     </div>
       <div class="colt-3 search">
      <div class="search-form" id="searchform">
        <script>
          (function() {
            var cx = '002579118343014641859:0nf8caudbhc';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>
        <gcse:searchbox-only sort_by="date" resultsUrl="/search/"></gcse:searchbox-only>
      </div>
       </div>
     </div>  
      </div>
   </div>
   <div id="Identity">
     <div class="gridrow flexgrid">
       <div class="logo-cell">
        <a href="/">
        <img alt="ALPHA FREE PRESS" src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png" class="header-logo" />
       </a>
       </div>
       <nav class="nav-bar menutoggler">
        <header class="header">
        <input class="menu-btn" type="checkbox" id="menu-btn" />
        <label class="menu-icon" for="menu-btn"><span class="navicon"></span></label>
          <ul class="primarymenu menu">
                          <li><a href="/ellada/">ΕΛΛΑΔΑ</a></li>
              <li><a href="/politikh/">ΠΟΛΙΤΙΚΗ</a></li>
              <li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
              <li><a href="/kosmos/">ΚΟΣΜΟΣ</a></li>
              <li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<!--              <li><a href="/ygeia/">ΥΓΕΙΑ</a></li>-->
              <li><a href="/lifestyle/">LIFESTYLE</a></li>
              <li><a href="/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a></li>
              <li><a href="/plus/">PLUS</a></li>
<!--
              <li><a href="/autokinito/">ΑΥΤΟΚΙΝΗΤΟ</a></li>
              <li><a href="/energeia/">ΕΝΕΡΓΕΙΑ</a></li>            
-->
                      </ul>
        </header>
       </nav>
     </div>
   </div>
<style>
@media all and (min-width: 900px) {
.dfpf-mobile{display:none}
}
</style>

<main id="main" class="site-main gridrow articlepost ">
    <div class="flexgrid">
    <div class="zox-post-main">
    <article id="578580" class="post-578580 post type-post status-publish format-standard has-post-thumbnail hentry category-athlitika-nea category-athlitismos tag-16-europa-league-zeygaria tag-europa-league-16 tag-europa-league-2020 tag-olympiakos-giouropa-ligk tag-olympiakos-goulvs" itemscope itemtype="https://schema.org/NewsArticle">
    <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.alphafreepress.gr/2020/02/28/athlitika-nea/16-europa-league-zeygaria-o-olympiakos-apenanti-sti-goulvs/">

    <header class="mvp-post-head-wrap prel">
  
  <meta itemprop="dateCreated" content="2020-02-28T15:17:39+02:00">  
  <meta itemprop="datePublished" content="2020-02-28T15:17:39+02:00">
  <meta itemprop="dateModified" content="2020-02-28T16:11:38+02:00">
  
  <div class="mvp-post-head prel">
    
  <div class="emtysinglespace">
    <!--BREADCRUMBS-->
      <div class="xxxbreadcrumb pos-rel">
          <span xmlns:v="http://rdf.data-vocabulary.org/#">
              <span typeof="v:Breadcrumb"><a href="/" rel="v:url" property="v:title"><span class="home">alphafreepress.gr</span></a> / 
              <span rel="v:child" typeof="v:Breadcrumb">
              <a rel="v:url" property="v:title" href="https://www.alphafreepress.gr/athlitika-nea/">ΑΘΛΗΤΙΚΑ</a> / 
              <span class="breadcrumb_last">16 Europa League ζευγάρια: Ο Ολυμπιακός απέναντι στη Γουλβς</span>
              </span>
             </span>
          </span>
      </div>
    <!--BREADCRUMBS-->
  </div>    
    
    <span class="kicker">
         ΑΘΛΗΤΙΚΑ
    </span>
    <h1 class="mvp-post-title left entry-title" itemprop="headline">
      16 Europa League ζευγάρια: Ο Ολυμπιακός απέναντι στη Γουλβς    </h1>
            <h2 class="summary mvp-post-excerpt" itemprop="description">  
      16 Europa League ζευγάρια: Η πρώτη αναμέτρηση θα γίνει στις 12 Μαρτίου στο «Γ. Καραϊσκάκης» και η ρεβάνς στις 19 Μαρτίου στο «Μολινό».    </h2>
        <div class="mvp-post-info-wrap">
      <div class="mvp-author-thumb">

      </div>
      <div class="mvp-author-info-wrap">
        <div class="mvp-author-name-wrap" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
          <span class="mvp-author-name vcard fn author" itemprop="name">
                    ALPHA FREE PRESS
          </span>
        </div>
        <div class="mvp-post-date-wrap">
          <span class="mvp-post-date updated">
            <time class="post-date updated">
            28.02.2020 | 15:17            </time>
          </span>
        </div>
      </div>
    </div>
  </div>
</header>    <div class="mvp-post-img-wrap prel">
  <div class="mvp-post-img prel" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
          
      
      <img src="https://www.alphafreepress.gr/wp-content/uploads/2020/02/olimpiakos.jpg" class="mvp-reg-img wp-post-image" alt="">    <meta itemprop="url" content="https://www.alphafreepress.gr/wp-content/uploads/2020/02/olimpiakos.jpg">
    <meta itemprop="width" content="1200">
    <meta itemprop="height" content="800">
  </div>
</div>
    <div class="mvp-post-main prel">
      <div class="mvp-post-body prel">
        <div class="mvp-post-content prel">
          <div class="mvp-content-wrap prel">

            <div class="mvp-alp-soc-reg prel single-share">
  <div class="tablerow fullwidth sharetable">
    <div class="facebook-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alphafreepress.gr/2020/02/28/athlitika-nea/16-europa-league-zeygaria-o-olympiakos-apenanti-sti-goulvs/&t=16 Europa League ζευγάρια: Ο Ολυμπιακός απέναντι στη Γουλβς" target="_blank" class="facebook-share share-butn"><i class="fab fa-facebook-f"></i></a>
    </div>
    <div class="twitter-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/intent/tweet?text=16 Europa League ζευγάρια: Ο Ολυμπιακός απέναντι στη Γουλβς+https://www.alphafreepress.gr/2020/02/28/athlitika-nea/16-europa-league-zeygaria-o-olympiakos-apenanti-sti-goulvs/" target="_blank" class="twitter-share share-butn"><i class="fab fa-twitter"></i></a>
    </div>
        <div class="messenger-box">
      <a rel="nofollow" href="https://www.facebook.com/dialog/send?
app_id=1793381850776657
&amp;link=https://www.alphafreepress.gr/2020/02/28/athlitika-nea/16-europa-league-zeygaria-o-olympiakos-apenanti-sti-goulvs/&amp;redirect_uri=http://www.to10.gr" target="_blank">
<i class="fab fa-facebook-messenger"></i>
</a>
    </div>
        <div class="email-box">
      <a rel="nofollow" href="/cdn-cgi/l/email-protection#c0ffb3b5a2aaa5a3b4fdf1f6e085b5b2afb0a1e08ca5a1a7b5a5e00e760e750f450e730e6c0f410e790e71fae00e5fe00e5f0e7b0f450e7c0f400e790e710e7a0f4c0f42e00e710f400e6d0e7d0e710e7d0f440e79e00f430f440e77e00e530e7f0f450e7b0e720f42e6a2afa4b9fda8b4b4b0b3faefefb7b7b7eea1acb0a8a1a6b2a5a5b0b2a5b3b3eea7b2eff2f0f2f0eff0f2eff2f8efa1b4a8aca9b4a9aba1edaea5a1eff1f6eda5b5b2afb0a1edaca5a1a7b5a5edbaa5b9a7a1b2a9a1edafedafacb9adb0a9a1abafb3eda1b0a5aea1aeb4a9edb3b4a9eda7afb5acb6b3ef" title="Email" class="mail-share share-butn"><i class="far fa-envelope"></i></a>
    </div>
  </div>
</div>

       <div id="banner11" class="dfpf-mobile">
        <!-- /16652734001/alphafreepress_300x250_1 -->
        <div id='alphafreepress_300x250_1-1' style='height:250px; width:300px;'>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        googletag.cmd.push(function() { googletag.display('alphafreepress_300x250_1-1'); });
        </script>
        </div>
       </div>

            <div class="mvp-content-main prel">
              <div itemprop="articleBody">
                <p><a href="https://www.alphafreepress.gr/tag/16-europa-league-zeygaria/"><span style="color: #800000;"><strong>16 Europa League ζευγάρια:</strong> </span></a>Ακόμη μια αγγλική ομάδα θα βρεθεί στο δρόμο του Ολυμπιακού, με τους «ερυθρόλευκους» να κληρώνονται κόντρα στη Γουλβς για τη φάση των «16» του 16 &#8211; ΖΕΥ. Πρόκειται για μια ομάδα που θεωρείται από αρκετούς ως το πιο δυνατό αουτσάιντερ για την κατάκτηση του Europa League μετά τα μεγάλα φαβορί (Γιουνάιτεντ, Ιντερ, Σεβίλλη). Με αρχιτέκτονα τον προπονητή της Νούνο Εσπιρίτο Σάντο, αποτελεί μια σοβαρή απειλή για τις ομάδες τις Premier League, διαθέτοντας στο ρόστερ της αρκετά ποιοτικούς ποδοσφαιριστές. Συγκεκριμένα, φιγουράρει τη δεδομένη στιγμή στην 8η θέση του βαθμολογικού πίνακα, δυο βαθμούς πάνω από την Άρσεναλ, ενδεικτικό των… κυβικών που διαθέτει, αλλά και της εξαιρετικής πορείας που διανύει τη φετινή περίοδο.</p>
<p>Όσον αφορά την ευρωπαϊκή της πορεία, στους ομίλους, η Γουλβς κατέγραψε μόλις μία ήττα στον πρώτο αγώνα από την Μπράγκα (1-0 εκτός έδρας) και μία ισοπαλία πάλι απέναντι στην πορτογαλική ομάδα με 3-3 εκτός έδρας. Από εκεί και ύστερα, η αγγλική ομάδα επικράτησε των Μπεσίκτας και Σλόβαν Μπρατισλάβας σε δύο περιπτώσεις. Για τη φάση των &#8220;32&#8221;, οι Λύκοι αντιμετώπισαν την Εσπανιόλ και εξασφάλισαν την πρόκριση με 4-0 από τον πρώτο αγώνα. Στη ρεβάνς, η Γουλβς ηττήθηκε με 3-2 και τον Ποντένσε να μοιράζει την ασίστι για τον δεύτερο γκολ.</p>
<p>Με οδηγό τη μεγάλη νίκη – πρόκριση στο Λονδίνο απέναντι στην Άρσεναλ, η ομάδα του Πειραιά αντιμετωπίζει τους Άγγλους σε διπλές αναμετρήσεις, με το πρώτο ματς να είναι προγραμματισμένο στις 12 Μαρτίου στο «Γ. Καραϊσκάκης», ενώ η ρεβάνς θα διεξαχθεί στις 19 Μαρτίου στο «Μολινό».</p>
<h4>ΑΝΑΛΥΤΙΚΑ ΤΑ ΖΕΥΓΑΡΙΑ ΤΩΝ &#8220;16&#8221;:</h4>
<p>Μπασακσεχίρ &#8211; Κοπεγχάγη</p>
<p>ΟΛΥΜΠΙΑΚΟΣ &#8211; Γουλβς</p>
<p>Ρέιντζερς &#8211; Λεβερκούζεν</p>
<p>Bόλφσμπουργκ &#8211; Σαχτάρ</p>
<p>Ίντερ &#8211; Χετάφε</p>
<p>Σεβίλλη &#8211; Ρόμα</p>
<p>Άιντραχτ/Ζάλτσμπουργκ &#8211; Βασιλεία</p>
<p>ΛΑΣΚ Λιντς &#8211; Μάντσεστερ Γιουνάιτεντ</p>
<iframe src="https://www.youtube.com/embed/1nk2THDpt3A" width="988" height="555" frameborder="0" allowfullscreen="allowfullscreen"></iframe>
              </div>
            </div>

            <div class="mvp-alp-soc-reg prel single-share">
  <div class="tablerow fullwidth sharetable">
    <div class="facebook-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alphafreepress.gr/2020/02/28/athlitika-nea/16-europa-league-zeygaria-o-olympiakos-apenanti-sti-goulvs/&t=16 Europa League ζευγάρια: Ο Ολυμπιακός απέναντι στη Γουλβς" target="_blank" class="facebook-share share-butn"><i class="fab fa-facebook-f"></i></a>
    </div>
    <div class="twitter-box">
      <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/intent/tweet?text=16 Europa League ζευγάρια: Ο Ολυμπιακός απέναντι στη Γουλβς+https://www.alphafreepress.gr/2020/02/28/athlitika-nea/16-europa-league-zeygaria-o-olympiakos-apenanti-sti-goulvs/" target="_blank" class="twitter-share share-butn"><i class="fab fa-twitter"></i></a>
    </div>
        <div class="messenger-box">
      <a rel="nofollow" href="https://www.facebook.com/dialog/send?
app_id=1793381850776657
&amp;link=https://www.alphafreepress.gr/2020/02/28/athlitika-nea/16-europa-league-zeygaria-o-olympiakos-apenanti-sti-goulvs/&amp;redirect_uri=http://www.to10.gr" target="_blank">
<i class="fab fa-facebook-messenger"></i>
</a>
    </div>
        <div class="email-box">
      <a rel="nofollow" href="/cdn-cgi/l/email-protection#92ade1e7f0f8f7f1e6afa3a4b2d7e7e0fde2f3b2def7f3f5e7f7b25c245c275d175c215c3e5d135c2b5c23a8b25c0db25c0d5c295d175c2e5d125c2b5c235c285d1e5d10b25c235d125c3f5c2f5c235c2f5d165c2bb25d115d165c25b25c015c2d5d175c295c205d10b4f0fdf6ebaffae6e6e2e1a8bdbde5e5e5bcf3fee2faf3f4e0f7f7e2e0f7e1e1bcf5e0bda0a2a0a2bda2a0bda0aabdf3e6fafefbe6fbf9f3bffcf7f3bda3a4bff7e7e0fde2f3bffef7f3f5e7f7bfe8f7ebf5f3e0fbf3bffdbffdfeebffe2fbf3f9fde1bff3e2f7fcf3fce6fbbfe1e6fbbff5fde7fee4e1bd" title="Email" class="mail-share share-butn"><i class="far fa-envelope"></i></a>
    </div>
  </div>
</div>

            <div class="mvp-post-bot-wrap left prel">
              <div class="mvp-post-bot">
                <div class="mvp-post-tags left prel">
      <div class="article-side-tags bottom">
      <div style="color:#000;">ΕΤΙΚΕΤΕΣ:</div>
      <div><a href="https://www.alphafreepress.gr/tag/16-europa-league-zeygaria/" rel="tag">16 EUROPA LEAGUE ΖΕΥΓΑΡΙΑ</a></div><div><a href="https://www.alphafreepress.gr/tag/europa-league-16/" rel="tag">EUROPA LEAGUE 16</a></div><div><a href="https://www.alphafreepress.gr/tag/europa-league-2020/" rel="tag">EUROPA LEAGUE 2020</a></div><div><a href="https://www.alphafreepress.gr/tag/olympiakos-giouropa-ligk/" rel="tag">ΟΛΥΜΠΙΑΚΟΣ ΓΙΟΥΡΟΠΑ ΛΙΓΚ</a></div><div><a href="https://www.alphafreepress.gr/tag/olympiakos-goulvs/" rel="tag">ΟΛΥΜΠΙΑΚΟΣ ΓΟΥΛΒΣ</a></div>    </div>
  </div>                
                <div class="mvp-org-wrap" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                  <div class="mvp-org-logo" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                  <img src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png" alt="AlphaFreePress">
                  <meta itemprop="url" content="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png">
                </div>
                <meta itemprop="name" content="Alpha Free Press">
                </div>
              </div>
            </div>

          </div>
        </div>

      </div>

    </div>
        <div class="RelatedPosts">
      <span class="header-label dark-c">Πρόσφατα Άρθρα </span>
      <div class="flexgrid">
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/02/27/athlitika-nea/agones-savvatokyriako-kanonika-parousia-filathlon/" title="Αγώνες Σαββατοκύριακο: Κανονικά παρουσία φιλάθλων">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/02/AYGENAKIS-640x426.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/02/27/athlitika-nea/agones-savvatokyriako-kanonika-parousia-filathlon/" title="Αγώνες Σαββατοκύριακο: Κανονικά παρουσία φιλάθλων">
                     Κανονικά όλοι οι αγώνες το Σαββατοκύριακο με απόφαση Αυγενάκη                </a>
              </h3>
             <span class="post-date db">27.02.2020 | 18:35</span>  
              <span class="normal-text">
                 Αγώνες Σαββατοκύριακο: Παρά τη φημολογία που υπήρχε από νωρίς το πρωί...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/02/27/athlitika-nea/real-madritis-mantsester-siti-1-2-provadisma-prokrisis-me-anatropi-oi-polites/" title="Ρεάλ Μαδρίτης – Μάντσεστερ Σίτι 1-2: Προβάδισμα πρόκρισης με ανατροπή οι Πολίτες">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/02/manchester-city-640x360.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/02/27/athlitika-nea/real-madritis-mantsester-siti-1-2-provadisma-prokrisis-me-anatropi-oi-polites/" title="Ρεάλ Μαδρίτης – Μάντσεστερ Σίτι 1-2: Προβάδισμα πρόκρισης με ανατροπή οι Πολίτες">
                     Μυθική ανατροπή! Η Σίτι "διέλυσε" τη Ρεάλ σε ένα συναρπαστικό ματς                </a>
              </h3>
             <span class="post-date db">27.02.2020 | 08:54</span>  
              <span class="normal-text">
                 Ρεάλ Μαδρίτης – Μάντσεστερ Σίτι 1-2: Ο Κέβιν ντε Μπρόινε, με...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/02/26/athlitika-nea/tsitsipas-ntoumpai-prokrithike-stous-8-o-stefanos-i-ataka-gia-tin-oikogeneia-tou/" title="Τσιτσιπάς Ντουμπάι: Προκρίθηκε στους &#8220;8&#8221; ο Στέφανος &#8211; Η ατάκα για την οικογένειά του">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/02/tsitsipas-3-640x360.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/02/26/athlitika-nea/tsitsipas-ntoumpai-prokrithike-stous-8-o-stefanos-i-ataka-gia-tin-oikogeneia-tou/" title="Τσιτσιπάς Ντουμπάι: Προκρίθηκε στους &#8220;8&#8221; ο Στέφανος &#8211; Η ατάκα για την οικογένειά του">
                     "Αγαπώ την οικογένειά μου αλλά κάποιες φορές με κουράζει" - Ο Στέφανος νίκησε και... παραπονιέται                 </a>
              </h3>
             <span class="post-date db">26.02.2020 | 19:23</span>  
              <span class="normal-text">
                 Τσιτσιπάς Ντουμπάι: Συνεχίζει ακάθεκτος ο Στέφανος Τσιτσιπας που στοχεύει σε τίτλο...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/02/26/athlitika-nea/maria-sarapova-telos-aposyretai-apo-to-tenis-se-ilikia-32-eton/" title="Μαρία Σαράποβα τέλος: Αποσύρεται από το τένις, σε ηλικία 32 ετών">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/02/AARAPOVA-640x426.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/02/26/athlitika-nea/maria-sarapova-telos-aposyretai-apo-to-tenis-se-ilikia-32-eton/" title="Μαρία Σαράποβα τέλος: Αποσύρεται από το τένις, σε ηλικία 32 ετών">
                     "Πώς φεύγεις; Είμαι καινούρια σε αυτό, συγχωρέστε με" - Τέλος εποχής για τη Μαρία Σαράποβα                 </a>
              </h3>
             <span class="post-date db">26.02.2020 | 16:09</span>  
              <span class="normal-text">
                 Μαρία Σαράποβα τέλος: Με μια μακροσκελή και συγκινητική δήλωση στο Vanity...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/02/26/athlitismos/antetokounmpo-ntreik-i-antidrasi-tou-greek-freak-sto-trash-talking/" title="Αντετοκούνμπο &#8211; Ντρέικ: Η αντίδραση του Greek Freak στο trash talking">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/02/giannis-8-640x360.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/02/26/athlitismos/antetokounmpo-ntreik-i-antidrasi-tou-greek-freak-sto-trash-talking/" title="Αντετοκούνμπο &#8211; Ντρέικ: Η αντίδραση του Greek Freak στο trash talking">
                     "Βούλωσε ΤΟ" - Η αντίδραση του Αντετοκούνμπο στο trash talking του Ντρέικ                </a>
              </h3>
             <span class="post-date db">26.02.2020 | 12:03</span>  
              <span class="normal-text">
                 Αντετοκούνμπο - Ντρέικ: Ο γνωστός ράπερ κάθισε στις court seats και τα… έβαλε...              </span>
            </div>
        </div>   
                  <div class="three-cols">
           <a href="https://www.alphafreepress.gr/2020/02/26/athlitika-nea/kostas-voutsas-aek-otan-dakryse-gia-to-gipedo-tha-yparxei-i-thesi-sou-stin-agia-sofia/" title="Κώστας Βουτσάς ΑΕΚ: Όταν δάκρυσε για το γήπεδο &#8211; &#8220;Θα υπάρχει η θέση σου στην Αγιά Σοφιά&#8221;">
            <div class="grid-story-image prel">
              <div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/02/voutsas-8-640x434.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div>
            </div>
          </a>
           <div class="grid-story-text">
              <h3 class="bold700 black-c">
                <a href="https://www.alphafreepress.gr/2020/02/26/athlitika-nea/kostas-voutsas-aek-otan-dakryse-gia-to-gipedo-tha-yparxei-i-thesi-sou-stin-agia-sofia/" title="Κώστας Βουτσάς ΑΕΚ: Όταν δάκρυσε για το γήπεδο &#8211; &#8220;Θα υπάρχει η θέση σου στην Αγιά Σοφιά&#8221;">
                     «Θα υπάρχει για σένα η θέση σου στην Αγιά Σοφιά» - Όταν ο Βουτσάς δάκρυσε για το γήπεδο της ΑΕΚ                 </a>
              </h3>
             <span class="post-date db">26.02.2020 | 11:19</span>  
              <span class="normal-text">
                 Κώστας Βουτσάς ΑΕΚ: «Για την οικογένεια της ΑΕΚ η σημερινή ημέρα...              </span>
            </div>
        </div>   
              </div>
    </div>  </article>
    </div>
    <div class="zox-alp-side">
<div class="sticky sticky-sidebar">
  <div class="latest-col">
    <a href="/newsroom/"><span class="box-label white-c">Τελευταίες Ειδήσεις</span></a>
      <div class="newsBrief">
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/02/28/kosmos/syria-tora-i-rosia-stelnei-polemika-ploia-kai-apeilei-tin-tourkia/">
           Ο Πούτιν απειλεί ευθέως την Άγκυρα - Πολεμικά πλοία στη Συρία         </a>
      </h3>
        <span class="post-date">28.02.2020 | 15:57</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/02/28/ellada/evros-prosfyges-ximika-sta-synora-enisxyontai-oi-dynameis-ton-mat/">
           Έκρυθμη η κατάσταση στα σύνορα - ΜΑΤ πετούν χημικά και χειροβομβίδες κρότου λάμψης         </a>
      </h3>
        <span class="post-date">28.02.2020 | 15:39</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/02/28/athlitika-nea/16-europa-league-zeygaria-o-olympiakos-apenanti-sti-goulvs/">
           Europa League: Η Γουλβς η αντίπαλος του Ολυμπιακού για τη φάση των «16»        </a>
      </h3>
        <span class="post-date">28.02.2020 | 15:17</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/02/28/epikairothta/mat-xios-lesvos-i-anakoinosi-tis-elas-gia-ta-epeisodia/">
           ΕΛ.ΑΣ. για επεισόδια σε Χίο-Λέσβο: Οι όποιες ευθύνες θα καταλογιστούν μέχρι κεραίας         </a>
      </h3>
        <span class="post-date">28.02.2020 | 14:56</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/02/28/epikairothta/koronoios-sxoleia-anastellontai-oles-oi-ekdromes-sto-eksoteriko/">
           Covid 19: Αναστέλλονται όλες οι σχολικές εκδρομές στο εξωτερικό        </a>
      </h3>
        <span class="post-date">28.02.2020 | 14:47</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/02/28/epikairothta/prosfyges-synora-ekatontades-sta-tourkika-paralia-epivivazontai-gia-tin-ellada/">
           Πρόσφυγες στα τουρκικά παράλια επιβιβάζονται για τα ελληνικά νησιά        </a>
      </h3>
        <span class="post-date">28.02.2020 | 14:34</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/02/28/ellada/synora-elladas-tourkias-ekleise-to-teloneio-kastaneon-ston-evro-epikoinonia-mitsotaki-merkel/">
           Έκλεισε το τελωνείο Καστανέων στον Έβρο - Σκέψεις για τα χερσαία σύνορα        </a>
      </h3>
        <span class="post-date">28.02.2020 | 14:11</span>  
      </div>
            <div class="brief-row">
        <h3 class="post__tile">
        <a class="post-title" href="https://www.alphafreepress.gr/2020/02/28/ellada/koronoios-ellada-ypopto-krousma-se-ploio-pros-patra-apo-tin-italia/">
           Ύποπτο κρούσμα σε πλοίο με προορισμό την Πάτρα από την Ιταλία        </a>
      </h3>
        <span class="post-date">28.02.2020 | 13:52</span>  
      </div>
            </div>
  </div>  
  <div class="mvp-alp-side-in">

  
              	<div id="banner12" class="dfpfx">
        <!-- /16652734001/alphafreepress_300x250_1 -->
        <div id='alphafreepress_300x250_1' style='height:250px; width:300px;'>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        googletag.cmd.push(function() { googletag.display('alphafreepress_300x250_1'); });
        </script>
        </div>
       </div>
       	<br />        
        <div id="banner12" class="dfpfx">
            <!-- /16652734001/alphafreepress_300x250_4 -->
            <div id='Alphafreepress_4_300x250' style='height:250px; width:300px;'>
            <script>
            googletag.cmd.push(function() { googletag.display('Alphafreepress_4_300x250'); });
            </script>
            </div>
       </div>
       
       <br />
        	<div id="banner12" class="dfpfx">
  <!-- /16652734001/alphafreepress_300x250_1 -->
<div id='Alphafreepress_2_300x250' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('Alphafreepress_2_300x250'); });
</script>
</div>
</div>       
          </div>
</div>
    </div>    
  </div>
</main>
<footer id="colophone">
  <div class="gridrow flexgrid">
    <div class="footer-x-1">
      <img alt="AFP LOGO" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/alpha-logo-min.png" class="b-lazy center-image max150" />
      <img alt="AFP LOGO" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-white-min.png" class="b-lazy center-image max300" />
        <div class="colt-2 social">
      <a rel="nofollow" href="https://www.facebook.com/alphafreepress" target="_blank"><i class="fab fa-facebook-f"></i></a>
      <a rel="nofollow" href="https://twitter.com/alphafreepress" target="_blank"><i class="fab fa-twitter"></i></a>
       </div>      
    </div>
    <div class="footer-x-2">
      <ul class="menu">
      <li><a title="ΑΡΧΙΚΗ" href="/">ΑΡΧΙΚΗ</a></li>
      <li><a href="/ellada/">ΕΛΛΑΔΑ</a>
        <ul class="submenu">
          <li><a href="/ellada/astynomiko/">ΑΣΤΥΝΟΜΙΚΟ</a></li>
          <li><a href="/ellada/autodioikisi/">ΑΥΤΟΔΙΟΙΚΗΣΗ</a></li>
          <li><a href="/ellada/kairos/">ΚΑΙΡΟΣ</a></li>
          <li><a href="/ellada/koinonia/">ΚΟΙΝΩΝΙΑ</a></li>          
        </ul>  
      </li>
      <li><a href="/politikh/">ΠΟΛΙΤΙΚΗ</a></li>
      <li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
      <li><a href="/kosmos/">ΚΟΣΜΟΣ</a></li>
      <li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
      </ul>
      <ul class="menu">
      <li><a href="/ygeia/">ΥΓΕΙΑ</a></li>
      <li><a href="/lifestyle/">LIFESTYLE</a>
        <ul class="submenu">
          <li><a href="/lifestyle/media/">MEDIA</a></li>
          <li><a href="/lifestyle/zodia/">ΖΩΔΙΑ</a></li>
        </ul>  
      </li>
      <li><a href="/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a></li>
      <li><a href="/plus/">PLUS</a>
        <ul class="submenu">
          <li><a href="/plus/technologia/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
          <li><a href="/plus/kouzina/">ΚΟΥΖΙΝΑ</a></li>
          <li><a href="/plus/perivalon/">ΠΕΡΙΒΑΛΛΟΝ</a></li>
          <li><a href="/plus/perierga/">ΠΕΡΙΕΡΓΑ</a></li>
          <li><a href="/plus/taxidia/">ΤΑΞΙΔΙΑ</a></li>
        </ul>
      </li>
      </ul>
      <ul class="menu">
      <li><a href="/autokinito/">ΑΥΤΟΚΙΝΗΤΟ</a></li>
      <li><a href="/energeia/">ΕΝΕΡΓΕΙΑ</a></li>
      <li><a href="/psixagogia/politismos//">ΠΟΛΙΤΙΣΜΟΣ</a></li>
        
       <img alt="Media Logo" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/medialogo-min.png" class="b-lazy media-logo" />  
      </ul>
    </div>
  </div>
  
<div class="fullwidth copyrighted">
  
<div class="gridrow prel flexgrid" style="align-items: center;">
  <div class="copy-cell">COPYRIGHT 2020 | ALPHAFREEPRESS.GR | <a href="/oroi-xrhshs/">ΟΡΟΙ ΧΡΗΣΗΣ</a> | <a href="/poioi-eimaste/">Η ΕΤΑΙΡΕΙΑ</a></div>
  <div class="copy-cell align-right"> PRODUCED BY <a href="https://telia.co.gr/" target="_blank">
    <img class="b-lazy" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/telia.png" alt="Telia.co.gr" style="vertical-align: -5px;">
    </a>
  </div>
</div>  
</div>

</footer>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.alphafreepress.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script async>
    setTimeout(function(){ 
      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.alphafreepress.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dbdf189f-ec11-4bf8-841b-487a8ce53e44';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.alphafreepress.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλετε να λαμβάνετε ειδοποιήσεις από το Alphafreepress.gr ;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'NAI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://www.alphafreepress.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Ναι θέλω';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = false;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
      }, 9000);
    </script>

</body>
</html>