<!doctype html><html lang="el" xmlns="http://www.w3.org/1999/xhtml" xml:lang="el"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta id="metaViewport" name=viewport content="width=device-width, initial-scale=1.0, user-scalable=no"> <script>if (screen.width > 767) {
    var mvp = document.getElementById('metaViewport');
    mvp.setAttribute('content','width=1220');
    }</script> <link rel="shortcut icon" href="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/favicon.png?v=2020"> <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous"><link href="https://fonts.googleapis.com/css?family=Limelight&display=swap" rel="stylesheet"><link type="text/css" media="all" href="https://www.alphafreepress.gr/wp-content/cache/autoptimize/css/autoptimize_8cb10e2837c0f2b81b468e85474d4f8a.css" rel="stylesheet" /><title>Συγκέντρωση Σύνταγμα 19 Ιανουαρίου: Κλειστός ο δρόμος κάτω από την πλατεία | Alphafreepress.gr</title><meta name="description" content="Συγκέντρωση Σύνταγμα 19 Ιανουαρίου: Συγκέντρωση στην πλατεία Συντάγματος πραγματοποιούν περίπου 500 άνθρωποι που δηλώνουν ενεργοί πολίτες και αντιτίθεται στ"/><link rel="canonical" href="https://www.alphafreepress.gr/2020/01/19/ellada/sygkentrosi-syntagma-19-ianouariou-kleistos-o-dromos-kato-apo-tin-plateia/" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Συγκέντρωση Σύνταγμα 19 Ιανουαρίου: Κλειστός ο δρόμος κάτω από την πλατεία | Alphafreepress.gr" /><meta property="og:description" content="Συγκέντρωση Σύνταγμα 19 Ιανουαρίου: Συγκέντρωση στην πλατεία Συντάγματος πραγματοποιούν περίπου 500 άνθρωποι που δηλώνουν ενεργοί πολίτες και αντιτίθεται στ" /><meta property="og:url" content="https://www.alphafreepress.gr/2020/01/19/ellada/sygkentrosi-syntagma-19-ianouariou-kleistos-o-dromos-kato-apo-tin-plateia/" /><meta property="og:site_name" content="Alphafreepress.gr" /><meta property="article:publisher" content="https://www.facebook.com/alphafreepress" /><meta property="article:tag" content="ΚΛΕΙΣΤΟ ΤΟ ΜΕΤΡΟ ΣΥΝΤΑΓΜΑ" /><meta property="article:tag" content="ΚΛΕΙΣΤΟ ΤΟ ΣΥΝΤΑΓΜΑ" /><meta property="article:tag" content="ΣΥΓΚΕΝΤΡΩΣΗ ΑΘΗΝΑ" /><meta property="article:tag" content="ΣΥΓΚΕΝΤΡΩΣΗ ΣΥΝΤΑΓΜΑ 19 ΙΑΝΟΥΑΡΙΟΥ" /><meta property="article:tag" content="ΣΥΓΚΕΝΤΡΩΣΗ ΣΥΝΤΑΓΜΑ ΚΥΡΙΑΚΗ" /><meta property="article:section" content="ΕΛΛΑΔΑ" /><meta property="article:published_time" content="2020-01-19T12:13:45+00:00" /><meta property="og:image" content="https://www.alphafreepress.gr/wp-content/uploads/2020/01/5008984.jpg" /><meta property="og:image:secure_url" content="https://www.alphafreepress.gr/wp-content/uploads/2020/01/5008984.jpg" /><meta property="og:image:width" content="1152" /><meta property="og:image:height" content="768" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Συγκέντρωση Σύνταγμα 19 Ιανουαρίου: Συγκέντρωση στην πλατεία Συντάγματος πραγματοποιούν περίπου 500 άνθρωποι που δηλώνουν ενεργοί πολίτες και αντιτίθεται στ" /><meta name="twitter:title" content="Συγκέντρωση Σύνταγμα 19 Ιανουαρίου: Κλειστός ο δρόμος κάτω από την πλατεία | Alphafreepress.gr" /><meta name="twitter:site" content="@alphafreepress" /><meta name="twitter:image" content="https://www.alphafreepress.gr/wp-content/uploads/2020/01/5008984.jpg" /><meta name="twitter:creator" content="@alphafreepress" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.alphafreepress.gr/","sameAs":["https://www.facebook.com/alphafreepress","https://twitter.com/alphafreepress"],"@id":"https://www.alphafreepress.gr/#organization","name":"Alphafreepress.gr","logo":"https://www.alphafreepress.gr/wp-content/uploads/2019/05/logo-min.png"}</script> <link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CRoboto%3A400%2C500%2C700%2C900&#038;display=swap&#038;ver=4.9.9' type='text/css' media='all' /> <script type='text/javascript' src='https://code.jquery.com/jquery-1.11.3.min.js?ver=4.9.9'></script> <link rel="amphtml" href="https://www.alphafreepress.gr/2020/01/19/ellada/sygkentrosi-syntagma-19-ianouariou-kleistos-o-dromos-kato-apo-tin-plateia/amp/"> <script type="text/javascript">var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-74157640-1']);
 _gaq.push(['_trackPageview']);
setTimeout("_gaq.push(['_trackEvent', '100_seconds', 'read'])",100000);  // --additional line
 (function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';   
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/16652734001/alphafreepress_300x250_1', [300, 250], 'alphafreepress_300x250_1').addService(googletag.pubads());
    googletag.defineSlot('/16652734001/alphafreepress_300x250_1', [300, 250], 'alphafreepress_300x250_1-1').addService(googletag.pubads());    
    googletag.defineSlot('/16652734001/Alphafreepress_2_300x250', [300, 250], 'Alphafreepress_2_300x250').addService(googletag.pubads());
    googletag.defineSlot('/16652734001/Alphafreepress_3_300x250', [300, 250], 'Alphafreepress_3_300x250').addService(googletag.pubads());
    googletag.defineSlot('/16652734001/Alphafreepress_4_300x250', [300, 250], 'Alphafreepress_4_300x250').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.pubads().setCentering(true);
	googletag.pubads().collapseEmptyDivs(true);
    googletag.enableServices();
  });</script> <link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//projectagora.s3.amazonaws.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="//cdn.onesignal.com"><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"><link rel="dns-prefetch" href="//partner.googleadservices.com"><link rel="dns-prefetch" href="//www.google.com"><link rel="dns-prefetch" href="//cse.google.com"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//platform.twitter.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//static.xx.fbcdn.net"><link rel="dns-prefetch" href="//staticxx.facebook.com"><link rel="dns-prefetch" href="//www.facebook.com"><link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//cdnjs.cloudflare.com"><link rel="dns-prefetch" href="//vjs.zencdn.net"><link rel="dns-prefetch" href="//static.adman.gr"><link rel="dns-prefetch" href="//obj.adman.gr"><link rel="dns-prefetch" href="//dynpaa.com"><link rel="dns-prefetch" href="//projectagora.tech"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="dns-prefetch" href="//stats.g.doubleclick.net"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//pacontainer.s3.amazonaws.com"><link rel="dns-prefetch" href="//cdn.adnxs.com"><link rel="dns-prefetch" href="//sc.tynt.com"><link rel="dns-prefetch" href="//bs.serving-sys.com"><link rel="dns-prefetch" href="//tpc.googlesyndication.com"><link rel="dns-prefetch" href="//zdwidget3-bs.sphereup.com"><link rel="dns-prefetch" href="//quantserve.com"><link rel="dns-prefetch" href="//stats.pagefair.com"><link rel="dns-prefetch" href="//ads.rubiconproject.com"><link rel="dns-prefetch" href="//cdn.apixu.com"><link rel="dns-prefetch" href="//adservice.google.com"><link rel="dns-prefetch" href="//ads.projectagoraservices.com"><link rel="dns-prefetch" href="//cdn.ampproject.org"><link rel="dns-prefetch" href="//projectagora.net"><link rel="dns-prefetch" href="//onesignal.com"><link rel="dns-prefetch" href="//prg.smartadserver.com"><link rel="dns-prefetch" href="//fastlane.rubiconproject.com"><link rel="dns-prefetch" href="//ib.adnxs.com"><link rel="dns-prefetch" href="//adx.adform.net"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"><link rel="dns-prefetch" href="//projectagora.s3.amazonaws.com"><link rel="dns-prefetch" href="//static.criteo.net"><link rel="preconnect"  href="https://certify.alexametrics.com"><link rel="preconnect"  href="https://certify-js.alexametrics.com"><link rel="preconnect"  href="https://ssl.google-analytics.com"><link rel="preconnect"  href="https://tpc.googlesyndication.com" crossorigin><link rel="preconnect"  href="https://securepubads.g.doubleclick.net" crossorigin><link rel="preconnect"  href="https://adservice.google.com" crossorigin><link rel="preconnect"  href="https://adservice.google.de" crossorigin><link rel="preconnect"  href="https://cse.google.com" crossorigin><link rel="preconnect"  href="https://www.google.com" crossorigin><link rel="preconnect"  href="https://clients1.google.com" crossorigin></head><body class="post-template-default single single-post postid-552172 single-format-standard"><div class="top-menu"><div class="gridrow"><div class="flexgrid"><div class="colt-1 keyp"> <a target="_blank" href="/wp-content/banners/ALPHAfreepress-2019.pdf" title="Σημεία Διανομής">ΣΗΜΕΙΑ ΔΙΑΝΟΜΗΣ</a></div><div class="colt-2 social"> <a rel="nofollow" href="https://www.facebook.com/alphafreepress" target="_blank"><i class="fab fa-facebook-f"></i></a> <a rel="nofollow" href="https://twitter.com/alphafreepress" target="_blank"><i class="fab fa-twitter"></i></a></div><div class="colt-3 search"><div class="search-form" id="searchform"> <script>(function() {
            var cx = '002579118343014641859:0nf8caudbhc';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();</script> <gcse:searchbox-only sort_by="date" resultsUrl="/search/"></gcse:searchbox-only></div></div></div></div></div><div id="Identity"><div class="gridrow flexgrid"><div class="logo-cell"> <a href="/"> <img alt="ALPHA FREE PRESS" src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png" class="header-logo" /> </a></div><nav class="nav-bar menutoggler"><header class="header"> <input class="menu-btn" type="checkbox" id="menu-btn" /> <label class="menu-icon" for="menu-btn"><span class="navicon"></span></label><ul class="primarymenu menu"><li><a href="/ellada/">ΕΛΛΑΔΑ</a></li><li><a href="/politikh/">ΠΟΛΙΤΙΚΗ</a></li><li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li><li><a href="/kosmos/">ΚΟΣΜΟΣ</a></li><li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li><li><a href="/lifestyle/">LIFESTYLE</a></li><li><a href="/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a></li><li><a href="/plus/">PLUS</a></li></ul></header></nav></div></div><main id="main" class="site-main gridrow articlepost "><div class="flexgrid"><div class="zox-post-main"><article id="552172" class="post-552172 post type-post status-publish format-standard has-post-thumbnail hentry category-ellada tag-kleisto-to-metro-syntagma tag-kleisto-to-syntagma tag-sygkentrosi-athina tag-sygkentrosi-syntagma-19-ianouariou tag-sygkentrosi-syntagma-kyriaki" itemscope itemtype="https://schema.org/NewsArticle"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.alphafreepress.gr/2020/01/19/ellada/sygkentrosi-syntagma-19-ianouariou-kleistos-o-dromos-kato-apo-tin-plateia/"><header class="mvp-post-head-wrap prel"><meta itemprop="dateCreated" content="2020-01-19T14:13:45+02:00"><meta itemprop="datePublished" content="2020-01-19T14:13:45+02:00"><meta itemprop="dateModified" content="2020-01-19T17:52:12+02:00"><div class="mvp-post-head prel"><div class="emtysinglespace"><div class="xxxbreadcrumb pos-rel"> <span xmlns:v="http://rdf.data-vocabulary.org/#"> <span typeof="v:Breadcrumb"><a href="/" rel="v:url" property="v:title"><span class="home">alphafreepress.gr</span></a> / <span rel="v:child" typeof="v:Breadcrumb"> <a rel="v:url" property="v:title" href="https://www.alphafreepress.gr/ellada/">ΕΛΛΑΔΑ</a> / <span class="breadcrumb_last">Συγκέντρωση Σύνταγμα 19 Ιανουαρίου: Κλειστός ο δρόμος κάτω από την πλατεία</span> </span> </span> </span></div></div> <span class="kicker"> ΕΛΛΑΔΑ </span><h1 class="mvp-post-title left entry-title" itemprop="headline"> Συγκέντρωση Σύνταγμα 19 Ιανουαρίου: Κλειστός ο δρόμος κάτω από την πλατεία</h1><h2 class="summary mvp-post-excerpt" itemprop="description"> Συγκέντρωση Σύνταγμα 19 Ιανουαρίου: Οι συγκεντρωμένοι έχουν ανοίξει ένα μεγάλο πανό στο οποίο αναγράφεται το σύνθημα «κλείστε τα σύνορα».</h2><div class="mvp-post-info-wrap"><div class="mvp-author-thumb"></div><div class="mvp-author-info-wrap"><div class="mvp-author-name-wrap" itemprop="author" itemscope="" itemtype="https://schema.org/Person"> <span class="mvp-author-name vcard fn author" itemprop="name"> ALPHA FREE PRESS </span></div><div class="mvp-post-date-wrap"> <span class="mvp-post-date updated"> <time class="post-date updated"> 19.01.2020 | 14:13 </time> </span></div></div></div></div></header><div class="mvp-post-img-wrap prel"><div class="mvp-post-img prel" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"> <img src="https://www.alphafreepress.gr/wp-content/uploads/2020/01/5008984.jpg" class="mvp-reg-img wp-post-image" alt=""><meta itemprop="url" content="https://www.alphafreepress.gr/wp-content/uploads/2020/01/5008984.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></div></div><div class="mvp-post-main prel"><div class="mvp-post-body prel"><div class="mvp-post-content prel"><div class="mvp-content-wrap prel"><div class="mvp-alp-soc-reg prel single-share"><div class="tablerow fullwidth sharetable"><div class="facebook-box"> <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alphafreepress.gr/2020/01/19/ellada/sygkentrosi-syntagma-19-ianouariou-kleistos-o-dromos-kato-apo-tin-plateia/&t=Συγκέντρωση Σύνταγμα 19 Ιανουαρίου: Κλειστός ο δρόμος κάτω από την πλατεία" target="_blank" class="facebook-share share-butn"><i class="fab fa-facebook-f"></i></a></div><div class="twitter-box"> <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/intent/tweet?text=Συγκέντρωση Σύνταγμα 19 Ιανουαρίου: Κλειστός ο δρόμος κάτω από την πλατεία+https://www.alphafreepress.gr/2020/01/19/ellada/sygkentrosi-syntagma-19-ianouariou-kleistos-o-dromos-kato-apo-tin-plateia/" target="_blank" class="twitter-share share-butn"><i class="fab fa-twitter"></i></a></div><div class="messenger-box"> <a rel="nofollow" href="https://www.facebook.com/dialog/send?
app_id=1793381850776657
&amp;link=https://www.alphafreepress.gr/2020/01/19/ellada/sygkentrosi-syntagma-19-ianouariou-kleistos-o-dromos-kato-apo-tin-plateia/&amp;redirect_uri=http://www.to10.gr" target="_blank"> <i class="fab fa-facebook-messenger"></i> </a></div><div class="email-box"> <a rel="nofollow" href="/cdn-cgi/l/email-protection#08377b7d6a626d6b7c35c6abc78dc6bbc6b2c6a5c6b5c78cc789c781c78bc6bf28c6abc785c6b5c78cc6b9c6bbc6b4c6b928393128c691c6b9c6b5c6b7c78dc6b9c789c6a7c6b7c78d3228c692c6b3c6bdc6b1c78bc78cc784c78a28c6b728c6bcc789c784c6b4c6b7c78a28c6b2c6a4c78cc78128c6b9c788c78428c78cc6bfc6b528c788c6b3c6b9c78cc6bdc6a7c6b92e6a676c7135607c7c787b3227277f7f7f2669647860696e7a6d6d787a6d7b7b266f7a273a383a38273839273931276d6464696c69277b716f636d667c7a677b61257b71667c696f656925393125616966677d697a61677d2563646d617b7c677b2567256c7a6765677b2563697c6725697867257c6166257864697c6d616927" title="Email" class="mail-share share-butn"><i class="far fa-envelope"></i></a></div></div></div><div id="banner11" class="dfpf-mobile"><div id='alphafreepress_300x250_1-1' style='height:250px; width:300px;'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() { googletag.display('alphafreepress_300x250_1-1'); });</script> </div></div><div class="mvp-content-main prel"><div itemprop="articleBody"><p><strong><a href="https://www.alphafreepress.gr/tag/sygkentrosi-syntagma-19-ianouariou/"><span style="color: #800000;">Συγκέντρωση Σύνταγμα 19 Ιανουαρίου</span></a>: </strong>Συγκέντρωση στην πλατεία <span style="color: #800000;"><strong><a href="https://www.alphafreepress.gr/tag/kleisto-to-metro-syntagma/">Συντάγματος</a> </strong></span>πραγματοποιούν περίπου 500 άνθρωποι που δηλώνουν ενεργοί πολίτες και αντιτίθεται στην πολιτική της κυβέρνησης για το μεταναστευτικό. Οι συγκεντρωμένοι έχουν ανοίξει ένα μεγάλο πανό στο οποίο αναγράφεται το σύνθημα «κλείστε τα σύνορα». Μάλιστα λίγο μετά τις 13:30 έκλεισαν και το δρόμο στην κάτω πλευρά της πλατείας.</p><p>Κατά πληροφορίες στους συγκεντρωμένους βρίσκονται διαδηλωτές από Θεσσαλονίκη και από Ζάκυνθο. Την ίδια ώρα στα Προπύλαια βρίσκεται μικρή ομάδα αντιεξουσιαστών που πραγματοποιούν αντισυγκέντρωση. Η ανακοίνωση της ΣΤΑΣΥ νωρίτερα: «Σας πληροφορούμε ότι την Κυριακή 19/01/20 ο σταθμός «Σύνταγμα» καθ’ υπόδειξη της Αστυνομίας και για την ασφάλεια του επιβατικού κοινού θα παραμείνει κλειστός από τις 09:30 μέχρι νεωτέρας εντολής. Παρακαλούμε για την εξυπηρέτησή σας χρησιμοποιείτε τους παρακείμενους σταθμούς».</p><h5>Δείτε φωτογραφίες:</h5> <img class="size-medium wp-image-552175" src="https://www.alphafreepress.gr/wp-content/uploads/2020/01/5008969-640x427.jpg" alt="" width="640" height="427" srcset="https://www.alphafreepress.gr/wp-content/uploads/2020/01/5008969-640x427.jpg 640w, https://www.alphafreepress.gr/wp-content/uploads/2020/01/5008969-768x512.jpg 768w, https://www.alphafreepress.gr/wp-content/uploads/2020/01/5008969-1024x683.jpg 1024w, https://www.alphafreepress.gr/wp-content/uploads/2020/01/5008969.jpg 1152w" sizes="(max-width: 640px) 100vw, 640px" /> <img class="size-medium wp-image-552176" src="https://www.alphafreepress.gr/wp-content/uploads/2020/01/5008962-640x427.jpg" alt="" width="640" height="427" srcset="https://www.alphafreepress.gr/wp-content/uploads/2020/01/5008962-640x427.jpg 640w, https://www.alphafreepress.gr/wp-content/uploads/2020/01/5008962-768x512.jpg 768w, https://www.alphafreepress.gr/wp-content/uploads/2020/01/5008962-1024x683.jpg 1024w, https://www.alphafreepress.gr/wp-content/uploads/2020/01/5008962.jpg 1152w" sizes="(max-width: 640px) 100vw, 640px" /> <img class="size-medium wp-image-552173" src="https://www.alphafreepress.gr/wp-content/uploads/2020/01/5008986-640x427.jpg" alt="" width="640" height="427" srcset="https://www.alphafreepress.gr/wp-content/uploads/2020/01/5008986-640x427.jpg 640w, https://www.alphafreepress.gr/wp-content/uploads/2020/01/5008986-768x512.jpg 768w, https://www.alphafreepress.gr/wp-content/uploads/2020/01/5008986-1024x683.jpg 1024w, https://www.alphafreepress.gr/wp-content/uploads/2020/01/5008986.jpg 1152w" sizes="(max-width: 640px) 100vw, 640px" /> <img class="size-medium wp-image-552177" src="https://www.alphafreepress.gr/wp-content/uploads/2020/01/5008975-640x427.jpg" alt="" width="640" height="427" srcset="https://www.alphafreepress.gr/wp-content/uploads/2020/01/5008975-640x427.jpg 640w, https://www.alphafreepress.gr/wp-content/uploads/2020/01/5008975-768x512.jpg 768w, https://www.alphafreepress.gr/wp-content/uploads/2020/01/5008975-1024x683.jpg 1024w, https://www.alphafreepress.gr/wp-content/uploads/2020/01/5008975.jpg 1152w" sizes="(max-width: 640px) 100vw, 640px" /> <img class="size-medium wp-image-552178" src="https://www.alphafreepress.gr/wp-content/uploads/2020/01/5008939-640x427.jpg" alt="" width="640" height="427" srcset="https://www.alphafreepress.gr/wp-content/uploads/2020/01/5008939-640x427.jpg 640w, https://www.alphafreepress.gr/wp-content/uploads/2020/01/5008939-768x512.jpg 768w, https://www.alphafreepress.gr/wp-content/uploads/2020/01/5008939-1024x683.jpg 1024w, https://www.alphafreepress.gr/wp-content/uploads/2020/01/5008939.jpg 1152w" sizes="(max-width: 640px) 100vw, 640px" /></div></div><div class="mvp-alp-soc-reg prel single-share"><div class="tablerow fullwidth sharetable"><div class="facebook-box"> <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.alphafreepress.gr/2020/01/19/ellada/sygkentrosi-syntagma-19-ianouariou-kleistos-o-dromos-kato-apo-tin-plateia/&t=Συγκέντρωση Σύνταγμα 19 Ιανουαρίου: Κλειστός ο δρόμος κάτω από την πλατεία" target="_blank" class="facebook-share share-butn"><i class="fab fa-facebook-f"></i></a></div><div class="twitter-box"> <a rel="nofollow" onclick="window.open(this.href, 'mywin',
'left=20,top=20,width=550,height=550,toolbar=1,resizable=0'); return false;" href="https://twitter.com/intent/tweet?text=Συγκέντρωση Σύνταγμα 19 Ιανουαρίου: Κλειστός ο δρόμος κάτω από την πλατεία+https://www.alphafreepress.gr/2020/01/19/ellada/sygkentrosi-syntagma-19-ianouariou-kleistos-o-dromos-kato-apo-tin-plateia/" target="_blank" class="twitter-share share-butn"><i class="fab fa-twitter"></i></a></div><div class="messenger-box"> <a rel="nofollow" href="https://www.facebook.com/dialog/send?
app_id=1793381850776657
&amp;link=https://www.alphafreepress.gr/2020/01/19/ellada/sygkentrosi-syntagma-19-ianouariou-kleistos-o-dromos-kato-apo-tin-plateia/&amp;redirect_uri=http://www.to10.gr" target="_blank"> <i class="fab fa-facebook-messenger"></i> </a></div><div class="email-box"> <a rel="nofollow" href="/cdn-cgi/l/email-protection#37084442555d5254430af994f8b2f984f98df99af98af8b3f8b6f8bef8b4f98017f994f8baf98af8b3f986f984f98bf98617060e17f9aef986f98af988f8b2f986f8b6f998f988f8b20d17f9adf98cf982f98ef8b4f8b3f8bbf8b517f98817f983f8b6f8bbf98bf988f8b517f98df99bf8b3f8be17f986f8b7f8bb17f8b3f980f98a17f8b7f98cf986f8b3f982f998f986115558534e0a5f434347440d181840404019565b475f56514552524745524444195045180507050718070618060e18525b5b56535618444e505c5259434558445e1a444e594356505a561a060e1a5e5659584256455e58421a5c5b525e444358441a581a5345585a58441a5c5643581a5647581a435e591a475b5643525e5618" title="Email" class="mail-share share-butn"><i class="far fa-envelope"></i></a></div></div></div><div class="mvp-post-bot-wrap left prel"><div class="mvp-post-bot"><div class="mvp-post-tags left prel"><div class="article-side-tags bottom"><div style="color:#000;">ΕΤΙΚΕΤΕΣ:</div><div><a href="https://www.alphafreepress.gr/tag/kleisto-to-metro-syntagma/" rel="tag">ΚΛΕΙΣΤΟ ΤΟ ΜΕΤΡΟ ΣΥΝΤΑΓΜΑ</a></div><div><a href="https://www.alphafreepress.gr/tag/kleisto-to-syntagma/" rel="tag">ΚΛΕΙΣΤΟ ΤΟ ΣΥΝΤΑΓΜΑ</a></div><div><a href="https://www.alphafreepress.gr/tag/sygkentrosi-athina/" rel="tag">ΣΥΓΚΕΝΤΡΩΣΗ ΑΘΗΝΑ</a></div><div><a href="https://www.alphafreepress.gr/tag/sygkentrosi-syntagma-19-ianouariou/" rel="tag">ΣΥΓΚΕΝΤΡΩΣΗ ΣΥΝΤΑΓΜΑ 19 ΙΑΝΟΥΑΡΙΟΥ</a></div><div><a href="https://www.alphafreepress.gr/tag/sygkentrosi-syntagma-kyriaki/" rel="tag">ΣΥΓΚΕΝΤΡΩΣΗ ΣΥΝΤΑΓΜΑ ΚΥΡΙΑΚΗ</a></div></div></div><div class="mvp-org-wrap" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <img src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png" alt="AlphaFreePress"><meta itemprop="url" content="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-min.png"></div><meta itemprop="name" content="Alpha Free Press"></div></div></div></div></div></div></div><div class="RelatedPosts"> <span class="header-label dark-c">Πρόσφατα Άρθρα </span><div class="flexgrid"><div class="three-cols"> <a href="https://www.alphafreepress.gr/2020/01/19/ellada/seismos-kefalonia-xouliaras-kai-tselentis-tsakonontai-sto-facebook/" title="Σεισμός Κεφαλονιά: Χουλιάρας και Τσελέντης τσακώνονται στο Facebook"><div class="grid-story-image prel"><div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/01/888-640x427.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div></div> </a><div class="grid-story-text"><h3 class="bold700 black-c"> <a href="https://www.alphafreepress.gr/2020/01/19/ellada/seismos-kefalonia-xouliaras-kai-tselentis-tsakonontai-sto-facebook/" title="Σεισμός Κεφαλονιά: Χουλιάρας και Τσελέντης τσακώνονται στο Facebook"> Χουλιάρας και Τσελέντης τσακώνονται στο Facebook για τον σεισμό στην Κεφαλονιά </a></h3> <span class="post-date db">19.01.2020 | 17:29</span> <span class="normal-text"> Σεισμός Κεφαλονιά: Για πιθανότητα να πραγματοποιηθούν κατολισθήσεις στην Κεφαλονιά προειδοποίησε με... </span></div></div><div class="three-cols"> <a href="https://www.alphafreepress.gr/2020/01/19/ellada/mitarakis-samos-sto-kentro-metanaston-kai-prosfygon-o-ypourgos-apodokimastike-vid/" title="Μηταράκης Σάμος: Στο κέντρο μεταναστών και προσφύγων ο υπουργός &#8211; Αποδοκιμάστηκε (vid)"><div class="grid-story-image prel"><div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/01/1-84-640x426.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div></div> </a><div class="grid-story-text"><h3 class="bold700 black-c"> <a href="https://www.alphafreepress.gr/2020/01/19/ellada/mitarakis-samos-sto-kentro-metanaston-kai-prosfygon-o-ypourgos-apodokimastike-vid/" title="Μηταράκης Σάμος: Στο κέντρο μεταναστών και προσφύγων ο υπουργός &#8211; Αποδοκιμάστηκε (vid)"> Αποδοκίμασαν τον Νότη Μηταράκη στη Σάμο (vid) </a></h3> <span class="post-date db">19.01.2020 | 17:15</span> <span class="normal-text"> Μηταράκης Σάμος: Ο νέος υπουργός Μετανάστευσης και Ασύλου, Νότης Μηταράκης, επανέλαβε... </span></div></div><div class="three-cols"> <a href="https://www.alphafreepress.gr/2020/01/19/ellada/akrita-gia-topaloudi-otan-kapoios-dolofonei-kai-sou-ypsonei-kai-mesodaxtylo-ftais-ki-esy/" title="Ακρίτα για Τοπαλούδη: Όταν κάποιος δολοφονεί και σού υψώνει και μεσοδάχτυλο, φταις κι εσύ"><div class="grid-story-image prel"><div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/01/akrita-2-640x320.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div></div> </a><div class="grid-story-text"><h3 class="bold700 black-c"> <a href="https://www.alphafreepress.gr/2020/01/19/ellada/akrita-gia-topaloudi-otan-kapoios-dolofonei-kai-sou-ypsonei-kai-mesodaxtylo-ftais-ki-esy/" title="Ακρίτα για Τοπαλούδη: Όταν κάποιος δολοφονεί και σού υψώνει και μεσοδάχτυλο, φταις κι εσύ"> Ακρίτα για Τοπαλούδη: Καθόμαστε σαν τις κότες, κι όταν γίνει η τραγωδία εκ του ασφαλούς δικάζουμε </a></h3> <span class="post-date db">19.01.2020 | 17:04</span> <span class="normal-text"> Ακρίτα για Τοπαλούδη: Η Έλενα Ακρίτα, ασκεί σκληρή κριτική σε όλους... </span></div></div><div class="three-cols"> <a href="https://www.alphafreepress.gr/2020/01/19/ellada/oi-iroikoi-akrites-kai-to-risko-apo-tin-eytyxia-papoulia/" title="Οι ηρωικοί ακρίτες και το ρίσκο, από την Ευτυχία Παπούλια"><div class="grid-story-image prel"><div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/01/12-56-640x389.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div></div> </a><div class="grid-story-text"><h3 class="bold700 black-c"> <a href="https://www.alphafreepress.gr/2020/01/19/ellada/oi-iroikoi-akrites-kai-to-risko-apo-tin-eytyxia-papoulia/" title="Οι ηρωικοί ακρίτες και το ρίσκο, από την Ευτυχία Παπούλια"> Οι ηρωικοί ακρίτες και το ρίσκο, από την Ευτυχία Παπούλια </a></h3> <span class="post-date db">19.01.2020 | 16:51</span> <span class="normal-text"> Η επιλογή κάποιων ηλικιωμένων να παραμένουν στον τόπο καταγωγής τους ακόμη... </span></div></div><div class="three-cols"> <a href="https://www.alphafreepress.gr/2020/01/19/ellada/listeies-konta-se-atm-aytoi-einai-oi-epta-listes-pou-estinan-enedres-se-polites/" title="Ληστείες κοντά σε ΑΤΜ: Αυτοί είναι οι επτά ληστές που έστηναν ενέδρες σε πολίτες"><div class="grid-story-image prel"><div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/01/listeies-640x360.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div></div> </a><div class="grid-story-text"><h3 class="bold700 black-c"> <a href="https://www.alphafreepress.gr/2020/01/19/ellada/listeies-konta-se-atm-aytoi-einai-oi-epta-listes-pou-estinan-enedres-se-polites/" title="Ληστείες κοντά σε ΑΤΜ: Αυτοί είναι οι επτά ληστές που έστηναν ενέδρες σε πολίτες"> Αυτοί είναι οι επτά ληστές που έστηναν ενέδρες σε πολίτες κοντά στα ΑΤΜ </a></h3> <span class="post-date db">19.01.2020 | 16:43</span> <span class="normal-text"> Ληστείες κοντά σε ΑΤΜ: Παραμόνευαν τα θύματά τους και τα χτυπούσαν... </span></div></div><div class="three-cols"> <a href="https://www.alphafreepress.gr/2020/01/19/ellada/troxaio-livadeia-simera-kopike-sti-mesi-to-aytokinito-ton-dyo-atyxon-filon/" title="Τροχαίο Λιβαδειά σήμερα: Κόπηκε στη μέση το αυτοκίνητο των δυο άτυχων φίλων"><div class="grid-story-image prel"><div class="absimage b-lazy" data-src="https://www.alphafreepress.gr/wp-content/uploads/2020/01/troxaio-6-640x427.jpg" style="background-image: url('https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/grey.gif');"></div></div> </a><div class="grid-story-text"><h3 class="bold700 black-c"> <a href="https://www.alphafreepress.gr/2020/01/19/ellada/troxaio-livadeia-simera-kopike-sti-mesi-to-aytokinito-ton-dyo-atyxon-filon/" title="Τροχαίο Λιβαδειά σήμερα: Κόπηκε στη μέση το αυτοκίνητο των δυο άτυχων φίλων"> Τραγικό τροχαίο στη Λιβαδειάς - Θηβών: Κόπηκε στη μέση το αυτοκίνητο των δυο φίλων </a></h3> <span class="post-date db">19.01.2020 | 16:32</span> <span class="normal-text"> Τροχαίο Λιβαδειά σήμερα: Δύο νέοι άνθρωποι, 22 και 24 ετών έχασαν... </span></div></div></div></div></article></div><div class="zox-alp-side"><div class="sticky sticky-sidebar"><div class="latest-col"> <a href="/newsroom/"><span class="box-label white-c">Τελευταίες Ειδήσεις</span></a><div class="newsBrief"><div class="brief-row"><h3 class="post__tile"> <a class="post-title" href="https://www.alphafreepress.gr/2020/01/19/kosmos/megkan-markl-pateras-apisteyta-pyra-tou-tomas-stin-kori-tou/"> Καταπέλτης ο Τόμας Μαρκλ: "Η κόρη μου φτηναίνει τη βασιλική οικογένεια" </a></h3> <span class="post-date">19.01.2020 | 17:42</span></div><div class="brief-row"><h3 class="post__tile"> <a class="post-title" href="https://www.alphafreepress.gr/2020/01/19/ellada/seismos-kefalonia-xouliaras-kai-tselentis-tsakonontai-sto-facebook/"> Χουλιάρας και Τσελέντης τσακώνονται στο Facebook για τον σεισμό στην Κεφαλονιά </a></h3> <span class="post-date">19.01.2020 | 17:29</span></div><div class="brief-row"><h3 class="post__tile"> <a class="post-title" href="https://www.alphafreepress.gr/2020/01/19/ellada/mitarakis-samos-sto-kentro-metanaston-kai-prosfygon-o-ypourgos-apodokimastike-vid/"> Αποδοκίμασαν τον Νότη Μηταράκη στη Σάμο (vid) </a></h3> <span class="post-date">19.01.2020 | 17:15</span></div><div class="brief-row"><h3 class="post__tile"> <a class="post-title" href="https://www.alphafreepress.gr/2020/01/19/ellada/akrita-gia-topaloudi-otan-kapoios-dolofonei-kai-sou-ypsonei-kai-mesodaxtylo-ftais-ki-esy/"> Ακρίτα για Τοπαλούδη: Καθόμαστε σαν τις κότες, κι όταν γίνει η τραγωδία εκ του ασφαλούς δικάζουμε </a></h3> <span class="post-date">19.01.2020 | 17:04</span></div><div class="brief-row"><h3 class="post__tile"> <a class="post-title" href="https://www.alphafreepress.gr/2020/01/19/ellada/oi-iroikoi-akrites-kai-to-risko-apo-tin-eytyxia-papoulia/"> Οι ηρωικοί ακρίτες και το ρίσκο, από την Ευτυχία Παπούλια </a></h3> <span class="post-date">19.01.2020 | 16:51</span></div><div class="brief-row"><h3 class="post__tile"> <a class="post-title" href="https://www.alphafreepress.gr/2020/01/19/ellada/listeies-konta-se-atm-aytoi-einai-oi-epta-listes-pou-estinan-enedres-se-polites/"> Αυτοί είναι οι επτά ληστές που έστηναν ενέδρες σε πολίτες κοντά στα ΑΤΜ </a></h3> <span class="post-date">19.01.2020 | 16:43</span></div><div class="brief-row"><h3 class="post__tile"> <a class="post-title" href="https://www.alphafreepress.gr/2020/01/19/ellada/troxaio-livadeia-simera-kopike-sti-mesi-to-aytokinito-ton-dyo-atyxon-filon/"> Τραγικό τροχαίο στη Λιβαδειάς - Θηβών: Κόπηκε στη μέση το αυτοκίνητο των δυο φίλων </a></h3> <span class="post-date">19.01.2020 | 16:32</span></div><div class="brief-row"><h3 class="post__tile"> <a class="post-title" href="https://www.alphafreepress.gr/2020/01/19/politikh/mpakogianni-ypsos-to-aytotrolarisma-me-ti-foto-sto-facebook/"> "Επιτέλους": Και ξαφνικά, η Ντόρα έγινε... κοντή! </a></h3> <span class="post-date">19.01.2020 | 16:18</span></div></div></div><div class="mvp-alp-side-in"><div id="banner12" class="dfpfx"><div id='alphafreepress_300x250_1' style='height:250px; width:300px;'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() { googletag.display('alphafreepress_300x250_1'); });</script> </div></div> <br /><div id="banner12" class="dfpfx"><div id='Alphafreepress_4_300x250' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('Alphafreepress_4_300x250'); });</script> </div></div> <br /><div id="banner12" class="dfpfx"><div id='Alphafreepress_2_300x250' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('Alphafreepress_2_300x250'); });</script> </div></div></div></div></div></div></main><footer id="colophone"><div class="gridrow flexgrid"><div class="footer-x-1"> <img alt="AFP LOGO" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/alpha-logo-min.png" class="b-lazy center-image max150" /> <img alt="AFP LOGO" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/logo-white-min.png" class="b-lazy center-image max300" /><div class="colt-2 social"> <a rel="nofollow" href="https://www.facebook.com/alphafreepress" target="_blank"><i class="fab fa-facebook-f"></i></a> <a rel="nofollow" href="https://twitter.com/alphafreepress" target="_blank"><i class="fab fa-twitter"></i></a></div></div><div class="footer-x-2"><ul class="menu"><li><a title="ΑΡΧΙΚΗ" href="/">ΑΡΧΙΚΗ</a></li><li><a href="/ellada/">ΕΛΛΑΔΑ</a><ul class="submenu"><li><a href="/ellada/astynomiko/">ΑΣΤΥΝΟΜΙΚΟ</a></li><li><a href="/ellada/autodioikisi/">ΑΥΤΟΔΙΟΙΚΗΣΗ</a></li><li><a href="/ellada/kairos/">ΚΑΙΡΟΣ</a></li><li><a href="/ellada/koinonia/">ΚΟΙΝΩΝΙΑ</a></li></ul></li><li><a href="/politikh/">ΠΟΛΙΤΙΚΗ</a></li><li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li><li><a href="/kosmos/">ΚΟΣΜΟΣ</a></li><li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li></ul><ul class="menu"><li><a href="/ygeia/">ΥΓΕΙΑ</a></li><li><a href="/lifestyle/">LIFESTYLE</a><ul class="submenu"><li><a href="/lifestyle/media/">MEDIA</a></li><li><a href="/lifestyle/zodia/">ΖΩΔΙΑ</a></li></ul></li><li><a href="/psixagogia/">ΨΥΧΑΓΩΓΙΑ</a></li><li><a href="/plus/">PLUS</a><ul class="submenu"><li><a href="/plus/technologia/">ΤΕΧΝΟΛΟΓΙΑ</a></li><li><a href="/plus/kouzina/">ΚΟΥΖΙΝΑ</a></li><li><a href="/plus/perivalon/">ΠΕΡΙΒΑΛΛΟΝ</a></li><li><a href="/plus/perierga/">ΠΕΡΙΕΡΓΑ</a></li><li><a href="/plus/taxidia/">ΤΑΞΙΔΙΑ</a></li></ul></li></ul><ul class="menu"><li><a href="/autokinito/">ΑΥΤΟΚΙΝΗΤΟ</a></li><li><a href="/energeia/">ΕΝΕΡΓΕΙΑ</a></li><li><a href="/psixagogia/politismos//">ΠΟΛΙΤΙΣΜΟΣ</a></li> <img alt="Media Logo" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/medialogo-min.png" class="b-lazy media-logo" /></ul></div></div><div class="fullwidth copyrighted"><div class="gridrow prel flexgrid" style="align-items: center;"><div class="copy-cell">COPYRIGHT 2020 | ALPHAFREEPRESS.GR | <a href="/oroi-xrhshs/">ΟΡΟΙ ΧΡΗΣΗΣ</a> | <a href="/poioi-eimaste/">Η ΕΤΑΙΡΕΙΑ</a></div><div class="copy-cell align-right"> PRODUCED BY <a href="https://telia.co.gr/" target="_blank"> <img class="b-lazy" data-src="https://www.alphafreepress.gr/wp-content/themes/whsk_alpha/common/imgs/telia.png" alt="Telia.co.gr" style="vertical-align: -5px;"> </a></div></div></div></footer><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
 href="https://www.alphafreepress.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script async>setTimeout(function(){ 
      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.alphafreepress.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dbdf189f-ec11-4bf8-841b-487a8ce53e44';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.alphafreepress.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλετε να λαμβάνετε ειδοποιήσεις από το Alphafreepress.gr ;';
oneSignal_options['promptOptions']['acceptButtonText'] = 'NAI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://www.alphafreepress.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Ναι θέλω';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = false;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
      }, 9000);</script> <script type="text/javascript" defer src="https://www.alphafreepress.gr/wp-content/cache/autoptimize/js/autoptimize_a515d7fa3364e152d76ce638116aa183.js"></script></body></html>